<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":5,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":151}</script>
        <title>Analyysi: Järjetön riita saatiin pois pöydältä | Kotimaa | Kaleva.fi</title>
        <meta name="description" content="Kiista irtisanomislaista ratkesi ja kumpikin osapuoli säilytti kasvonsa. Ay-liike sai paluun kolmikantaan ja hallitus näyttäytyy nyt julkisuudessa riidan ratkaisijana.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Analyysi: Järjetön riita saatiin pois pöydältä" />


    <meta property="og:image" content="https://crop.kaleva.fi/Z1pohhPNpB90tPJLUF-Qw7D0WIg=/smart/http%3A//kuvat.kaleva.fi/default/5e7d5456-cfab-11e8-8bd4-0242ac110002/xlarge-3063825.jpg" />


<meta property="og:description" content="Kiista irtisanomislaista ratkesi ja kumpikin osapuoli säilytti kasvonsa. Ay-liike sai paluun kolmikantaan ja hallitus näyttäytyy nyt julkisuudessa riidan ratkaisijana." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.f294de93e698.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        easFifHTML: '/EAS_fif.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'kotimaa',
            newsSubjects: ["tyotaistelut"],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "L\u00e4nnen Media Online"}, "pageInfo": {"author": "Kirsi Turkki"}}};
</script>


        

        
        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.99223ed33b89.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.09a7334ee773.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        
        <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
        <script type="text/javascript">
            LytaConfig.cxUserSegments = cX.getUserSegmentIds({ persistedQueryId: '4dd038d24a44a8c63648970e5f465c906ce6e6ea' });
        </script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            
                


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






            
        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/suuri-omakotitalo-roihusi-tulessa-oulunlahdella-ihmiset-pelastautuivat-ulos/808928/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lpAzGvL-s9Alp6_N8e9ZW5uCwvU=/105x105/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/lpAzGvL-s9Alp6_N8e9ZW5uCwvU=/105x105/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suuri omakotitalo roihusi tulessa Oulunlahdella  –  ihmiset pe&shy;las&shy;tau&shy;tui&shy;vat ulos</h2>
                    <p class="tout__card__meta">Oulu 25.10.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-joko-naa-ostit-joulukalenterin/808640/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qDfA8XClGu9ykzsCelbR4tdrICI=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/joulukalenteri-r-2d011.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qDfA8XClGu9ykzsCelbR4tdrICI=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/joulukalenteri-r-2d011.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Joko nää ostit jou­&shy;lu­&shy;ka­&shy;len­&shy;te­&shy;rin?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/pohjantiella-kolmannet-kaistat-kaytossa-miten-moottoritiella-pitaisi-ajaa/808900/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zwlPrHNluk762v8rrV0VxQeglOY=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/zwlPrHNluk762v8rrV0VxQeglOY=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pohjantiellä kolmannet kaistat käytössä – miten moot&shy;to&shy;ri&shy;tiel&shy;lä pitäisi ajaa?</h2>
                    <p class="tout__card__meta">Oulu 26.10.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/hairinta-ei-parane-selittelylla/808922/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Häirintä ei parane selittelyllä</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 26.10.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/tyotaistelut/">Työtaistelut</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/kariviholainen/itsemurhassa-avustaminen-sallittua-eutanasia-kiellettya">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cxaXWU0J3ovk9tfXa-wkUkAuQvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2018/07/27112929/kariviholainen.png" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/cxaXWU0J3ovk9tfXa-wkUkAuQvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2018/07/27112929/kariviholainen.png" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Itsemurhassa avustaminen sallittua, mutta eutanasia kiellettyä.</h2>
                    <p class="tout__card__meta">kariviholainen 26.10.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/koiteli-on-seudun-suosituin-missa-ovat-oulun-parhaat-makkaranpaistopaikat/808741/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/10K5cksEk4pnAssJuDGBM0G3JSo=/130x130/smart/images-prod-kaleva-fi/i/2018/10/25/2603713-r-52036.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/10K5cksEk4pnAssJuDGBM0G3JSo=/130x130/smart/images-prod-kaleva-fi/i/2018/10/25/2603713-r-52036.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Koiteli on seudun suosituin – Missä ovat Oulun parhaat mak&shy;ka&shy;ran&shy;pais&shy;to&shy;pai&shy;kat?</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/sirkku-hahn-vannoo-luonnonkosmetiikan-nimeen-kiinnostus-poiki-inari-arctic-cosmetics-yrityksen/808672/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/C0w94yE727KPNXR7CStEbBqAk6A=/130x130/smart/images-prod-kaleva-fi/i/2018/10/23/sirkku-hahn-r-0c128.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/C0w94yE727KPNXR7CStEbBqAk6A=/130x130/smart/images-prod-kaleva-fi/i/2018/10/23/sirkku-hahn-r-0c128.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sirkku Hahn vannoo luon&shy;non&shy;kos&shy;me&shy;tii&shy;kan nimeen, kiinnostus poiki INARI Arctic Cosmetics -yrityksen</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/tyrnavalla-kehitetyn-lajikkeen-punaiset-perunat-ehtivat-jouluksi-kauppoihin-kevaalla-myyntiin-tulee-violettia-siemenperunaa/808840/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lHsKM6uaHtONz9YCL_Km5us3nqc=/130x130/smart/images-prod-kaleva-fi/i/2018/10/25/dsc_5582-r-45c8b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/lHsKM6uaHtONz9YCL_Km5us3nqc=/130x130/smart/images-prod-kaleva-fi/i/2018/10/25/dsc_5582-r-45c8b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tyrnävällä kehitetyn lajikkeen punaiset perunat ehtivät jouluksi kauppoihin, keväällä myyntiin tulee violettia siemenperunaa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 19:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        
          <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
            


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






          </div>
        
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        
            <div id="mainokset-header" class="grey-container js-smart-ad-header">
                


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_809040" data-like-count-source="6"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/kotimaa/">Kotimaa</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/">Analyysi: Järjetön riita saatiin pois pöydältä</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Kotimaa</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    
                        <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                        


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Analyysi: Järjetön riita saatiin pois pöydältä</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/809040" data-id="809040" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_809040"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_809040"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tyotaistelut/">Työtaistelut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="72"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Työtaistelut" data-url="http://www.kaleva.fi/aiheet/tyotaistelut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Pääministeri Juha Sipilän hallitus sai aikaan palkansaajajärjestöjä houkuttelevan paketin.">
    <span class="image-small" data-src="https://crop.kaleva.fi/HlBYvTJO8vvJLxOXIlOPlyEwUrI=/400x0/smart/http%3A//kuvat.kaleva.fi/default/5e7d5456-cfab-11e8-8bd4-0242ac110002/xlarge-3063825.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/LfUOWcOoGNAsXOucpo26h7Ei8Cs=/894x0/smart/http%3A//kuvat.kaleva.fi/default/5e7d5456-cfab-11e8-8bd4-0242ac110002/xlarge-3063825.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/LfUOWcOoGNAsXOucpo26h7Ei8Cs=/894x0/smart/http%3A//kuvat.kaleva.fi/default/5e7d5456-cfab-11e8-8bd4-0242ac110002/xlarge-3063825.jpg" alt="Pääministeri Juha Sipilän hallitus sai aikaan palkansaajajärjestöjä houkuttelevan paketin."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Pääministeri Juha Sipilän hallitus sai aikaan palkansaajajärjestöjä houkuttelevan paketin.
                            KUVA:
Kimmo Penttinen



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Kotimaa
                    26.10.2018 18:32

                </div>
                



                <div class="news__source">Kirsi Turkki</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    
                        <div id="mainokset-aside" class="grey-container js-smart-ad">
                        


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">Kiista irtisanomislaista ratkesi ja kumpikin osapuoli s&auml;ilytti kasvonsa. Ay-liike sai paluun kolmikantaan ja hallitus n&auml;ytt&auml;ytyy nyt julkisuudessa riidan ratkaisijana, kirjoittaa L&auml;nnen Median politiikan toimittaja Kirsi Turkki.</h3>
<p>Poliittinen lakkoilu Suomessa keskeytyy ja n&auml;ht&auml;v&auml;sti p&auml;&auml;ttyykin t&auml;lt&auml; er&auml;&auml;. Palkansaajaj&auml;rjest&ouml;t p&auml;&auml;sev&auml;t mukaan vaikuttamaan irtisanomislain soveltamisohjeisiin, mik&auml; oli j&auml;rjest&ouml;jen ehto hallitukselle sopimuksen hyv&auml;ksymisess&auml;.</p>
<p>On kaikille osapuolille helpotus, ett&auml; lakot loppuvat ennen kuin j&auml;lki on entist&auml; pahempaa, kalliimpaa ja tavallisten ihmisten arkeen osuvaa. Silloin tuuli olisi voinut k&auml;&auml;nty&auml; my&ouml;s lakkoilijoita vastaan ja sen ay-puoli tiet&auml;&auml; eritt&auml;in hyvin.</p>
<p>Ratkaisuesityst&auml; k&auml;sitt&auml;m&auml;tt&ouml;m&auml;n pahaksi riist&auml;ytyneeseen tilanteeseen etsittiin viime ajat sek&auml; j&auml;rjest&ouml;jen puolella ett&auml; hallituksen piiriss&auml;. Hallitus ehti ensin ja sai aikaan houkuttelevan nelj&auml;n kohdan paketin. P&auml;&auml;ministeri <span class="person">Juha Sipil&auml;</span> (kesk.) muistetaan nyt riidan ratkaisija ja kompromissin etsij&auml;n&auml;. J&auml;rjest&ouml;t j&auml;iv&auml;t pahasti j&auml;lkeen oman ehdotuksensa sorvaamisessa.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p><span class="start">Hallituksen esitys </span>rakennettiin nyt niin, ett&auml; kumpikaan osapuoli ei t&auml;ydellisesti menett&auml;nyt kasvojaan. Hallitus ei heitt&auml;ytynyt aivan sel&auml;lleen ja pyyhkinyt p&ouml;yd&auml;lt&auml;&auml;n koko ty&ouml;sopimuslain muutosesityst&auml;, kuten ay-liike on viikkokaudet vaatinut. Ay-liike taas voi hehkuttaa, ett&auml; se pystyi ty&ouml;taisteluillaan vaikuttamaan hallituksen toimintaan. Niin kuin my&ouml;s pystyi.</p>
<p>Ihan purematta ay-liike ei Sipil&auml;n ehdotusta niellyt, vaikka esitys olikin kauniisti koristeltu. Palkansaajaj&auml;rjest&ouml;t halusivat ja p&auml;&auml;siv&auml;t nyt mukaan kiistellyn irtisanomislain jatkovalmisteluun. Lakitekstin perustelut ovat oleellisia. Ty&ouml;- ja elinkeinoministeri&ouml;n virkamiehet kirjoittivat perjantaiy&ouml;n&auml; ay-liikkeen vaatimuksesta ty&ouml;sopimuslain perusteluista jo muistion, mutta se ei ay-liikkeelle riitt&auml;nyt.</p>
<p>Hallituksen perjantaina antamassa esityksess&auml; irtisanomisen helpottamista ei en&auml;&auml; rajattaisi alle kymmenen ty&ouml;ntekij&auml;n yrityksiin. Ty&ouml;sopimuslakiin esitett&auml;v&auml; muutos on, ett&auml; irtisanomissyiden asiallisuutta arvioitaessa on otettava huomioon yrityksen ty&ouml;ntekij&ouml;iden m&auml;&auml;r&auml; sek&auml; ty&ouml;ntekij&auml;n ja ty&ouml;nantajan olosuhteet kokonaisuudessaan.</p>
<p>Isosta muutoksesta ei todella ole kysymys. Turun yliopiston ty&ouml;oikeuden professori <span class="person">Seppo Koskinen</span> arvioi L&auml;nnen Medialle, ett&auml; samoja asioita otetaan jo nyt huomioon irtisanomiskiistoja ratkottaessa. Esitetyn lain sananmuoto tarkoittaa Koskisen mukaan sit&auml;, ett&auml; yrityksen koko otetaan aikaisempaa hieman rohkeammin huomioon ty&ouml;ntekij&auml;n irtisanomisperusteita arvioitaessa.</p>
<p><span class="start">Palkansaajaj&auml;rjest&ouml;ille</span> houkuttelevinta paketissa oli kolmikannan paluu. Viime aikoina halveksittu, mutta ay-liikkeen hellim&auml; kolmikanta on nyt takaisin ty&ouml;kalupakissa. Palkansaajaj&auml;rjest&ouml;t p&auml;&auml;sev&auml;t neuvottelemaan tavoista, joilla ty&ouml;t&ouml;n voi osoittaa aktiivimallin edellytt&auml;m&auml;n aktiivisuuden ja valmistelemaan aktiivimalli kakkosta eli omaehtoisen ty&ouml;nhaun mallia.</p>
<p>Hallitus on t&ouml;rm&auml;nnyt vaikeuksiin molempien kolmikantaan p&auml;&auml;tyviss&auml; asioissa. Kev&auml;&auml;n kehysriihess&auml; hallitus jo muutti s&auml;&auml;nt&ouml;j&auml;, joilla aktiivisuus voidaan osoittaa. Esimerkiksi ay-liikkeen ja yhdistysten kurssit hyv&auml;ksyttiin malliin mukaan. Palautteiden mukaan edelleen on v&auml;liinputoajia eli henkil&ouml;it&auml;, jotka osoittavat aktiivisuutta, mutta joiden ty&ouml;tt&ouml;myyskorvauksia leikataan silti.</p>
<p>Aktiivimalli kakkosen eli omaehtoisen ty&ouml;nhaun valmistelu on hallituksessa ollut pahasti kesken. M&auml;&auml;r&auml;aika kummallekin valmisteluty&ouml;lle on 28. helmikuuta eli varsinaiset p&auml;&auml;t&ouml;kset j&auml;&auml;v&auml;t seuraavalle hallitukselle.</p>
<p>Ty&ouml;nantajien EK:lle kiistassa t&auml;rkeint&auml; oli vain lakkojen loppuminen. Suomen Yritt&auml;jille j&auml;i r&auml;yh&auml;&auml;j&auml;n maine. J&auml;rjest&ouml; toi tulehtuneeseen tilanteeseen viime metreill&auml; esityksen, jossa sunnuntai- ja ylity&ouml;korvauksista olisi voitu sopia paikallisesti.</p>
<p>Palkansaajaj&auml;rjest&ouml;ille houkuttelevinta paketissa oli kolmikannan paluu. Viime aikoina halveksittu, mutta ay-liikkeen hellim&auml; kolmikanta on takaisin ty&ouml;kalupakissa.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/809040" data-id="809040" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_809040"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_809040"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    
                        <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tyotaistelut/">Työtaistelut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="72"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Työtaistelut" data-url="http://www.kaleva.fi/aiheet/tyotaistelut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/kotimaa/sipila-tyytyvainen-tyomarkkinoiden-valirauhaan-esitys-halutaan-antaa-eduskunnalle-jo-marraskuussa/809036/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SxpUnXE8z-qbw1ZE1PB5meUzw1Y=/120x85/smart/images-prod-kaleva-fi/i/2018/10/17/3072825-r-aeb15.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SxpUnXE8z-qbw1ZE1PB5meUzw1Y=/120x85/smart/images-prod-kaleva-fi/i/2018/10/17/3072825-r-aeb15.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            17:43 | Päivitetty 17:58

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Sipilä tyytyväinen työ&shy;mark&shy;ki&shy;noi&shy;den "välirauhaan" – esitys halutaan antaa eduskunnalle jo marraskuussa
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/sak-akava-ja-sttk-valmiita-kompromissiin-tiukka-vaade-kolmikannasta-sak-antaa-edellytykset-lopettaa-tyotaistelut/809016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6peRF4RB149VyHr3HcFrAwB2XNw=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6peRF4RB149VyHr3HcFrAwB2XNw=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            15:19 | Päivitetty 17:25

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        SAK, Akava ja STTK valmiita komp&shy;ro&shy;mis&shy;siin, tiukka vaade kolmikannasta – SAK: "Antaa edellytykset lopettaa työtaistelut”
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_809040" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/809040/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_809040" data-comment-count-source="13" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/809040/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/809040/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Mmm....">Mmm....</span>


            <span class="post__publishdate">26.10.2018 19:41</span>
        </div>

        <div class="post__content">
            
            <p>Järjetön hallituksen mielestä. Työ---väki puolusti oikeuksia. Työ-elämä. <br />Hallitus&amp;yrittäjät.yritti ylittää yhteisen valtansa.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876575" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876575">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876575"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Keskusta ei jatkolle">Keskusta ei jatkolle</span>


            <span class="post__publishdate">26.10.2018 19:39</span>
        </div>

        <div class="post__content">
            
            <p>Keskusta mokasi taas .... kuin kävi sotessä. Soteestä tulikin sotku....</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876567" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876567">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876567"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Martti">Martti</span>


            <span class="post__publishdate">26.10.2018 19:39</span>
        </div>

        <div class="post__content">
            
            <p>Täytyy kyllä ihmetellä, kuka tässä voitti tai hävisi? Itse en ole missään tapauksessa punikki tai ay-aktiivi, enkä yrittäjänä ymmärtänyt hallituksen tavoitteita. Meillä on aivan tarpeeksi jo nyt erilaisia lääkkeitä käytettävissä, jos joku työntekijä halutaan ulos. Ainoa asia, jonka haluaisin nostaa uudelleen keskusteluun on luottamushenkilöiden irtisanomissuoja. Kokemuksesta voin sanoa, että noihin luottamustehtäviin näyttäisi valikoituvan yrityksen heikoin aines, joten kansanedustaja Eero Lehden esitys vuodelta 2007 tulisi tarkastella uudelleen.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876564" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876564">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876564"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="?">?</span>


            <span class="post__publishdate">26.10.2018 19:29</span>
        </div>

        <div class="post__content">
            
            <p>Yhtään voittajaa ei tässä riidassa ollut, mutta häviäjinä koko suomen kansa?</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876547" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876547">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876547"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Imppa">Imppa</span>


            <span class="post__publishdate">26.10.2018 19:07</span>
        </div>

        <div class="post__content">
            
            <p>Hallitus näyttäytyy riidan ratkaisijana, posketon väite nille ketkä oikeasti politiikkaa seuraa. Ennenminkin ay-liike oli hallitukselle vielä kerran armollinen, epäillä vaan sopii ymmärtääkö Sipilä vieläkään olla nöyrä, vai puuhasteleeko taustalla jo uusia työntekijöiden nöyryytyksiä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876499" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876499">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876499"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Realisti">Realisti</span>


            <span class="post__publishdate">26.10.2018 19:05</span>
        </div>

        <div class="post__content">
            
            <p>Kolmikantaneuvottelut käydään.<br />Työmarkkinajärjestöjen vallankaappaus epäonnistui !<br />Hallitus saa edelleen esittää ja Eduskunta päättä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876488" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876488">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876488"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Tinuri">Tinuri</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">26.10.2018 18:57</span>
        </div>

        <div class="post__content">
            
            <p>Sipilä veti AY-liikkeen kölin alitse. eikä se siitä enää toivu.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876469" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876469">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876469"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Kolmikanta on menneen ajan tuote">Kolmikanta on menneen ajan tuote</span>


            <span class="post__publishdate">26.10.2018 18:53</span>
        </div>

        <div class="post__content">
            
            <p>Olihan se taas näytelmä! Kyseessä kuka päättää? AY-liike pani kaikki peliin ja aneli henkitoreissaan "ottakaa vielä meidätkin leikkiin mukaan"</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876460" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876460">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876460"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Dick Nordic">Dick Nordic</span>


            <span class="post__publishdate">26.10.2018 18:45</span>
        </div>

        <div class="post__content">
            
            <p>Ay-liike näytti jälleen kerran kuka käyttää ylintä valtaa maassa. Paluu vanhoilliseen ja jäykkään kolmikantaan sai taas jatkoa vuosikymmeniksi eteenpäin. Kun yksi hallitus onnistuu ottamaan yhden askeleen eteenpäin, viimeistään seuraava ottaa kolme taakse. Sopii ihmetellä miten muissa pohjoismaissa on nämä asiat hoidettu kuntoon jo vuosikymmeniä sitten. Sipilältä ja koko hallitukselta häpeällinen epäonnistuminen.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876447" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876447">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876447"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Sipilän">Sipilän</span>


            <span class="post__publishdate">26.10.2018 18:49</span>
        </div>

        <div class="post__content">
            
            <p>Hallitus on ollut alusta asti täydellinen epäonmistuminen. Muuta ei ole saatu aikaan kuin kavereille lompsan täytettä ja suurin osa kansasta on maksellut viulut.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876456" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876456">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876456"></div>
        
    </div>
</article>


    

<div class="thread__advertisement">
    <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



    




<article class="thread__post  indent--level-2 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Lukija Kempeleestä">Lukija Kempeleestä</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">26.10.2018 18:58</span>
        </div>

        <div class="post__content">
            
            <p>Sipilän hallitus on yksi Suomen itsenäisyyden ajan parhaita hallituksia. On ihan turhaa yrittää trollata.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876470" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876470">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876470"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-3 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="piistt">piistt</span>


            <span class="post__publishdate">26.10.2018 19:03</span>
        </div>

        <div class="post__content">
            
            <p>Mielipiteensä kullakin, ja ne saa toistaiseksi vielä ilmaista. Ainakin melkein.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876485" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876485">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876485"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Rannanjärvi">Rannanjärvi</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">26.10.2018 18:44</span>
        </div>

        <div class="post__content">
            
            <p>Hallitus oli riidan aiheuttaja.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6876443" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6876443">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6876443"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        
            <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
                


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
            <div class="block--main--desktop-only">
                <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            </div>
        
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>19:42</span></dt>
    <dd >
    <a href="/urheilu/ote-joka-kantaa-korkealle-oululainen-osmo-aspi-on-omistautunut-kiipeilylle/808998/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ote, joka kantaa korkealle – oululainen Osmo Aspi on omistautunut kiipeilylle
    </a>
    





    </dd>
    
    <dt ><span>19:16</span></dt>
    <dd >
    <a href="/urheilu/sk-assat-antoi-urheilujohtajalleen-korpisalolle-potkut/809044/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        SK: Ässät antoi urheilujohtajalleen Korpisalolle potkut
    </a>
    





    </dd>
    
    <dt ><span>19:00</span></dt>
    <dd >
    <a href="/viihde/putoustahti-ernest-lawson-elaa-esiintyjan-parasta-aikaa-ja-nukkuu-paivaunia/808846/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Putoustähti Ernest Lawson elää esiintyjän parasta aikaa – ja nukkuu päiväunia
    </a>
    





    </dd>
    
    <dt ><span>19:00</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/jaahyvaisia-jattava-indiebandi-satellite-stories-on-vertaansa-vaille-oleva-oululainen-menestystarina-maailmalla-mutta-keita-muita-kansainvalista-uraa-tekevia-kulttuurityolaisia-oulun-seudulla-on/808993/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Jäähyväisiä jättävä indiebändi Satellite Stories on vertaansa vaille oleva oululainen menestystarina maailmalla – mutta keitä muita kansainvälistä uraa tekeviä kulttuurityöläisiä Oulun seudulla on?
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>19:00</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kotini-on-tuhottu-kahdesti-konfliktista-karsineet-libyalaiset-naiset-veisivat-aseet-pois-aseellisilta-ryhmilta/809022/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        "Kotini on tuhottu kahdesti" – konfliktista kärsineet libyalaiset naiset veisivät aseet pois aseellisilta ryhmiltä
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>19:00</span></dt>
    <dd >
    <a href="/uutiset/talous/analyysi-on-syyta-olla-ylpea-kun-osa-maailman-sahkoautoista-liikkuu-pian-akuilla-joiden-materiaali-on-suomen-maaperasta/809034/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Analyysi: On syytä olla ylpeä, kun osa maailman sähköautoista liikkuu pian akuilla, joiden materiaali on Suomen maaperästä
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>18:57</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/ruotsin-kristillisdemokraatit-valitsivat-stubbin-suomen-kristilliset-weberin/809043/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ruotsin kristillisdemokraatit valitsivat Stubbin, Suomen kristilliset Weberin
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/suuri-omakotitalo-roihusi-tulessa-oulunlahdella-ihmiset-pelastautuivat-ulos/808928/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suuri omakotitalo roihusi tulessa Oulunlahdella  –  ihmiset pelastautuivat ulos
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/pohjantiella-kolmannet-kaistat-kaytossa-miten-moottoritiella-pitaisi-ajaa/808900/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjantiellä kolmannet kaistat käytössä – miten moottoritiellä pitäisi ajaa?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulunlahden-omakotitalopalossa-mittavat-vahingot-tuli-tuhosi-ylakertaa-sammutusvesi-alakertaa/808954/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulunlahden omakotitalopalossa mittavat vahingot – tuli tuhosi yläkertaa, sammutusvesi alakertaa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/valkoinen-talo-pelottelee-amerikkalaisia-pohjoismaisella-sosialismilla-pickup-auton-omistaminen-on-suomessa-lahes-kolme-kertaa-kalliimpaa-kuin-usassa/808981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Valkoinen talo pelottelee amerikkalaisia pohjoismaisella sosialismilla: pickup-auton omistaminen on Suomessa lähes kolme kertaa kalliimpaa kuin USA:ssa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kaksi-sutta-yllatti-hirvijahdissa-olleen-koiran-pyhannalla-topi-koiraan-ommeltiin-yli-70-tikkia/808763/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaksi sutta yllätti hirvijahdissa olleen koiran Pyhännällä: Topi-koiraan ommeltiin yli 70 tikkiä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/mies-kaatoi-hirven-ilman-lupaa-ja-kuskasi-lihan-pakastimeen-tervolassa-maarattiin-metsastyskieltoon-ja-ehdolliseen-vankeuteen/808944/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mies kaatoi hirven ilman lupaa ja kuskasi lihan pakastimeen Tervolassa – määrättiin metsästyskieltoon ja ehdolliseen vankeuteen
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/karpat-kiertaa-satakuntaa-kolme-pelaajaa-tekee-paluun-kokoonpanoon-illan-assat-ottelussa/809001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärpät kiertää Satakuntaa – Kolme pelaajaa tekee paluun kokoonpanoon illan Ässät-ottelussa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">149</span></dt>
    <dd >
    <a href="/uutiset/oulu/pohjantiella-kolmannet-kaistat-kaytossa-miten-moottoritiella-pitaisi-ajaa/808900/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjantiellä kolmannet kaistat käytössä – miten moottoritiellä pitäisi ajaa?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">83</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/valkoinen-talo-pelottelee-amerikkalaisia-pohjoismaisella-sosialismilla-pickup-auton-omistaminen-on-suomessa-lahes-kolme-kertaa-kalliimpaa-kuin-usassa/808981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Valkoinen talo pelottelee amerikkalaisia pohjoismaisella sosialismilla: pickup-auton omistaminen on Suomessa lähes kolme kertaa kalliimpaa kuin USA:ssa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">47</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/hallitus-esittaa-irtisanomisperusteista-pois-kymmenen-hengen-yrityksen-raja-irtisanomistilanteessa-katsotaan-kokonaisuutta/808907/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hallitus esittää: irtisanomisperusteista pois kymmenen hengen yrityksen raja – irtisanomistilanteessa katsotaan kokonaisuutta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">47</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/professori-seppo-koskinen-sopu-irtisanomislakikiistassa-syntyy-tanaan-110-prosentin-varmuudella-esitys-toimii-juridisestikin/808945/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Professori Seppo Koskinen: "Sopu irtisanomislakikiistassa syntyy tänään 110 prosentin varmuudella - esitys toimii juridisestikin"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">45</span></dt>
    <dd >
    <a href="/uutiset/talous/finnwatch-suomi-menettaa-miljoonia-carunan-verosuunnittelun-takia/808990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Finnwatch: Suomi menettää miljoonia Carunan verosuunnittelun takia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">44</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/sak-akava-ja-sttk-valmiita-kompromissiin-tiukka-vaade-kolmikannasta-sak-antaa-edellytykset-lopettaa-tyotaistelut/809016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            SAK, Akava ja STTK valmiita kompromissiin, tiukka vaade kolmikannasta – SAK: "Antaa edellytykset lopettaa työtaistelut”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">26</span></dt>
    <dd >
    <a href="/uutiset/oulu/koiteli-on-seudun-suosituin-missa-ovat-oulun-parhaat-makkaranpaistopaikat/808741/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Koiteli on seudun suosituin – Missä ovat Oulun parhaat makkaranpaistopaikat?
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Analyysi: Järjetön riita saatiin pois pöydältä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/t-g2L5bi0XOuEl14u1A6wVQ3svM=/330x220/smart/images-prod-kaleva-fi/i/2018/10/14/3063825-r-4bfc0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/t-g2L5bi0XOuEl14u1A6wVQ3svM=/330x220/smart/images-prod-kaleva-fi/i/2018/10/14/3063825-r-4bfc0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18:32

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 10
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kiista irtisanomislaista ratkesi ja kumpikin osapuoli säilytti kasvonsa. Ay-liike sai paluun kolmikantaan ja hallitus näyttäytyy nyt julkisuudessa riidan ratkaisijana.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/sak-akava-ja-sttk-valmiita-kompromissiin-tiukka-vaade-kolmikannasta-sak-antaa-edellytykset-lopettaa-tyotaistelut/809016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">SAK, Akava ja STTK valmiita kompromissiin, tiukka vaade kolmikannasta – SAK: "Antaa edellytykset lopettaa työtaistelut”</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uwSO-Ozn4S-hyYMZFF7HKvowxzM=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/uwSO-Ozn4S-hyYMZFF7HKvowxzM=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        15:19

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 9
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 44
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/sak-akava-ja-sttk-valmiita-kompromissiin-tiukka-vaade-kolmikannasta-sak-antaa-edellytykset-lopettaa-tyotaistelut/809016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">SAK:n, STTK:n ja Akavan hallitus ovat hyväksyneet kokouksissaan tänään Sipilän hallituksen torstaisen esityksen irtisanomiskiistan ratkaisuksi. Liitot haluavat esitystä käsiteltävän jatkossa kolmikantaisesti.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kulttuuri/jaahyvaisia-jattava-indiebandi-satellite-stories-on-vertaansa-vaille-oleva-oululainen-menestystarina-maailmalla-mutta-keita-muita-kansainvalista-uraa-tekevia-kulttuurityolaisia-oulun-seudulla-on/808993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Jäähyväisiä jättävä indiebändi Satellite Stories on vertaansa vaille oleva oululainen menestystarina maailmalla – mutta keitä muita kansainvälistä uraa tekeviä kulttuurityöläisiä Oulun seudulla on?</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AzdwCOET7GMYxbp7MMJdoPARCsE=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3098401-r-2e401.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/AzdwCOET7GMYxbp7MMJdoPARCsE=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3098401-r-2e401.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kulttuuri
        
        
        19:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kulttuuri/jaahyvaisia-jattava-indiebandi-satellite-stories-on-vertaansa-vaille-oleva-oululainen-menestystarina-maailmalla-mutta-keita-muita-kansainvalista-uraa-tekevia-kulttuurityolaisia-oulun-seudulla-on/808993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kymmenvuotisen uransa päättävä oululainen Satellite Stories on kansainvälisesti tunnetuin ja menestynein suomalainen indiepop-rockbändi sitten Utajärveltä lähtöisin olleen 22-Pistepirkon.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/pohjantien-kolmikaistaiselta-osuudelta-lumet-kerataan-jatkossa-kuorma-auton-kyytiin-tama-talvi-tulee-olemaan-harjoittelua/809025/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pohjantien kolmikaistaiselta osuudelta lumet kerätään jatkossa kuorma-auton kyytiin – "Tämä talvi tulee olemaan harjoittelua"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3QQ9RG-HYO23fk_igWEh1TiiKcc=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3095993-r-233d6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/3QQ9RG-HYO23fk_igWEh1TiiKcc=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3095993-r-233d6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        17:04

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 9
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/pohjantien-kolmikaistaiselta-osuudelta-lumet-kerataan-jatkossa-kuorma-auton-kyytiin-tama-talvi-tulee-olemaan-harjoittelua/809025/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lumenpoisto toteutetaan tulevana talvena osassa Pohjantietä eri tavalla kuin aiemmin. Uusi toimintatapa otetaan käyttöön uusilla monikaistaisilla tieosuuksilla, eli kolmikaistaisella osalla Pohjantietä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/nokelan-pihlajien-kaatoa-puolustetaan-ja-vastustetaan-alueen-huoltoa-kiitellaan-mutta-kulttuurimaiseman-muutos-huolettaa/808958/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Nokelan pihlajien kaatoa puolustetaan ja vastustetaan: Alueen huoltoa kiitellään, mutta kulttuurimaiseman muutos huolettaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oZUdAtrZgJS1pVlq3gDiw98VnIU=/330x220/smart/images-prod-kaleva-fi/i/2018/10/25/3096246-r-30451.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/oZUdAtrZgJS1pVlq3gDiw98VnIU=/330x220/smart/images-prod-kaleva-fi/i/2018/10/25/3096246-r-30451.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        18:10

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/nokelan-pihlajien-kaatoa-puolustetaan-ja-vastustetaan-alueen-huoltoa-kiitellaan-mutta-kulttuurimaiseman-muutos-huolettaa/808958/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Päätös kaataa Nokelasta pihlajat ja korvata ne pylväspihlajilla on herättänyt keskustelua Kalevan lukijoiden keskuudessa. Osan mielestä vanhat puut saavatkin lähteä, mutta myös kulttuurimaiseman puolesta pelätään.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/oulu-sairain-suurista-kaupungeista-kaupunkilaisten-riesana-perinteiset-kansantaudit-kuten-diabetes-ja-verenpainetauti/808889/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Oulu sairain suurista kaupungeista – kaupunkilaisten riesana perinteiset kansantaudit kuten diabetes ja verenpainetauti</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ncHlfv-twYb6m8r5xZsd-1IWclg=/330x220/smart/images-prod-kaleva-fi/i/2018/10/25/3095982-r-94de5.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ncHlfv-twYb6m8r5xZsd-1IWclg=/330x220/smart/images-prod-kaleva-fi/i/2018/10/25/3095982-r-94de5.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oulu-sairain-suurista-kaupungeista-kaupunkilaisten-riesana-perinteiset-kansantaudit-kuten-diabetes-ja-verenpainetauti/808889/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Maakunnassa sairastetaan Ouluakin enemmän. Sote-kuluissa korkea sairastavuus ei kuitenkaan näy, Oulussa hoidetaan sairauksia edullisesti.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/urheilu/mestaripainija-petra-ollin-otti-vastaan-sankka-joukko-onnittelijoita-illalla-kultamitalisti-aikoo-menna-grillille-ja-saunoa/809029/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Mestaripainija Petra Ollin otti vastaan sankka joukko onnittelijoita – illalla kultamitalisti aikoo mennä grillille ja saunoa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Y_qzf-HLfZzeqgv5tjdAea0539o=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3100211-r-183a9.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Y_qzf-HLfZzeqgv5tjdAea0539o=/330x220/smart/images-prod-kaleva-fi/i/2018/10/26/3100211-r-183a9.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        16:42

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 11
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/urheilu/mestaripainija-petra-ollin-otti-vastaan-sankka-joukko-onnittelijoita-illalla-kultamitalisti-aikoo-menna-grillille-ja-saunoa/809029/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kultaa painin MM-kisoissa Budapestissa voittaneen Petra Ollin otti perjantaina Helsinki-Vantaan lentokentällä vastaan tiivis ihmismuuri, joka koostui sukulaisista ja ystävistä, urheilujärjestöjen edustajista sekä mediaväestä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/talvikauden-avajaiset-ruka/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Talvikauden avajaisissa rinteet auki ja ohjelmaa koko perheelle</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ndUomZ8Awpw71jrKrbDe7M9otO4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/10/25133251/kid_snow_sledge_ruka_kuusamo1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ndUomZ8Awpw71jrKrbDe7M9otO4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/10/25133251/kid_snow_sledge_ruka_kuusamo1.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Avajaiset
        26.10.
        </span>
        
    <span class="content-source">
        Rukalla tapahtuu
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/talvikauden-avajaiset-ruka/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Rukan talvikauden virallisia avajaisia juhlitaan perinteiseen tapaan isänpäiväviikonloppuna, jolloin pääsee jo hiihtämään ja laskemaan Rukan rinteille. Tämän lisäksi avajaisviikonloppuna on tarjolla ohjelmaa koko perheelle ja innokkaille harrastajille enemmän kuin koskaan aiemmin.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            
                <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-joko-naa-ostit-joulukalenterin/808640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qDfA8XClGu9ykzsCelbR4tdrICI=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/joulukalenteri-r-2d011.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qDfA8XClGu9ykzsCelbR4tdrICI=/105x105/smart/images-prod-kaleva-fi/i/2018/10/25/joulukalenteri-r-2d011.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Joko nää ostit jou­&shy;lu­&shy;ka­&shy;len­&shy;te­&shy;rin?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/mummolasta-oulujokivarressa-vastapaata-varton-rantaa-tuli-perheen-rakas-projekti/10915/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2qijlo4_RoO805rctD44-D-2MA4=/105x105/smart/images-prod-kaleva-fi/i/2018/10/22/mummola-r-e1e08.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2qijlo4_RoO805rctD44-D-2MA4=/105x105/smart/images-prod-kaleva-fi/i/2018/10/22/mummola-r-e1e08.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Mummolasta Ou&shy;lu&shy;jo&shy;ki&shy;var&shy;res&shy;sa tuli perheen rakas projekti</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/pelattiin-sita-ennenkin-valtakunnallinen-kannykan-matopelikisa-oli-kova-juttu/10914/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gaZ_P4ozBCfrKAj2pp0aAgt4pbE=/105x105/smart/images-prod-kaleva-fi/i/2018/10/22/matopeli-r-0a714.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gaZ_P4ozBCfrKAj2pp0aAgt4pbE=/105x105/smart/images-prod-kaleva-fi/i/2018/10/22/matopeli-r-0a714.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pelattiin sitä ennenkin, vaikka matopeliä</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20182019-nain-oulun-karpat-pelaa-otteluohjelma-kotipelit-ja-aikataulu/802630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Jääkiekon Liiga 2018–2019: Näin Oulun Kärpät pelaa – ot&shy;te&shy;luoh&shy;jel&shy;ma, kotipelit ja aikataulu</h2>
                            <p class="widget__card__description">Liiga</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rukallatapahtuu/talvikauden-avajaiset-ruka/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=rukalla-tapahtuu-avajaiset-20181026
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9v14SniwrL-q08GpbS3_UACv0-U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/10/25133251/kid_snow_sledge_ruka_kuusamo1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/9v14SniwrL-q08GpbS3_UACv0-U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/10/25133251/kid_snow_sledge_ruka_kuusamo1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Talvikauden avajaisissa rinteet auki ja ohjelmaa koko perheelle</h2>
                    
                    <p class="widget__card__author">Rukalla tapahtuu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lampoykkonen/2018/10/22/1800-luvulla-rakennettu-talo-lampiaa-maalammolla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=lampoykkonen-heikkilat
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/etwd6dDG6TmisDIn_7p2AmZ-4vo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/206/2018/10/19105848/LampoYkkonen-paakuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/etwd6dDG6TmisDIn_7p2AmZ-4vo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/206/2018/10/19105848/LampoYkkonen-paakuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">1800-luvulla rakennettu talo lämpiää maalämmöllä</h2>
                    
                    <p class="widget__card__author">LämpöYkkönen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulussa toimii useita asianajo- ja la&shy;kia&shy;siain&shy;toi&shy;mis&shy;to&shy;ja</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/moneybanker/2018/10/10/lainanmaksutavan-valinta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=moneybanker-19102018
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s1ST1LgJWUSAtLx-vOJA92rIgMM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/205/2018/10/10152639/Paying-the-loan_Article-2_kaleva.fi_.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/s1ST1LgJWUSAtLx-vOJA92rIgMM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/205/2018/10/10152639/Paying-the-loan_Article-2_kaleva.fi_.jpeg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Laina se on pienikin laina</h2>
                    
                    <p class="widget__card__author">Moneybanker</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/2018/10/18/lumo-valofestivaalin-koko-ohjelmisto-julki/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/a_y-B1P9MxqdZZ-nqOECqkfLw9I=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/26/2018/10/18113014/lumo_kaupunginoja_uutisnosto-qZY4CW.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/a_y-B1P9MxqdZZ-nqOECqkfLw9I=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/26/2018/10/18113014/lumo_kaupunginoja_uutisnosto-qZY4CW.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lumo-<wbr>va&shy;lo&shy;fes&shy;ti&shy;vaa&shy;lin koko ohjelmisto julki</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/kariviholainen/itsemurhassa-avustaminen-sallittua-eutanasia-kiellettya">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cxaXWU0J3ovk9tfXa-wkUkAuQvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2018/07/27112929/kariviholainen.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cxaXWU0J3ovk9tfXa-wkUkAuQvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2018/07/27112929/kariviholainen.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Itsemurhassa avustaminen sallittua, mutta eutanasia kiellettyä.</h2>
                    
                    <p class="widget__card__time">17:06
</p>
                    
                    <p class="widget__card__author">kariviholainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/jaakko-salovaara/kylla-sita-muuten">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CmkymaiI4kTST-IyGG_ml0V4CAo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/762/2018/03/13093909/salovaara_web.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CmkymaiI4kTST-IyGG_ml0V4CAo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/762/2018/03/13093909/salovaara_web.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kyllä kai sitä muuten, mutta&#8230;</h2>
                    
                    <p class="widget__card__time">14:00
</p>
                    
                    <p class="widget__card__author">Jaakko Salovaara</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/vortti-ja-moti">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Vörtti ja Moti</h2>
                    
                    <p class="widget__card__time">22.10.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 19:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    
        <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
            


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    





<script type="application/ld+json">
{"headline": "Analyysi: J\u00e4rjet\u00f6n riita saatiin pois p\u00f6yd\u00e4lt\u00e4", "dateModified": "2018-10-26T18:32:02.632272+03:00", "description": "Kiista irtisanomislaista ratkesi ja kumpikin osapuoli s\u00e4ilytti kasvonsa. Ay-liike sai paluun kolmikantaan ja hallitus n\u00e4ytt\u00e4ytyy nyt julkisuudessa riidan ratkaisijana.", "articleSection": "Kotimaa", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/Z1pohhPNpB90tPJLUF-Qw7D0WIg=/smart/http%3A//kuvat.kaleva.fi/default/5e7d5456-cfab-11e8-8bd4-0242ac110002/xlarge-3063825.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-10-26T18:32:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                
                    <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">26.10.<span class="weather__time"> klo 19:20</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">0</span>
        <span class="weather__temperature__feelslike">Tuntuu 0</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--n">
            <div class="wind__arrow"></div>
            <div class="wind__value">1</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.1 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">17%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">08:44</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">17:17</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/suuri-omakotitalo-roihusi-tulessa-oulunlahdella-ihmiset-pelastautuivat-ulos/808928/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B1G-7ZetiIXGk3GQh5jjVvvzLfA=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B1G-7ZetiIXGk3GQh5jjVvvzLfA=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Suuri omakotitalo roihusi tulessa Oulunlahdella  –  ihmiset pelastautuivat ulos</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/pohjantiella-kolmannet-kaistat-kaytossa-miten-moottoritiella-pitaisi-ajaa/808900/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AYQTGMmVp6-mkhgWK6DFJJ990Bo=/120x85/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/AYQTGMmVp6-mkhgWK6DFJJ990Bo=/120x85/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pohjantiellä kolmannet kaistat käytössä – miten moottoritiellä pitäisi ajaa?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/oulunlahden-omakotitalopalossa-mittavat-vahingot-tuli-tuhosi-ylakertaa-sammutusvesi-alakertaa/808954/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B1G-7ZetiIXGk3GQh5jjVvvzLfA=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B1G-7ZetiIXGk3GQh5jjVvvzLfA=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/rakennuspalo-r-944b3.jpeg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulunlahden omakotitalopalossa mittavat vahingot – tuli tuhosi yläkertaa, sammutusvesi alakertaa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/ulkomaat/valkoinen-talo-pelottelee-amerikkalaisia-pohjoismaisella-sosialismilla-pickup-auton-omistaminen-on-suomessa-lahes-kolme-kertaa-kalliimpaa-kuin-usassa/808981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pH_PSCdKMEUi5gVFiTujXVi6DaE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099346-r-bcb12.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pH_PSCdKMEUi5gVFiTujXVi6DaE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099346-r-bcb12.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Valkoinen talo pelottelee amerikkalaisia pohjoismaisella sosialismilla: pickup-auton omistaminen on Suomessa lähes kolme kertaa kalliimpaa kuin USA:ssa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/kaksi-sutta-yllatti-hirvijahdissa-olleen-koiran-pyhannalla-topi-koiraan-ommeltiin-yli-70-tikkia/808763/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AritvBaJElfAdVCrYwper4V0Xqg=/120x85/smart/images-prod-kaleva-fi/i/2018/10/24/3093103-r-4ebef.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/AritvBaJElfAdVCrYwper4V0Xqg=/120x85/smart/images-prod-kaleva-fi/i/2018/10/24/3093103-r-4ebef.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kaksi sutta yllätti hirvijahdissa olleen koiran Pyhännällä: Topi-koiraan ommeltiin yli 70 tikkiä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">149</span></dt>
    <dd><a href="/uutiset/oulu/pohjantiella-kolmannet-kaistat-kaytossa-miten-moottoritiella-pitaisi-ajaa/808900/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AYQTGMmVp6-mkhgWK6DFJJ990Bo=/120x85/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/AYQTGMmVp6-mkhgWK6DFJJ990Bo=/120x85/smart/images-prod-kaleva-fi/i/2018/10/25/3092874-r-17952.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pohjantiellä kolmannet kaistat käytössä – miten moottoritiellä pitäisi ajaa?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">84</span></dt>
    <dd><a href="/uutiset/ulkomaat/valkoinen-talo-pelottelee-amerikkalaisia-pohjoismaisella-sosialismilla-pickup-auton-omistaminen-on-suomessa-lahes-kolme-kertaa-kalliimpaa-kuin-usassa/808981/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pH_PSCdKMEUi5gVFiTujXVi6DaE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099346-r-bcb12.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pH_PSCdKMEUi5gVFiTujXVi6DaE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099346-r-bcb12.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Valkoinen talo pelottelee amerikkalaisia pohjoismaisella sosialismilla: pickup-auton omistaminen on Suomessa lähes kolme kertaa kalliimpaa kuin USA:ssa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">48</span></dt>
    <dd><a href="/uutiset/kotimaa/professori-seppo-koskinen-sopu-irtisanomislakikiistassa-syntyy-tanaan-110-prosentin-varmuudella-esitys-toimii-juridisestikin/808945/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fJw9X24cHOe13Y4o69Cr7nVXyIQ=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099024-r-74503.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fJw9X24cHOe13Y4o69Cr7nVXyIQ=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099024-r-74503.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Professori Seppo Koskinen: "Sopu irtisanomislakikiistassa syntyy tänään 110 prosentin varmuudella - esitys toimii juridisestikin"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">47</span></dt>
    <dd><a href="/uutiset/kotimaa/hallitus-esittaa-irtisanomisperusteista-pois-kymmenen-hengen-yrityksen-raja-irtisanomistilanteessa-katsotaan-kokonaisuutta/808907/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KHbY5Q4dgGnt-WEqwZhpJ0I7BW8=/120x85/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P1000/VMan-P1000727.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/KHbY5Q4dgGnt-WEqwZhpJ0I7BW8=/120x85/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P1000/VMan-P1000727.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Hallitus esittää: irtisanomisperusteista pois kymmenen hengen yrityksen raja – irtisanomistilanteessa katsotaan kokonaisuutta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">47</span></dt>
    <dd><a href="/uutiset/kotimaa/sak-akava-ja-sttk-valmiita-kompromissiin-tiukka-vaade-kolmikannasta-sak-antaa-edellytykset-lopettaa-tyotaistelut/809016/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6peRF4RB149VyHr3HcFrAwB2XNw=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6peRF4RB149VyHr3HcFrAwB2XNw=/120x85/smart/images-prod-kaleva-fi/i/2018/10/26/3099982-r-5a86f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">SAK, Akava ja STTK valmiita kompromissiin, tiukka vaade kolmikannasta – SAK: "Antaa edellytykset lopettaa työtaistelut”</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/253307/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/r-sn-epOJaSCDBRBZuwubv1ZKII=/720x540/smart/images-prod-kaleva-fi/i/2018/10/26/2018-10-26t072050446z_1639201e-r-02f62.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/r-sn-epOJaSCDBRBZuwubv1ZKII=/720x540/smart/images-prod-kaleva-fi/i/2018/10/26/2018-10-26t072050446z_1639201e-r-02f62.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Unski ei oikein tiedä miten päin tuolilla olisi parasta olla nyt kun siinä on villainen...
        </div>
        <div class="reader-photos__author">
            RAV
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/253360/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6hFPL8q6X_t5C7_1LuQuXcE8_aI=/720x540/smart/images-prod-kaleva-fi/i/2018/10/26/2018-10-26t153938674z_touhunku-r-3436e.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/6hFPL8q6X_t5C7_1LuQuXcE8_aI=/720x540/smart/images-prod-kaleva-fi/i/2018/10/26/2018-10-26t153938674z_touhunku-r-3436e.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Lumihiutaleita hiljalleen, sataa maahan lumivalkoiseen... Ajattelin nousta tänne kaapin...
        </div>
        <div class="reader-photos__author">
            Lokakuu 25. pv
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/milla-keinoin-ay-liikkeen-valtaa-saadaan-rajattua/6830870" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Millä keinoin Ay-liikkeen valtaa saadaan rajattua?</a>
            </h2>
            <div class="chatroom__text">
                186 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/milla-keinoin-ay-liikkeen-valtaa-saadaan-rajattua/6830870" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6874469" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Osittainen varhennettu vanhuuseläke</a>
            </h2>
            <div class="chatroom__text">
                Eläkeläiset ovat eläkkeitään ansaitsemattomia alkoholin ja lääkkeiden väärinkäyttäjiä sekä veropakolaisia... noin niinku...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6874469" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Suora lainaus</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-10-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">26.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-10-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fcrb29NxB_BBrGwtTkdQVnZIsfI=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/43372ebdb187488b8b8185a1f81e383b.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/fcrb29NxB_BBrGwtTkdQVnZIsfI=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/43372ebdb187488b8b8185a1f81e383b.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-10-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">26.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-10-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NHObCvLbwg2GJMgOGSKA__M7xfQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/0135ee858be84752b9f9ecafb2805c31.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/NHObCvLbwg2GJMgOGSKA__M7xfQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/0135ee858be84752b9f9ecafb2805c31.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                
                    <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/nokelan-pihlajien-kaatoa-puolustetaan-ja-vastustetaan-alueen-huoltoa-kiitellaan-mutta-kulttuurimaiseman-muutos-huolettaa/808958/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nokelan pihlajien kaatoa puolustetaan ja vastustetaan: Alueen huoltoa kiitellään, mutta kulttuurimaiseman muutos huolettaa
        </a></dd>
        
        <dt class="latest-news__time">17:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pohjantien-kolmikaistaiselta-osuudelta-lumet-kerataan-jatkossa-kuorma-auton-kyytiin-tama-talvi-tulee-olemaan-harjoittelua/809025/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjantien kolmikaistaiselta osuudelta lumet kerätään jatkossa kuorma-auton kyytiin – "Tämä talvi tulee olemaan harjoittelua"
        </a></dd>
        
        <dt class="latest-news__time">9:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulunlahden-omakotitalopalossa-mittavat-vahingot-tuli-tuhosi-ylakertaa-sammutusvesi-alakertaa/808954/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulunlahden omakotitalopalossa mittavat vahingot – tuli tuhosi yläkertaa, sammutusvesi alakertaa
        </a></dd>
        
        <dt class="latest-news__time">8:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kysyimme-influenssarokotteet-loppuivat-talla-viikolla-nakyyko-ongelma-oulussa/808923/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kysyimme: Influenssarokotteet loppuivat tällä viikolla, näkyykö ongelma Oulussa?
        </a></dd>
        
        <dt class="latest-news__time">7:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/oulun-riistakeskuksen-alueelle-myonnettiin-21-poikkeuslupaa-ilveksen-metsastykseen/808940/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun riistakeskuksen alueelle myönnettiin 21 poikkeuslupaa ilveksen metsästykseen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">14:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/yhden-posion-apteekkiryostoon-osallistuneen-tuomio-lieveni-hovissa-kolmikon-ryostosaaliissa-oli-kodeiinia-500-kayttoannoksen-verran/809006/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhden Posion apteekkiryöstöön osallistuneen tuomio lieveni hovissa – kolmikon ryöstösaaliissa oli kodeiinia 500 käyttöannoksen verran
        </a></dd>
        
        <dt class="latest-news__time">11:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/mies-kaatoi-hirven-ilman-lupaa-ja-kuskasi-lihan-pakastimeen-tervolassa-maarattiin-metsastyskieltoon-ja-ehdolliseen-vankeuteen/808944/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies kaatoi hirven ilman lupaa ja kuskasi lihan pakastimeen Tervolassa – määrättiin metsästyskieltoon ja ehdolliseen vankeuteen
        </a></dd>
        
        <dt class="latest-news__time">10:27</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kuusen-kuoresta-ollaan-kehittamassa-laakkeita-makuaineita-ja-liimaa/808962/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuusen kuoresta ollaan kehittämässä lääkkeitä, makuaineita ja liimaa
        </a></dd>
        
        <dt class="latest-news__time">7:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/oulun-riistakeskuksen-alueelle-myonnettiin-21-poikkeuslupaa-ilveksen-metsastykseen/808940/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun riistakeskuksen alueelle myönnettiin 21 poikkeuslupaa ilveksen metsästykseen
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pikkutytto-jai-kiinni-portaikkoon-rovaniemella-pelastuslaitos-kavi-auttamassa-lapsen-irti/808920/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pikkutyttö jäi kiinni portaikkoon Rovaniemellä – pelastuslaitos kävi auttamassa lapsen irti
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/analyysi-on-syyta-olla-ylpea-kun-osa-maailman-sahkoautoista-liikkuu-pian-akuilla-joiden-materiaali-on-suomen-maaperasta/809034/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Analyysi: On syytä olla ylpeä, kun osa maailman sähköautoista liikkuu pian akuilla, joiden materiaali on Suomen maaperästä
        </a></dd>
        
        <dt class="latest-news__time">18:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ruotsin-kristillisdemokraatit-valitsivat-stubbin-suomen-kristilliset-weberin/809043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsin kristillisdemokraatit valitsivat Stubbin, Suomen kristilliset Weberin
        </a></dd>
        
        <dt class="latest-news__time">18:32</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/analyysi-jarjeton-riita-saatiin-pois-poydalta/809040/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Analyysi: Järjetön riita saatiin pois pöydältä
        </a></dd>
        
        <dt class="latest-news__time">18:07</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/rajua-tulitusta-konekivaarilla-helvetin-enkeleiden-kerhotilaan-oikeus-ei-loytanyt-nayttoa-murhan-yrityksista/809039/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rajua tulitusta konekiväärillä Helvetin enkeleiden kerhotilaan - oikeus ei löytänyt näyttöä murhan yrityksistä
        </a></dd>
        
        <dt class="latest-news__time">17:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/amerikkalaisamiraalin-mukaan-itameren-vakaus-ja-kuljetusreitit-kiinnostavat-myos-natoa/809038/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:42</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ote-joka-kantaa-korkealle-oululainen-osmo-aspi-on-omistautunut-kiipeilylle/808998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ote, joka kantaa korkealle – oululainen Osmo Aspi on omistautunut kiipeilylle
        </a></dd>
        
        <dt class="latest-news__time">19:16</dt>
        <dd class="latest-news__headline"><a href="/urheilu/sk-assat-antoi-urheilujohtajalleen-korpisalolle-potkut/809044/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            SK: Ässät antoi urheilujohtajalleen Korpisalolle potkut
        </a></dd>
        
        <dt class="latest-news__time">18:43</dt>
        <dd class="latest-news__headline"><a href="/urheilu/petra-olli-peiteltiin-lahjoin-helsinki-vantaalla/809042/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Petra Olli peiteltiin lahjoin Helsinki-Vantaalla
        </a></dd>
        
        <dt class="latest-news__time">17:02</dt>
        <dd class="latest-news__headline"><a href="/urheilu/times-jalkapallon-ajanpeluu-saantonikkareiden-syynissa-kielletaanko-vaihdot-lisaajalla/809031/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Times: Jalkapallon ajanpeluu sääntönikkareiden syynissä - kielletäänkö vaihdot lisäajalla?
        </a></dd>
        
        <dt class="latest-news__time">16:42</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mestaripainija-petra-ollin-otti-vastaan-sankka-joukko-onnittelijoita-illalla-kultamitalisti-aikoo-menna-grillille-ja-saunoa/809029/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mestaripainija Petra Ollin otti vastaan sankka joukko onnittelijoita – illalla kultamitalisti aikoo mennä grillille ja saunoa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kotini-on-tuhottu-kahdesti-konfliktista-karsineet-libyalaiset-naiset-veisivat-aseet-pois-aseellisilta-ryhmilta/809022/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Kotini on tuhottu kahdesti" – konfliktista kärsineet libyalaiset naiset veisivät aseet pois aseellisilta ryhmiltä
        </a></dd>
        
        <dt class="latest-news__time">18:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/fbi-pidatti-paaepaillyn-floridassa-pommikirjeiden-takia/809041/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            FBI pidätti pääepäillyn Floridassa pommikirjeiden takia
        </a></dd>
        
        <dt class="latest-news__time">17:12</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/jalleen-epailyttavia-paketteja-yhdysvalloissa-nyt-kohteena-demokraattisenaattori-ja-entinen-tiedustelujohtaja/809032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jälleen epäilyttäviä paketteja Yhdysvalloissa, nyt kohteena demokraattisenaattori ja entinen tiedustelujohtaja
        </a></dd>
        
        <dt class="latest-news__time">15:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/vastoin-eurooppalaista-etua-macron-arvostelee-belgian-havittajakauppoja/809018/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Vastoin eurooppalaista etua" - Macron arvostelee Belgian hävittäjäkauppoja
        </a></dd>
        
        <dt class="latest-news__time">13:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/boracayn-saaren-uudet-saannot-rajoittavat-turistien-maaraa-ja-rannalla-ryyppaamista/808989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Boracayn saaren uudet säännöt rajoittavat turistien määrää ja rannalla ryyppäämistä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/analyysi-on-syyta-olla-ylpea-kun-osa-maailman-sahkoautoista-liikkuu-pian-akuilla-joiden-materiaali-on-suomen-maaperasta/809034/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Analyysi: On syytä olla ylpeä, kun osa maailman sähköautoista liikkuu pian akuilla, joiden materiaali on Suomen maaperästä
        </a></dd>
        
        <dt class="latest-news__time">16:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pohjolan-liikenne-aloittaa-yt-neuvottelut-aikoo-luopua-pikavuoroista/809027/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjolan Liikenne aloittaa yt-neuvottelut - aikoo luopua pikavuoroista
        </a></dd>
        
        <dt class="latest-news__time">14:07</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/norjan-oljyrahasto-tuotti-18-miljardia-euroa-heina-syyskuussa/809002/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Norjan öljyrahasto tuotti 18 miljardia euroa heinä-syyskuussa
        </a></dd>
        
        <dt class="latest-news__time">13:07</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/finnwatch-suomi-menettaa-miljoonia-carunan-verosuunnittelun-takia/808990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Finnwatch: Suomi menettää miljoonia Carunan verosuunnittelun takia
        </a></dd>
        
        <dt class="latest-news__time">12:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/outokumpu-nosti-oikaistun-liikevoittonsa-lahes-nollilta-75-miljoonaan/808978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Outokumpu nosti oikaistun liikevoittonsa lähes nollilta 75 miljoonaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/suomalaiskirjallisuudella-hyva-imu-yhdysvalloissa-sofi-oksanen-avasi-tien/809017/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiskirjallisuudella hyvä imu Yhdysvalloissa - Sofi Oksanen avasi tien
        </a></dd>
        
        <dt class="latest-news__time">15:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/minna-canth-palkinto-kaarina-hazardille/809015/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Minna Canth -palkinto Kaarina Hazardille
        </a></dd>
        
        <dt class="latest-news__time">14:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/irlantilaislaulaja-sinead-oconnor-kaantyi-muslimiksi/809004/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Irlantilaislaulaja Sinead O'Connor kääntyi muslimiksi
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/surutyo-synnytti-kiitellyn-sarjakuvateoksen-harri-filppa-puki-nuoren-lesken-kokemukset-kirjan-kansiin/808655/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Surutyö synnytti kiitellyn sarjakuvateoksen – Harri Filppa puki nuoren lesken kokemukset kirjan kansiin
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/eu-myonsi-venajalla-vangittuna-olevalle-ukrainalaiselle-elokuvaohjaajalle-saharov-ihmisoikeuspalkinnon/808913/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            EU myönsi Venäjällä vangittuna olevalle ukrainalaiselle elokuvaohjaajalle Saharov-ihmisoikeuspalkinnon
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/kuuntele-kun-tommi-korpela-nayttelee/808865/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuuntele, kun Tommi Korpela näyttelee
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnot-tojakkeille-tuli-ikaa-jarkea-onneksi-ei-nuija-ja-tosinuija-taatulla-limbotasollaan/808867/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnot: Tojakkeille tuli ikää, järkeä onneksi ei – Nuija ja tosinuija taatulla limbotasollaan
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/viihde/frendit-tahden-kaksoisolento-varasti-olutta-britanniassa-tahti-pani-heti-nettiin-videon-itsestaan-kaljaostoksilla/808839/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Frendit-tähden kaksoisolento varasti olutta Britanniassa, tähti pani heti nettiin videon itsestään kaljaostoksilla
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/viihde/hupsis-yhdysvaltain-armeijan-kuljetuskone-pudotti-vahingossa-panssariauton-metsaan/808833/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hupsis! Yhdysvaltain armeijan kuljetuskone pudotti vahingossa panssariauton metsään
        </a></dd>
        
        <dt class="latest-news__time">25.10.</dt>
        <dd class="latest-news__headline"><a href="/viihde/jussi-heikelan-tavoitteena-on-olla-hauska-ja-vaikuttava/808653/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jussi Heikelän tavoitteena on olla hauska ja vaikuttava
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;17;809040" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
