<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":208}</script>
        <title>Onnettomuustutkijat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä | Ulkomaat | Kaleva.fi</title>
        <meta name="description" content="UM: Tässä vaiheessa ei tietoa siitä, että koneessa olisi ollut suomalaisiaMoskovassa kansainväliselle lentoasemalle hätälaskun tehneen matkustajalentokoneen...">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Onnettomuustutkijat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä" />


    <meta property="og:image" content="https://crop.kaleva.fi/XD4LrnMnYKv_Wuiq_2vpdL1bYzw=/smart/http%3A//kuvat.kaleva.fi/default/d98f4cd2-6f63-11e9-ba4a-0242ac110003/xlarge-3902776.jpg" />


<meta property="og:description" content="UM: Tässä vaiheessa ei tietoa siitä, että koneessa olisi ollut suomalaisiaMoskovassa kansainväliselle lentoasemalle hätälaskun tehneen matkustajalentokoneen..." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'ulkomaat',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "STT"}, "pageInfo": {"author": "STT"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3ccf2f56b06d.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.47ec2b9fa876.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/urheilu/jaakiekko/sm-liiga/hpkn-voittomaalia-edelsi-kyseenalainen-rangaistus-jaahylla-istunut-heponiemi-ei-tainnut-olla-oma-maila-talla-kertaa/819607/">
                
                    



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s6dzPRuM2oyO1yx0DZPqbSqpFxk=/105x105/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/s6dzPRuM2oyO1yx0DZPqbSqpFxk=/105x105/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">HPK:n voittomaalia edelsi kyseenalainen rangaistus – Jäähyllä istunut Heponiemi: "Ei tainnut olla oma maila tällä kertaa"</h2>
                    <p class="tout__card__meta">Liiga 4.5.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/qstock/qstock-2019-ohjelma-on-valmis-katso-tasta-kaikki-esiintyjat-ja-aikataulut/819458/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Katso fes&shy;ta&shy;rioh&shy;jel&shy;ma</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/">
                
                    



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s6dzPRuM2oyO1yx0DZPqbSqpFxk=/105x105/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/s6dzPRuM2oyO1yx0DZPqbSqpFxk=/105x105/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Liiga pyysi tuo&shy;ma&shy;ri&shy;vir&shy;het&shy;tä Kärpiltä anteeksi jo lauantai-<wbr>iltana – Toi&shy;mi&shy;tus&shy;joh&shy;ta&shy;ja Virkkunen: ”An&shy;teek&shy;si&shy;pyyn&shy;tö on hyväksytty”</h2>
                    <p class="tout__card__meta">Liiga 5.5.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/koruton-kuva-hanhikivesta-kansalaiset-tunnistavat-rosatomin-taakse-katkeytyvat-motiivit/819554/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Zq76IrvcnrNpnTaN4WZneb4LjSE=/105x105/smart/images-prod-kaleva-fi/i/2017/12/08/1346077-r-6092f.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Zq76IrvcnrNpnTaN4WZneb4LjSE=/105x105/smart/images-prod-kaleva-fi/i/2017/12/08/1346077-r-6092f.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Koruton kuva Hanhikivestä – kansalaiset tunnistavat Rosatomin taakse kätkeytyvät motiivit</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 6.5.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/europarlamenttivaalit-2019/">Europarlamenttivaalit 2019</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/silja-keranen/eurovaaliteemani-osa-44-euta-tarvitaan-enemman">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/r_MhvZCUZCWOQWU5W5IrkuVrdVE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2018/11/06195005/img_1970-profile.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/r_MhvZCUZCWOQWU5W5IrkuVrdVE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2018/11/06195005/img_1970-profile.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Eu&shy;ro&shy;vaa&shy;li&shy;tee&shy;ma&shy;ni, osa 4/4: EU:ta tarvitaan enemmän</h2>
                    <p class="tout__card__meta">Silja Keränen 5.5.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/oulun-talvikankaan-taydentajaan-rakentuu-kookkaita-perheasuntoja/819494/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jdYH6_B3tCqfc-4_3QZyRSHFM7s=/130x130/smart/images-prod-kaleva-fi/i/2019/05/02/3894364-r-1b990.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/jdYH6_B3tCqfc-4_3QZyRSHFM7s=/130x130/smart/images-prod-kaleva-fi/i/2019/05/02/3894364-r-1b990.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun Talvi­kankaan täydentäjään rakentuu kookkaita perheasuntoja</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-todellinen-halpismatka-sujui-ilmaiseksi-siirtoauton-ratissa-laihialle-ja-nuukuuren-aarelle/819400/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/C2BOj2s5jGgjjOd_0t0u492_Rrs=/130x130/smart/images-prod-kaleva-fi/i/2019/04/30/reissusa-laihia-r-11929.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/C2BOj2s5jGgjjOd_0t0u492_Rrs=/130x130/smart/images-prod-kaleva-fi/i/2019/04/30/reissusa-laihia-r-11929.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Todellinen halpismatka sujui ilmaiseksi siirtoauton ratissa Laihialle ja nuukuuren äärelle</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/luonto/kyy-on-purrut-urpo-koposta-kolmesti-mutta-silti-han-nakee-vain-kauniita-kaarmeunia-katso-miten-kaarmeita-kannattaa-tarkkailla-ja-missa-kyy-elaa-vanhimmaksi/819565/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RBqZVsu4K_-NMEEoyDdYMIS13cI=/130x130/smart/images-prod-kaleva-fi/i/2019/05/03/3897040-r-0023d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/RBqZVsu4K_-NMEEoyDdYMIS13cI=/130x130/smart/images-prod-kaleva-fi/i/2019/05/03/3897040-r-0023d.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kyy on purrut Urpo Koposta kolmesti, mutta silti hän näkee vain kauniita käärmeunia – Katso, miten käärmeitä kannattaa tarkkailla ja missä kyy elää vanhimmaksi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 06:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -3</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_819641" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/ulkomaat/">Ulkomaat</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/">Onnettomuustutkijat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Ulkomaat</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">On&shy;net&shy;to&shy;muus&shy;tut&shy;ki&shy;jat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä</h1>

                

<div class="article__social">
    <ul>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_819641"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Suhoi Superjet 100 -matkustajakone laskeutui Moskovan Sheremetjevon lentokentälle peräosa tulessa.">
    <span class="image-small" data-src="https://crop.kaleva.fi/R7YvyRkQL70Y4so7-gP5SUmbKaQ=/400x0/smart/http%3A//kuvat.kaleva.fi/default/d98f4cd2-6f63-11e9-ba4a-0242ac110003/xlarge-3902776.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/CLpZoFQRb1S8curtH4UHhLZGfT8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d98f4cd2-6f63-11e9-ba4a-0242ac110003/xlarge-3902776.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/CLpZoFQRb1S8curtH4UHhLZGfT8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d98f4cd2-6f63-11e9-ba4a-0242ac110003/xlarge-3902776.jpg" alt="Suhoi Superjet 100 -matkustajakone laskeutui Moskovan Sheremetjevon lentokentälle peräosa tulessa."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Suhoi Superjet 100 -matkustajakone laskeutui Moskovan Sheremetjevon lentokentälle peräosa tulessa.
                            KUVA:
Russian Investigative Committee / HANDOUT



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Ulkomaat
                    6.5.2019 6:18

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">UM: T&auml;ss&auml; vaiheessa ei tietoa siit&auml;, ett&auml; koneessa olisi ollut suomalaisia.</h3>
<p>Moskovassa kansainv&auml;liselle lentoasemalle h&auml;t&auml;laskun tehneen matkustajalentokoneen tulipalossa uskotaan kuolleen jopa 41 ihmist&auml;. Asiasta kertoi ven&auml;l&auml;inen onnettomuutta tutkiva komitea.</p>
<p>Komitean mukaan koneessa oli yhteens&auml; 78 ihmist&auml; miehist&ouml; mukaan lukien. Kuolleiden joukossa on ainakin kaksi lasta. Lis&auml;ksi ainakin 11 ihmisen kerrotaan loukkaantuneen.</p>
<p>Suomen ulkoministeri&ouml;n viestint&auml;p&auml;ivystyksest&auml; kerrottiin STT:lle hieman ennen puoltay&ouml;t&auml;, ett&auml; edustusto selvitt&auml;&auml; asiaa, mutta heill&auml; ei ollut tiedossa, ett&auml; koneessa olisi ollut suomalaisia. Ulkoministeri&ouml;st&auml; kuitenkin sanotaan, ett&auml; tilanne on paikan p&auml;&auml;ll&auml; viel&auml; kesken.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>H&auml;t&auml;laskun tehnyt kone oli ven&auml;l&auml;isen Aeroflot-lentoyhti&ouml;n. Yhti&ouml;n mukaan kone oli palannut Moskovaan teknisen syyn takia ja syttyi tuleen laskeutumisen yhteydess&auml;.</p>
<p>Ven&auml;l&auml;ismedian mukaan tulipalossa tuhoutunut kone oli Suhoi Superjet 100 -tyypin matkustajakone.</p>
<h3>Dramaattiset videot levisiv&auml;t</h3>
<p>Koneen kerrotaan nousseen lentoon Sheremetjevon lentoasemalta kohti Murmanskia sunnuntaina kuudelta alkuillasta. Nousun j&auml;lkeen kone kuitenkin palasi ja teki h&auml;t&auml;laskeutumisen puoli seitsem&auml;n j&auml;lkeen. Sheremetjevon lentokent&auml;n tiedotteen mukaan miehist&ouml; oli pian nousun j&auml;lkeen raportoinut poikkeavuudesta ja p&auml;&auml;tt&auml;nyt palata l&auml;ht&ouml;kent&auml;lle.</p>
<p>Sosiaalisessa mediassa levisi dramaattisia videoita, kun h&auml;t&auml;laskun tehneen koneen rungosta nousi liekkej&auml; ja mustaa savua. Koneen matkustajien n&auml;htiin poistuvan koneesta h&auml;t&auml;liukum&auml;ki&auml; pitkin ja juoksevan sitten et&auml;&auml;mm&auml;lle palavasta koneesta.</p>
<p>Tietojen mukaan kone onnistui laskeutumaan vasta toisella yrityksell&auml;. AFP:n haastattelema silminn&auml;kij&auml; kertoi, ett&auml; pelastusty&ouml;ntekij&auml;t olivat saapuneet palavan koneen luo nopeasti mutta eiv&auml;t saaneet liekkej&auml; heti taltutettua.</p>
<p>&ndash;&thinsp; T&auml;m&auml; kauheus ja tragedia tapahtui aivan silmiemme edess&auml;, terminaalista tilannetta seurannut Alyona Osokina sanoi.</p>
<p>AFP:n saamien tietojen mukaan suuri osa onnettomuudessa kuolleista oli kotoisin Murmanskin alueelta, miss&auml; alkaa maanantaina kolmen p&auml;iv&auml;n suruaika.</p>
<p>Onnettomuutta tutkivan komitean mukaan viel&auml; on liian aikaista arvailla onnettomuuden syit&auml;.</p>
<p>Kansainv&auml;list&auml; lentoliikennett&auml; seuraavan FlightRadar24-palvelun mukaan toinen lentoaseman kahdesta kiitotiest&auml; suljettiin onnettomuuden vuoksi. Saapuvia lentoja ohjattiin toisille lentoasemille. Onnettomuuden uskotaan vaikuttavan Aeroflot-yhti&ouml;n lentoihin my&ouml;s tulevina p&auml;ivin&auml;.</p>
<p>Ven&auml;j&auml;n presidentin Vladimir Putinin tiedottaja kertoi, ett&auml; presidentti on l&auml;hett&auml;nyt osanottonsa onnettomuuden uhrien omaisille. P&auml;&auml;ministeri Dmitri Medvedev taas m&auml;&auml;r&auml;si erikoiskomitean tutkimaan onnettomuutta.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_819641"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/ulkomaat/tulessa-ollut-aeroflotin-matkustajakone-teki-hatalaskun-moskovassa-ainakin-13-ihmista-kuoli/819639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2VdiGEHEiFqVcR5nbE-NlgNbC_k=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2VdiGEHEiFqVcR5nbE-NlgNbC_k=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            5.5.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Tulessa ollut Aeroflotin matkustajakone teki hätälaskun Moskovassa – ainakin 13 ihmistä kuoli
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_819641" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/819641/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_819641" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>7:04</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-parannetaanko-tukalan-kuuman-oulun-kaupunginsairaalan-ilmastointia-kiinteistossa-on-rakenteellisia-ongelmia/819637/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kysyimme: Parannetaanko tukalan kuuman Oulun kaupunginsairaalan ilmastointia? "Kiinteistössä on rakenteellisia ongelmia"
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/jared-harris-on-kuin-aito-neuvostoviranomainen-ydinvoimalaonnettomuudesta-kertovassa-draamassa-chernobyl/819482/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Jared Harris on kuin aito neuvostoviranomainen ydinvoimalaonnettomuudesta kertovassa draamassa Chernobyl
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/kilttia-mirccua-hoykytetaan-mustassa-komediassa-likainen-pommi-vaikutelma-on-mieto/819483/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kilttiä Mirccua höykytetään mustassa komediassa Likainen pommi – vaikutelma on mieto
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/miksi-hedmanssonin-huvila-myydaan/819549/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Miksi Hedmanssonin huvila myydään?
    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/jared-harris-on-kuin-aito-neuvostoviranomainen-ydinvoimalaonnettomuudesta-kertovassa-hbo-draamassa-chernobyl/819566/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Jared Harris on kuin aito neuvostoviranomainen ydinvoimalaonnettomuudesta kertovassa HBO-draamassa Chernobyl
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/populistit-lyovat-kapuloita-euroopan-unionin-paatoksenteon-rattaisiin-ja-taustalla-haaraa-venaja/819626/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Populistit lyövät kapuloita Euroopan unionin päätöksenteon rattaisiin – ja taustalla häärää Venäjä
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/trumpin-aanitorvi-saapuu-suomeen-presidentti-nosti-mike-pompeon-hetkessa-rivipoliitikosta-maailman-vaikutusvaltaisten-joukkoon/819627/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Trumpin äänitorvi saapuu Suomeen: Presidentti nosti Mike Pompeon hetkessä rivipoliitikosta maailman vaikutusvaltaisten joukkoon
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/hpkn-voittomaalia-edelsi-kyseenalainen-rangaistus-jaahylla-istunut-heponiemi-ei-tainnut-olla-oma-maila-talla-kertaa/819607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            HPK:n voittomaalia edelsi kyseenalainen rangaistus – Jäähyllä istunut Heponiemi: "Ei tainnut olla oma maila tällä kertaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-kauppakeskusuhkauksen-tekijaa-selvitetaan-yha-rikoskomisarion-mukaan-poliisi-on-paikalla-nakyvilla-ja-nakymattomissa/819617/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun kauppakeskusuhkauksen tekijää selvitetään yhä, rikoskomisarion mukaan poliisi on paikalla "näkyvillä ja näkymättömissä"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liiga pyysi tuomarivirhettä Kärpiltä anteeksi jo lauantai-iltana – Toimitusjohtaja Virkkunen: ”Anteeksipyyntö on hyväksytty”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/karppaluotsi-manner-tunsi-pettaneensa-puolen-suomen-seuran-ennatyskauden-jalkeen-jokainen-voitto-oli-minulle-helpotus-eika-sen-niin-pitaisi-olla/819609/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärppäluotsi Manner tunsi pettäneensä puolen Suomen seuran ennätyskauden jälkeen: ”Jokainen voitto oli minulle helpotus, eikä sen niin pitäisi olla”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/galleriat/vanhat-kuvat-takatalvi-on-kurittanut-pohjoista-ennenkin-lunta-on-tuprunnut-taivaalta-myos-kesakuun-puolella/11149/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Vanhat kuvat: Takatalvi on kurittanut pohjoista ennenkin - lunta on tuprunnut taivaalta myös kesäkuun puolella
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kaksi-miesta-pelastautui-raahessa-uppoavasta-aluksesta-jaalauttoja-pitkin-saareen-apuun-halytettiin-kaksi-helikopteria-ja-ilmatyynyalus-lopulta-oma-poika-pelasti-pienella-veneella/819621/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaksi miestä pelastautui Raahessa uppoavasta aluksesta jäälauttoja pitkin saareen, apuun hälytettiin kaksi helikopteria ja ilmatyynyalus  – lopulta oma poika pelasti pienellä veneellä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/romanialaiset-valtasivat-prostituutiomarkkinat-poliisi-loysi-oulun-thai-hierontapaikoista-viitteita-seksin-myynnista-taalla-tyot-tehdaan-paaosin-asunnoissa-eika-kaduilla/819532/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Romanialaiset valtasivat prostituutiomarkkinat, poliisi löysi Oulun thai-hierontapaikoista viitteitä seksin myynnistä – "Täällä työt tehdään pääosin asunnoissa eikä kaduilla"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liiga pyysi tuomarivirhettä Kärpiltä anteeksi jo lauantai-iltana – Toimitusjohtaja Virkkunen: ”Anteeksipyyntö on hyväksytty”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/mm-kisat/karppien-hakanpaa-ohtamaa-ja-vehvilainen-suomen-mm-joukkueeseen-jalonen-nimesi-leijonat/819640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärppien Hakanpää, Ohtamaa ja Vehviläinen Suomen MM-joukkueeseen – Jalonen nimesi Leijonat
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/antti-rinne-kaikki-puolueet-edelleen-mukana-hallituskaavailuissa-tiistaina-hallitusneuvotteluihin-lahtevien-puolueiden-pitaisi-olla-selvilla/819633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Antti Rinne: Kaikki puolueet edelleen mukana hallituskaavailuissa – tiistaina hallitusneuvotteluihin lähtevien puolueiden pitäisi olla selvillä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/tulessa-ollut-aeroflotin-matkustajakone-teki-hatalaskun-moskovassa-jopa-yli-40-ihmista-kuoli/819639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tulessa ollut Aeroflotin matkustajakone teki hätälaskun Moskovassa – jopa yli 40 ihmistä kuoli
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/kale/reissusa-todellinen-halpismatka-sujui-ilmaiseksi-siirtoauton-ratissa-laihialle-ja-nuukuuren-aarelle/819400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Reissusa: Todellinen halpismatka sujui ilmaiseksi siirtoauton ratissa Laihialle ja nuukuuren äärelle
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/hpkn-voittomaalia-edelsi-kyseenalainen-rangaistus-jaahylla-istunut-heponiemi-ei-tainnut-olla-oma-maila-talla-kertaa/819607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            HPK:n voittomaalia edelsi kyseenalainen rangaistus – Jäähyllä istunut Heponiemi: "Ei tainnut olla oma maila tällä kertaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaleva-gallup: Enemmistö pitää Fennovoiman venäläisomistusta turvallisuusuhkana – Tutkija: "Määrä on suuri, jopa huomattava"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kysyimme-parannetaanko-oulun-kaupunginsairaalan-ilmastointia-kiinteistossa-on-rakenteellisia-ongelmia/819637/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kysyimme: Parannetaanko Oulun kaupunginsairaalan ilmastointia? "Kiinteistössä on rakenteellisia ongelmia"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-M2xY7qfMeYUzRf4JBvEyT_q2_U=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3902479-r-e3324.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-M2xY7qfMeYUzRf4JBvEyT_q2_U=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3902479-r-e3324.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        7:04

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kysyimme-parannetaanko-oulun-kaupunginsairaalan-ilmastointia-kiinteistossa-on-rakenteellisia-ongelmia/819637/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun kaupunginsairaalassa alkaa maanantaina remontti. Sinne asennetaan uusi automaattinen sprinklerijärjestelmä ja korjataan kylpyhuoneita.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Kaleva-gallup: Enemmistö pitää Fennovoiman venäläisomistusta turvallisuusuhkana – Tutkija: "Määrä on suuri, jopa huomattava"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uqbHuvkZEsUt-gBXEJ2vzB7EMzQ=/330x220/smart/images-prod-kaleva-fi/i/2018/09/05/2942589-r-5418e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/uqbHuvkZEsUt-gBXEJ2vzB7EMzQ=/330x220/smart/images-prod-kaleva-fi/i/2018/09/05/2942589-r-5418e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pohjois-Suomessa suhtaudutaan varauksellisesti venäläisten huomattavan suureen osuuteen Fennovoiman ydinvoimalahankkeessa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/mielipide/paakirjoitukset/koruton-kuva-hanhikivesta-kansalaiset-tunnistavat-rosatomin-taakse-katkeytyvat-motiivit/819554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Koruton kuva Hanhikivestä – kansalaiset tunnistavat Rosatomin taakse kätkeytyvät motiivit</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pFfzhLVs7bw5dqp-bxwQWoYgoxU=/330x220/smart/images-prod-kaleva-fi/i/2017/12/08/1346077-r-6092f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/pFfzhLVs7bw5dqp-bxwQWoYgoxU=/330x220/smart/images-prod-kaleva-fi/i/2017/12/08/1346077-r-6092f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pääkirjoitukset
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/mielipide/paakirjoitukset/koruton-kuva-hanhikivesta-kansalaiset-tunnistavat-rosatomin-taakse-katkeytyvat-motiivit/819554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pohjoissuomalaiset suhtautuvat  varauksellisesti venäläisten osuuteen Pyhäjoen ydinvoimalassa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/jaakiekko/mm-kisat/karppien-hakanpaa-ohtamaa-ja-vehvilainen-suomen-mm-joukkueeseen-jalonen-nimesi-leijonat/819640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kärppien Hakanpää, Ohtamaa ja Vehviläinen Suomen MM-joukkueeseen – Jalonen nimesi Leijonat</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eL7ygGlphg-2QjMEDJ3bw_qrtVw=/330x220/smart/images-prod-kaleva-fi/i/2019/03/01/1945656-r-fe29f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/eL7ygGlphg-2QjMEDJ3bw_qrtVw=/330x220/smart/images-prod-kaleva-fi/i/2019/03/01/1945656-r-fe29f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        MM-kisat
        
        
        5.5.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 20
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 13
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/mm-kisat/karppien-hakanpaa-ohtamaa-ja-vehvilainen-suomen-mm-joukkueeseen-jalonen-nimesi-leijonat/819640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomen jääkiekon MM-joukkue on nimetty. Suomen Jääkiekkoliitto kertoi asiasta myöhään sunnuntai-iltana.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/urheilu/jaakiekko/sm-liiga/hopeinen-pettymys-kultainen-sydan-mikko-mannerin-arvo-karpille-ei-maarity-vain-mestaruuksien-mukaan/819638/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Hopeinen pettymys, kultainen sydän – Mikko Mannerin arvo Kärpille ei määrity vain mestaruuksien mukaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pxOoGmCh5Spsdq4BuSLystBLxyI=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3900490-r-8ab9a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/pxOoGmCh5Spsdq4BuSLystBLxyI=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3900490-r-8ab9a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Liiga
        
        
        5.5.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 11
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/sm-liiga/hopeinen-pettymys-kultainen-sydan-mikko-mannerin-arvo-karpille-ei-maarity-vain-mestaruuksien-mukaan/819638/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kärppien päävalmentajan ankarassa itsekritiikissä on kehityksen siemen. Kunnianhimoinen luotsi kypsyy pikkuhiljaa Kärppiä suurempiin haasteisiin.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Onnettomuustutkijat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/e0fW4VPhtFP8NdNLVMGdZqvnHzg=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/e0fW4VPhtFP8NdNLVMGdZqvnHzg=/330x220/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        6:18

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">UM: Tässä vaiheessa ei tietoa siitä, että koneessa olisi ollut suomalaisiaMoskovassa kansainväliselle lentoasemalle hätälaskun tehneen matkustajalentokoneen...</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/galleriat/vanhat-kuvat-takatalvi-on-kurittanut-pohjoista-ennenkin-lunta-on-tuprunnut-taivaalta-myos-kesakuun-puolella/11149/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        <div class="news__highlight-title">
    <i class="icon-camera"></i>
Kuvagalleria

</div>

        
        <h3 class="news__title">Vanhat kuvat: Takatalvi on kurittanut pohjoista ennenkin - lunta on tuprunnut taivaalta myös kesäkuun puolella</h3>
        
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NaLMQE3SxlwxcoAoRs1Gev_uaps=/330x220/smart/images-prod-kaleva-fi/i/2019/05/02/2384307-r-15c88.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/NaLMQE3SxlwxcoAoRs1Gev_uaps=/330x220/smart/images-prod-kaleva-fi/i/2019/05/02/2384307-r-15c88.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        5.5.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 16
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 17
    </span>
    
</div>

</div>


    <a href="/uutiset/galleriat/vanhat-kuvat-takatalvi-on-kurittanut-pohjoista-ennenkin-lunta-on-tuprunnut-taivaalta-myos-kesakuun-puolella/11149/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kalevan vanhoissa kuvissa muistellaan takatalvia, joita on riittänyt pohjoisessa. Kesäkuinen takatalvi on yllättänyt milloin Saariselän autoilijat, milloin Lemmenjoen telttailijat.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/lapinmessut/2019/05/05/eramessujen-kavijat-paasevat-kokemaan-kaikin-aistein-messutunnelmasta/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Erämessujen kävijät pääsevät kokemaan kaikin aistein messutunnelmasta – ”Koko perheelle löytyy varmasti paljon tekemistä ja näkemistä”</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/S3hAIv7ULOaMguuVlu08mFxZbJk=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/259/2019/05/04162653/Era%25CC%2588messut-pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/S3hAIv7ULOaMguuVlu08mFxZbJk=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/259/2019/05/04162653/Era%25CC%2588messut-pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Tapahtumat
        5.5.
        </span>
        
    <span class="content-source">
        Pohjois-Suomen Erämessut
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/lapinmessut/2019/05/05/eramessujen-kavijat-paasevat-kokemaan-kaikin-aistein-messutunnelmasta/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pian se saapuu jälleen. Nimittäin Pohjois-Suomen Erämessut. Ouluhallin messualue täyttyy kolmeksi päiväksi laajasta kattauksesta näytteilleasettajia. Kävijät pääsevät nauttimaan monipuolisesta messuohjelmasta sekä ruokamaailman herkullisista antimista.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/qstock/qstock-2019-ohjelma-on-valmis-katso-tasta-kaikki-esiintyjat-ja-aikataulut/819458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso fes&shy;ta&shy;rioh&shy;jel&shy;ma</h2>
                            <p class="widget__card__description">Qstock 2019</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-hirvittaako-nopiat-pyorailijat/819393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JPm9LOcWcAXIhKPfg1V8Oy3wfa4=/105x105/smart/images-prod-kaleva-fi/i/2019/05/02/xlarge-kalen-kalluppi-hirvitta-r-b273d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JPm9LOcWcAXIhKPfg1V8Oy3wfa4=/105x105/smart/images-prod-kaleva-fi/i/2019/05/02/xlarge-kalen-kalluppi-hirvitta-r-b273d.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Hirvittääkö nopiat pyöräilijät?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/jaakiekon-mm-kisat-2019-otteluohjelma/801723/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fR_dQa_xqGJ6crljSA7OLKB7eSQ=/105x105/smart/images-prod-kaleva-fi/i/2019/04/18/h_54336019-r-652be.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fR_dQa_xqGJ6crljSA7OLKB7eSQ=/105x105/smart/images-prod-kaleva-fi/i/2019/04/18/h_54336019-r-652be.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso otteluohjelma</h2>
                            <p class="widget__card__description">Jääkiekon MM-kisat 2019</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/videot/lukijalta/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CQfQ-M7b5RKAlNkzDoMIaarQrC0=/105x105/smart/images-prod-kaleva-fi/i/2019/04/26/lukijavideot-r-5f224.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CQfQ-M7b5RKAlNkzDoMIaarQrC0=/105x105/smart/images-prod-kaleva-fi/i/2019/04/26/lukijavideot-r-5f224.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Muurahaisia, västäräkkejä ja muita kevätjuttuja</h2>
                            <p class="widget__card__description">Lukijoiden videoita</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/04/29/ronkan-reseptit-grilliin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=r%C3%B6nk%C3%A4-grillaus-citymarketkaakkuri-29042019
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ye3CS_zN8y_GbQJFZ_8I58TYv6Q=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/05/30133112/grilliruokaa-grilliss%25C3%25A4_artikkelikuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ye3CS_zN8y_GbQJFZ_8I58TYv6Q=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/05/30133112/grilliruokaa-grilliss%25C3%25A4_artikkelikuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Röngän herkulliset reseptit grilliin - osallistu samalla kilpailuun, voit voittaa kaasugrillin</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/ihmislaheisyys-ja-elamanlaatu-valtteja-kansainvalisia-osaajia-rekrytoitaessa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2omgBkY9oBzxFXYzdLtje8Qz7Bc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/05/02110116/osaajat_paakuva-sKMwu4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2omgBkY9oBzxFXYzdLtje8Qz7Bc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/05/02110116/osaajat_paakuva-sKMwu4.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ih&shy;mis&shy;lä&shy;hei&shy;syys ja elämänlaatu valtteja kan&shy;sain&shy;vä&shy;li&shy;siä osaajia rek&shy;ry&shy;toi&shy;taes&shy;sa</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/porho/2019/04/25/biokaasuasema-limingantulliin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=porhon-autoliike-oy-biokaasuautot-20190426
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cYHXbrUxJ4hsfJZRV_ZIDWcC4lc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/53/2019/04/25082348/sampsalla3biokaasuautoa.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cYHXbrUxJ4hsfJZRV_ZIDWcC4lc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/53/2019/04/25082348/sampsalla3biokaasuautoa.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Bio&shy;kaa&shy;suau&shy;to&shy;jen myynnille povataan kovaa kasvua Oulussa - Pörhölle ja Gasumille yhteisasema Li&shy;min&shy;gan&shy;tul&shy;liin</h2>
                    
                    <p class="widget__card__author">Pörhön Autoliike Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ruskonbetoni/2019/04/23/yritys-kantaa-vastuun-myos-ymparistosta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ruskon-betoni-vastuullisuus-20190425
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Pnyh5mEMPTNmQmDsqLXxoxd8n_U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/255/2019/04/23133341/Tulevaisuus-3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Pnyh5mEMPTNmQmDsqLXxoxd8n_U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/255/2019/04/23133341/Tulevaisuus-3.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yritys, joka kantaa vastuun – myös ympäristöstä</h2>
                    
                    <p class="widget__card__author">Ruskon Betoni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/iinkunta/2019/04/24/paivakoti-on-lapsen-kasvua-varten/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=iinkunta-varhaiskasvatus
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8ra2ONEalRzn2wnWhyP-L1ilQpU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/04/18135445/Iin-kunta-2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8ra2ONEalRzn2wnWhyP-L1ilQpU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/04/18135445/Iin-kunta-2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Päiväkoti on lapsen kasvua varten</h2>
                    
                    <p class="widget__card__author">Iin kunta</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/silja-keranen/eurovaaliteemani-osa-44-euta-tarvitaan-enemman">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/r_MhvZCUZCWOQWU5W5IrkuVrdVE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2018/11/06195005/img_1970-profile.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/r_MhvZCUZCWOQWU5W5IrkuVrdVE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2018/11/06195005/img_1970-profile.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Eu&shy;ro&shy;vaa&shy;li&shy;tee&shy;ma&shy;ni, osa 4/4: EU:ta tarvitaan enemmän</h2>
                    
                    <p class="widget__card__time">5.5.
</p>
                    
                    <p class="widget__card__author">Silja Keränen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/monikulttuurisuus-koulussa-uhka-mahdollisuus">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Mo&shy;ni&shy;kult&shy;tuu&shy;ri&shy;suus koulussa &#8211; uhka vai mahdollisuus?</h2>
                    
                    <p class="widget__card__time">3.5.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/romanin-ja-olgan-seikkailut/purjelaiva-sedov-rantautuu-ouluun">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Purjelaiva Sedov rantautuu Ouluun</h2>
                    
                    <p class="widget__card__time">29.4.
</p>
                    
                    <p class="widget__card__author">Roman Gokkoev</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 06:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -3</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Onnettomuustutkijat: Moskovassa h\u00e4t\u00e4laskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmist\u00e4", "dateModified": "2019-05-06T06:18:17.146336+03:00", "description": "UM: T\u00e4ss\u00e4 vaiheessa ei tietoa siit\u00e4, ett\u00e4 koneessa olisi ollut suomalaisiaMoskovassa kansainv\u00e4liselle lentoasemalle h\u00e4t\u00e4laskun tehneen matkustajalentokoneen...", "articleSection": "Ulkomaat", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/XD4LrnMnYKv_Wuiq_2vpdL1bYzw=/smart/http%3A//kuvat.kaleva.fi/default/d98f4cd2-6f63-11e9-ba4a-0242ac110003/xlarge-3902776.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-05-06T06:18:17.146336+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">6.5.<span class="weather__time"> klo 06:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-1</span>
        <span class="weather__temperature__feelslike">Tuntuu -2</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.1 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">6%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">04:26</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">22:04</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/hpkn-voittomaalia-edelsi-kyseenalainen-rangaistus-jaahylla-istunut-heponiemi-ei-tainnut-olla-oma-maila-talla-kertaa/819607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">HPK:n voittomaalia edelsi kyseenalainen rangaistus – Jäähyllä istunut Heponiemi: "Ei tainnut olla oma maila tällä kertaa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/oulun-kauppakeskusuhkauksen-tekijaa-selvitetaan-yha-rikoskomisarion-mukaan-poliisi-on-paikalla-nakyvilla-ja-nakymattomissa/819617/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jPJ9ajZVmuk7fy6xvm6_w6QlmUU=/120x85/smart/images-prod-kaleva-fi/i/2018/06/07/valkea1-r-dd875.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/jPJ9ajZVmuk7fy6xvm6_w6QlmUU=/120x85/smart/images-prod-kaleva-fi/i/2018/06/07/valkea1-r-dd875.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun kauppakeskusuhkauksen tekijää selvitetään yhä, rikoskomisarion mukaan poliisi on paikalla "näkyvillä ja näkymättömissä"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liiga pyysi tuomarivirhettä Kärpiltä anteeksi jo lauantai-iltana – Toimitusjohtaja Virkkunen: ”Anteeksipyyntö on hyväksytty”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/karppaluotsi-manner-tunsi-pettaneensa-puolen-suomen-seuran-ennatyskauden-jalkeen-jokainen-voitto-oli-minulle-helpotus-eika-sen-niin-pitaisi-olla/819609/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5xzvL4hDpS5-LFMnjNYytKjurtA=/120x85/smart/images-prod-kaleva-fi/i/2019/05/04/3900490-r-3fe73.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/5xzvL4hDpS5-LFMnjNYytKjurtA=/120x85/smart/images-prod-kaleva-fi/i/2019/05/04/3900490-r-3fe73.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kärppäluotsi Manner tunsi pettäneensä puolen Suomen seuran ennätyskauden jälkeen: ”Jokainen voitto oli minulle helpotus, eikä sen niin pitäisi olla”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/galleriat/vanhat-kuvat-takatalvi-on-kurittanut-pohjoista-ennenkin-lunta-on-tuprunnut-taivaalta-myos-kesakuun-puolella/11149/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/V50nfYFITHIwpdkQ_0SagB5CkGs=/120x85/smart/images-prod-kaleva-fi/i/2019/05/02/2384307-r-15c88.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/V50nfYFITHIwpdkQ_0SagB5CkGs=/120x85/smart/images-prod-kaleva-fi/i/2019/05/02/2384307-r-15c88.jpg" alt="" /></noscript>


        
    
    
    </div>



            <h2 class="widget__card__title primary-content__link common_imagegallery">Vanhat kuvat: Takatalvi on kurittanut pohjoista ennenkin - lunta on tuprunnut taivaalta myös kesäkuun puolella</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">18</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/VtyCIFDfv_5xoPxtdRMT6E2WU7g=/120x85/smart/https%3A//prod-images.liiga-services.telia.fi/5ccdc821e4b08db929333644" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liiga pyysi tuomarivirhettä Kärpiltä anteeksi jo lauantai-iltana – Toimitusjohtaja Virkkunen: ”Anteeksipyyntö on hyväksytty”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">12</span></dt>
    <dd><a href="/urheilu/jaakiekko/mm-kisat/karppien-hakanpaa-ohtamaa-ja-vehvilainen-suomen-mm-joukkueeseen-jalonen-nimesi-leijonat/819640/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BDW8ItANwSxFVgN60I2r527gMEs=/120x85/smart/images-prod-kaleva-fi/i/2019/03/01/1945656-r-fe29f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/BDW8ItANwSxFVgN60I2r527gMEs=/120x85/smart/images-prod-kaleva-fi/i/2019/03/01/1945656-r-fe29f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kärppien Hakanpää, Ohtamaa ja Vehviläinen Suomen MM-joukkueeseen – Jalonen nimesi Leijonat</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/antti-rinne-kaikki-puolueet-edelleen-mukana-hallituskaavailuissa-tiistaina-hallitusneuvotteluihin-lahtevien-puolueiden-pitaisi-olla-selvilla/819633/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fNbVtaFbampXTeHxV4yWVMYkt-0=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902296-r-c877d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fNbVtaFbampXTeHxV4yWVMYkt-0=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902296-r-c877d.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Antti Rinne: Kaikki puolueet edelleen mukana hallituskaavailuissa – tiistaina hallitusneuvotteluihin lähtevien puolueiden pitäisi olla selvillä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/ulkomaat/tulessa-ollut-aeroflotin-matkustajakone-teki-hatalaskun-moskovassa-jopa-yli-40-ihmista-kuoli/819639/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2VdiGEHEiFqVcR5nbE-NlgNbC_k=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2VdiGEHEiFqVcR5nbE-NlgNbC_k=/120x85/smart/images-prod-kaleva-fi/i/2019/05/05/3902776-r-84e55.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Tulessa ollut Aeroflotin matkustajakone teki hätälaskun Moskovassa – jopa yli 40 ihmistä kuoli</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/kale/reissusa-todellinen-halpismatka-sujui-ilmaiseksi-siirtoauton-ratissa-laihialle-ja-nuukuuren-aarelle/819400/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E0wCoOs7wm2KP552u-kCfkA7LKc=/120x85/smart/images-prod-kaleva-fi/i/2019/04/30/reissusa-laihia-r-11929.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/E0wCoOs7wm2KP552u-kCfkA7LKc=/120x85/smart/images-prod-kaleva-fi/i/2019/04/30/reissusa-laihia-r-11929.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Reissusa: Todellinen halpismatka sujui ilmaiseksi siirtoauton ratissa Laihialle ja nuukuuren äärelle</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/271046/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/IAcWWm14Q2HOhAtOO--Sk-Ccgs8=/720x540/smart/images-prod-kaleva-fi/i/2019/05/04/2019-05-04t194108913z_img_3495-r-d14d1.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/IAcWWm14Q2HOhAtOO--Sk-Ccgs8=/720x540/smart/images-prod-kaleva-fi/i/2019/05/04/2019-05-04t194108913z_img_3495-r-d14d1.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Eilen oli linnunruokintapaikoillamme tungosta.
        </div>
        <div class="reader-photos__author">
            Teija Pohjanvesi
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/271152/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ch5Nkg90Qu-hJgbUKbA6paJT3A0=/720x540/smart/images-prod-kaleva-fi/i/2019/05/05/2019-05-05t175852072z_20190505-r-f4489.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/ch5Nkg90Qu-hJgbUKbA6paJT3A0=/720x540/smart/images-prod-kaleva-fi/i/2019/05/05/2019-05-05t175852072z_20190505-r-f4489.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kuusen kukkaset
        </div>
        <div class="reader-photos__author">
            Satua *
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/urheilu/karppien-jaaminen-hopealle/7314023" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kärppien jääminen hopealle</a>
            </h2>
            <div class="chatroom__text">
                96 viestiä
                | <a class="link-color" href="/juttutupa/urheilu/karppien-jaaminen-hopealle/7314023" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7327413" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Pakkaamattomien elintarvikkeiden lähmijät kaupoissa</a>
            </h2>
            <div class="chatroom__text">
                Opettele erilainen tapa testata se kypsyys. Näkeehän sen silmälläkin.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7327413" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Myötähäpeää tunteva</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-05-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">6.5.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-05-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D5xyDON5brqNxxqYAjKz4ulAG2A=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/e6a259ce22484b7dbb4c5a504622eeda.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/D5xyDON5brqNxxqYAjKz4ulAG2A=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/e6a259ce22484b7dbb4c5a504622eeda.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-05-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">6.5.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-05-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/faWwTXUcEFZwDLkwpD4XsPQqF3E=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/b6ad37e6d35e4f51b7e2ef625e435634.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/faWwTXUcEFZwDLkwpD4XsPQqF3E=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/b6ad37e6d35e4f51b7e2ef625e435634.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kysyimme-parannetaanko-tukalan-kuuman-oulun-kaupunginsairaalan-ilmastointia-kiinteistossa-on-rakenteellisia-ongelmia/819637/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kysyimme: Parannetaanko tukalan kuuman Oulun kaupunginsairaalan ilmastointia? "Kiinteistössä on rakenteellisia ongelmia"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaleva-gallup: Enemmistö pitää Fennovoiman venäläisomistusta turvallisuusuhkana – Tutkija: "Määrä on suuri, jopa huomattava"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/kale/reissusa-todellinen-halpismatka-sujui-ilmaiseksi-siirtoauton-ratissa-laihialle-ja-nuukuuren-aarelle/819400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Reissusa: Todellinen halpismatka sujui ilmaiseksi siirtoauton ratissa Laihialle ja nuukuuren äärelle
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/oysin-kudospankin-pakastimet-tallentavat-arvokkaita-siirteita-joista-on-suomessa-huutava-pula-yksi-luovuttaja-voi-auttaa-jopa-60tta-henkiloa/819513/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oysin kudospankin pakastimet tallentavat arvokkaita siirteitä, joista on Suomessa huutava pula – yksi luovuttaja voi auttaa jopa 60:tta henkilöä
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/henkiloauto-tormasi-toisen-peraan-pohjantiella-autoissa-olleet-selvisivat-saikahdyksella/819623/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöauto törmäsi toisen perään Pohjantiellä, autoissa olleet selvisivät säikähdyksellä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaleva-gallup: Enemmistö pitää Fennovoiman venäläisomistusta turvallisuusuhkana – Tutkija: "Määrä on suuri, jopa huomattava"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kevatsaiden-aallonpohja-on-pian-ohi-elohopea-voi-nousta-aitienpaivaviikolla-jopa-15-asteeseen/819636/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kevätsäiden aallonpohja on pian ohi – elohopea voi nousta äitienpäiväviikolla jopa 15 asteeseen
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/arktisen-neuvoston-ulkoministerien-kokous-vaikuttaa-rovaniemen-liikenteeseen-maanantaina-ja-tiistaina-valmisteluja-tehdaan-jo-sunnuntai-iltana/819630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arktisen neuvoston ulkoministerien kokous vaikuttaa Rovaniemen liikenteeseen maanantaina ja tiistaina – valmisteluja tehdään jo sunnuntai-iltana
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/humalassa-ajaneen-miehen-auto-suistui-ulos-kittilantielta-rovaniemella/819628/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Humalassa ajaneen miehen auto suistui ulos Kittiläntieltä Rovaniemellä
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kaksi-miesta-pelastautui-raahessa-uppoavasta-aluksesta-jaalauttoja-pitkin-saareen-apuun-halytettiin-kaksi-helikopteria-ja-ilmatyynyalus-lopulta-oma-poika-pelasti-pienella-veneella/819621/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaksi miestä pelastautui Raahessa uppoavasta aluksesta jäälauttoja pitkin saareen, apuun hälytettiin kaksi helikopteria ja ilmatyynyalus  – lopulta oma poika pelasti pienellä veneellä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nakokulma-yksi-suomen-hammastyttavimmista-inttijutuista-lahti-kerrasta-jolloin-upseeri-ei-ollutkaan-herrasmies/819624/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näkökulma: Yksi Suomen hämmästyttävimmistä inttijutuista lähti kerrasta, jolloin upseeri ei ollutkaan herrasmies
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kaleva-gallup-enemmisto-pitaa-fennovoiman-venalaisomistusta-turvallisuusuhkana-tutkija-maara-on-suuri-jopa-huomattava/819521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaleva-gallup: Enemmistö pitää Fennovoiman venäläisomistusta turvallisuusuhkana – Tutkija: "Määrä on suuri, jopa huomattava"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mestarijuoksija-pekka-paivarinnan-latsa-paasi-museoon-halusin-kokeilla-mihin-pystyn-ilman-aineita-ja-totesin-etta-ma-en-aineita-tarvitse/819477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mestarijuoksija Pekka Päivärinnan lätsä pääsi museoon –  "Halusin kokeilla mihin pystyn ilman aineita, ja totesin että mä en aineita tarvitse"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kaikkonen-perusasento-sailyy-hallitusneuvottelut-on-tunnusteltava-ensisijassa-voittajien-kesken/819634/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaikkonen: Perusasento säilyy - hallitusneuvottelut on tunnusteltava ensisijassa voittajien kesken
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/antti-rinne-kaikki-puolueet-edelleen-mukana-hallituskaavailuissa-tiistaina-hallitusneuvotteluihin-lahtevien-puolueiden-pitaisi-olla-selvilla/819633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Antti Rinne: Kaikki puolueet edelleen mukana hallituskaavailuissa – tiistaina hallitusneuvotteluihin lähtevien puolueiden pitäisi olla selvillä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/mm-kisat/karppien-hakanpaa-ohtamaa-ja-vehvilainen-suomen-mm-joukkueeseen-jalonen-nimesi-leijonat/819640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärppien Hakanpää, Ohtamaa ja Vehviläinen Suomen MM-joukkueeseen – Jalonen nimesi Leijonat
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/hopeinen-pettymys-kultainen-sydan-mikko-mannerin-arvo-karpille-ei-maarity-vain-mestaruuksien-mukaan/819638/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hopeinen pettymys, kultainen sydän – Mikko Mannerin arvo Kärpille ei määrity vain mestaruuksien mukaan
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mestarijuoksija-pekka-paivarinnan-latsa-paasi-museoon-halusin-kokeilla-mihin-pystyn-ilman-aineita-ja-totesin-etta-ma-en-aineita-tarvitse/819477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mestarijuoksija Pekka Päivärinnan lätsä pääsi museoon –  "Halusin kokeilla mihin pystyn ilman aineita, ja totesin että mä en aineita tarvitse"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/liiga-pyysi-tuomarivirhetta-karpilta-anteeksi-jo-lauantai-iltana-toimitusjohtaja-virkkunen-anteeksipyynto-on-hyvaksytty/819631/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liiga pyysi tuomarivirhettä Kärpiltä anteeksi jo lauantai-iltana – Toimitusjohtaja Virkkunen: ”Anteeksipyyntö on hyväksytty”
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/ex-karppa-arto-laatikaisen-liigaura-oli-viime-kesana-katkolla-veteraanipuolustaja-maksoi-hpkn-luottamuksen-lauantaina-korkojen-kera-takaisin/819629/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ex-kärppä Arto Laatikaisen liigaura oli viime kesänä katkolla – Veteraanipuolustaja maksoi HPK:n luottamuksen lauantaina korkojen kera takaisin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:18</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/onnettomuustutkijat-moskovassa-hatalaskun-tehneen-lentokoneen-tulipalossa-uskotaan-kuolleen-41-ihmista/819641/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Onnettomuustutkijat: Moskovassa hätälaskun tehneen lentokoneen tulipalossa uskotaan kuolleen 41 ihmistä
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tulessa-ollut-aeroflotin-matkustajakone-teki-hatalaskun-moskovassa-jopa-yli-40-ihmista-kuoli/819639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tulessa ollut Aeroflotin matkustajakone teki hätälaskun Moskovassa – jopa yli 40 ihmistä kuoli
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ehdokas-prerna-singh-kuulee-delhin-slummeissa-etta-vesi-on-tarkein-asia-koyhille-aanestajille-naisia-on-yritetty-houkutella-erityiskampanjoin-uurnille-intian-jattivaaleissa/819625/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ehdokas Prerna Singh kuulee Delhin slummeissa, että vesi on tärkein asia köyhille äänestäjille – naisia on yritetty houkutella erityiskampanjoin uurnille Intian jättivaaleissa
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/aanestajien-pelataan-jaavan-kotiin-pohjois-makedonian-presidentinvaaleissa/819622/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Äänestäjien pelätään jäävän kotiin Pohjois-Makedonian presidentinvaaleissa
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/katseet-kaantyvat-pompeon-ja-lavrovin-kohtaamiseen-rovaniemella-tallaisia-he-ovat-ja-naista-aiheista-he-todennakoisesti-keskustelevat/819620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Katseet kääntyvät Pompeon ja Lavrovin kohtaamiseen Rovaniemellä – tällaisia he ovat ja näistä aiheista he todennäköisesti keskustelevat
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/te-oululaisen-ex-kokoomusministeri-suvi-lindenin-vetamat-yhtiot-laiminlyoneet-vuosia-tilinpaatostietojen-toimittamisen-uhkasakko-mahdollinen/819597/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            TE: Oululaisen ex-kokoomusministeri Suvi Lindénin vetämät yhtiöt laiminlyöneet vuosia tilinpäätöstietojen toimittamisen – uhkasakko mahdollinen
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kolumni-meidan-tulisi-ajatella-vaate-uudelleen-silla-ostamme-yha-enemman-mutta-halvempaa-japanissa-kalastajan-takki-kestaa-sata-vuotta/819595/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolumni: Meidän tulisi ajatella vaate uudelleen, sillä ostamme yhä enemmän, mutta halvempaa – Japanissa kalastajan takki kestää sata vuotta
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kierratettyja-tavaroita-stockmannilta-pitkalla-aikavalilla-tama-ei-ole-vieras-ajatus-hallituksen-puheenjohtaja-lauri-ratia-sanoo/819575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kierrätettyjä tavaroita Stockmannilta? – "Pitkällä aikavälillä tämä ei ole vieras ajatus", hallituksen puheenjohtaja Lauri Ratia sanoo
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/nain-saat-tavarasi-liikkeelle-ja-teet-loytoja-nettikirpputoreilla-kyselyihin-pitaa-vastata-tuntien-sisalla-neuvoo-kokenut-kaupantekija/819576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näin saat tavarasi liikkeelle ja teet löytöjä nettikirpputoreilla – "Kyselyihin pitää vastata tuntien sisällä", neuvoo kokenut kaupantekijä
        </a></dd>
        
        <dt class="latest-news__time">3.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/balmuir-muutti-serkkujen-leiriin-luhtasen-perheyhtio-osti-oululaisyrityksen/819578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Balmuir muutti serkkujen leiriin – Luhtasen perheyhtiö osti oululaisyrityksen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/puheenaihe-vielako-tangossa-on-taikaa-tango-voi-olla-erittain-maaginen-ja-kokonaisvaltainen-kokemus-tanakin-kesana/819524/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puheenaihe: Vieläkö tangossa on taikaa? "Tango voi olla erittäin maaginen ja kokonaisvaltainen kokemus tänäkin kesänä"
        </a></dd>
        
        <dt class="latest-news__time">5.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/radiomakasiini-muuttolinnut-puheena-luonto-suomessa-vastarakki-talvehtii-lahi-idassa-ja-koillis-afrikassa/819564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Radiomakasiini: Muuttolinnut puheena Luonto-Suomessa – västäräkki talvehtii Lähi-idässä ja Koillis-Afrikassa
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/wicked-musikaalin-kappaleet-jazzahtavat-oamkfestin-konsertissa-festivaali-jatkuu-alkuviikon-ajan/819552/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Wicked-musikaalin kappaleet jazzahtavat OamkFestin konsertissa –  festivaali jatkuu alkuviikon ajan
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mauri-kunnas-ei-lukenut-pienena-lastenkirjoja-parikymppisena-han-tutustui-vahingossa-richard-scarryn-mato-matalaan-ja-piirtajan-ura-sai-uuden-suunnan/819489/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mauri Kunnas ei lukenut pienenä lastenkirjoja – parikymppisenä hän tutustui vahingossa Richard Scarryn Mato Matalaan ja piirtäjän ura sai uuden suunnan
        </a></dd>
        
        <dt class="latest-news__time">4.5.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/tampere-lahti-vaasa-joensuu-tai-oulu-on-muovin-huippulajittelija-voittaja-kerrotaan-suorassa-lahetyksessa/819471/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tampere, Lahti, Vaasa, Joensuu tai Oulu on muovin huippulajittelija – voittaja kerrotaan suorassa lähetyksessä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">2.5.</dt>
        <dd class="latest-news__headline"><a href="/qstock/qstock-2019-ohjelma-on-valmis-katso-tasta-kaikki-esiintyjat-ja-aikataulut/819458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Qstock 2019 -ohjelma on valmis – katso tästä kaikki esiintyjät ja aikataulut
        </a></dd>
        
        <dt class="latest-news__time">29.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kadonneen-vaimon-mysteeri-ei-saasta-katsojaakaan/819218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kadonneen vaimon mysteeri ei säästä katsojaakaan
        </a></dd>
        
        <dt class="latest-news__time">29.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/vilde-vrantland-erikstad-yrittaa-saada-selville-miksi-miehet-lahettelevat-naisille-kuvia-sukuelimestaan/819219/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vilde Vrantland Erikstad yrittää saada selville, miksi miehet lähettelevät naisille kuvia sukuelimestään
        </a></dd>
        
        <dt class="latest-news__time">28.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-tahtien-sota-palasi-radalleen-daisy-ridley-ja-muut-nuoret-perivat-viestikapulan-konkarikaartilta/819168/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Tähtien sota palasi radalleen, Daisy Ridley ja muut nuoret perivät viestikapulan konkarikaartilta
        </a></dd>
        
        <dt class="latest-news__time">28.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/hassun-nerokas-kaksikko-jari-ja-kari-saa-salaisen-tehtavan-se-vie-heidat-kiertamaan-ympari-suomea/819170/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hassun nerokas kaksikko Jari ja Kari saa salaisen tehtävän – se vie heidät kiertämään ympäri Suomea
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;18;819641" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
