<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":128}</script>
        <title>Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee sopimustekstin hallitukselle | Ulkomaat | Kaleva.fi</title>
        <meta name="description" content="EU ja Britannia ovat saavuttaneet alustavan sovun Britannian EU-erosta.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee sopimustekstin hallitukselle" />


    <meta property="og:image" content="https://crop.kaleva.fi/Gc6U-tHbhiC1a_p9fdoLAB2Mkj8=/smart/http%3A//kuvat.kaleva.fi/default/aa91552e-e769-11e8-a8b4-0242ac110003/xlarge-3351024.jpg" />


<meta property="og:description" content="EU ja Britannia ovat saavuttaneet alustavan sovun Britannian EU-erosta." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.0ee61b27796b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'ulkomaat',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "L\u00e4nnen Media Online"}, "pageInfo": {"author": "Lea Peuhkuri, Reuters"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.823f9f318c16.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.b1b2567bd0e2.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/coca-colan-joulurekka-saapuu-ouluun-ensi-kuussa-rekkakiertue-tulee-suomeen-ensimmaista-kertaa/810204/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vXlBi4lDdGiGJ3mD0CogzaR7zdo=/105x105/smart/images-prod-kaleva-fi/i/2018/11/13/cola_cola_joulurekka1-r-fdf04.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/vXlBi4lDdGiGJ3mD0CogzaR7zdo=/105x105/smart/images-prod-kaleva-fi/i/2018/11/13/cola_cola_joulurekka1-r-fdf04.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Coca-Colan joulurekka saapuu Ouluun ensi kuussa – rekkakiertue tulee Suomeen ensimmäistä kertaa</h2>
                    <p class="tout__card__meta">Oulu 13.11.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-hairitteeko-sua-pimmeys/809784/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2AZOLb0MXm4DooYk0SQA9UkUJLg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/08/pimmeys-r-edf46.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/2AZOLb0MXm4DooYk0SQA9UkUJLg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/08/pimmeys-r-edf46.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Häiritteekö sua pimmeys?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8pfU5XTA-pVzpAkHXdCLH4ACBJg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/8pfU5XTA-pVzpAkHXdCLH4ACBJg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Dieselveron poistoa ajava kan&shy;sa&shy;lais&shy;aloi&shy;te nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana</h2>
                    <p class="tout__card__meta">Kotimaa 13.11.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/myy-kuin-ruotsalainen/810180/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Myy kuin ruotsalainen</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 13.11.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/sote-uudistus/">Sote-uudistus</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/tuloksekas-kehitysyhteistyo-tarvitsee-lisaresursseja">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tuloksekas ke&shy;hi&shy;ty&shy;syh&shy;teis&shy;työ tarvitsee li&shy;sä&shy;re&shy;surs&shy;se&shy;ja</h2>
                    <p class="tout__card__meta">Hanna Sarkkinen 13.11.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/autoliitto-kayttovoimaveron-poisto-saattaa-nostaa-dieselin-hintaa-dieselvero-noussut-seitsemassa-vuodessa-yli-20-senttia/810220/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/keyIyeyrwWVKGkzAawkxvgtiUeg=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3342495-r-3f14b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/keyIyeyrwWVKGkzAawkxvgtiUeg=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3342495-r-3f14b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Autoliitto: Käyt&shy;tö&shy;voi&shy;ma&shy;ve&shy;ron poisto saattaa nostaa dieselin hintaa – dieselvero noussut seitsemässä vuodessa yli 20 senttiä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/vapaa-ajankalastajilta-tyrmays-kalastuslain-muutosesitykselle-tavoitteet-ja-esitys-ristiriidassa/810208/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AtYZFov8foopC9rozbhxq69i9hI=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3339809-r-10e4b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/AtYZFov8foopC9rozbhxq69i9hI=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3339809-r-10e4b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Vapaa-<wbr>ajan&shy;ka&shy;las&shy;ta&shy;jil&shy;ta tyrmäys kalastuslain muu&shy;to&shy;se&shy;si&shy;tyk&shy;sel&shy;le: tavoitteet ja esitys ristiriidassa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/0f35y7ktDTxCId40IdvX4UU02p0=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/0f35y7ktDTxCId40IdvX4UU02p0=/130x130/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Dieselveron poistoa ajava kan&shy;sa&shy;lais&shy;aloi&shy;te nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 21:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+5</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +3</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_810234" data-like-count-source="3"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/ulkomaat/">Ulkomaat</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/">Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee sopimustekstin hallitukselle</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Ulkomaat</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee so&shy;pi&shy;mus&shy;teks&shy;tin hallitukselle</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/810234" data-id="810234" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_810234"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_810234"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Britannian pääministeri Theresa May esittelee huomenna keskiviikkona brexit-sopimusluonnoksen tekstin ministereilleen.">
    <span class="image-small" data-src="https://crop.kaleva.fi/EbQcVh8k_PA-aae6GH-CqpYPdxo=/400x0/smart/http%3A//kuvat.kaleva.fi/default/aa91552e-e769-11e8-a8b4-0242ac110003/xlarge-3351024.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/5932lATFv-0_3wHaMOGDRJb8uA8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/aa91552e-e769-11e8-a8b4-0242ac110003/xlarge-3351024.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/5932lATFv-0_3wHaMOGDRJb8uA8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/aa91552e-e769-11e8-a8b4-0242ac110003/xlarge-3351024.jpg" alt="Britannian pääministeri Theresa May esittelee huomenna keskiviikkona brexit-sopimusluonnoksen tekstin ministereilleen."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Britannian pääministeri Theresa May esittelee huomenna keskiviikkona brexit-sopimusluonnoksen tekstin ministereilleen.
                            KUVA:
ARIS OIKONOMOU / POOL



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Ulkomaat
                    13.11.2018 19:30 | Päivitetty 13.11.2018 19:37

                </div>
                



                <div class="news__source">Lea Peuhkuri, Reuters</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>EU ja Britannia ovat saavuttaneet alustavan sovun Britannian EU-erosta.</p>
<p>P&auml;&auml;ministeri <span class="person">Theresa May</span> esittelee sopimusluonnoksen tekstin hallituksen ministereille keskiviikkona iltap&auml;iv&auml;ll&auml;.</p>
<p>On kuitenkin ep&auml;selv&auml;&auml;, saako May sopimuksen l&auml;pi Britannian parlamentissa.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>&ndash;&thinsp;L&auml;hde vahvistaa, ett&auml; sopimuksen tekstist&auml; on sovittu teknisell&auml; tasolla, BBC:n politiikan toimittaja <span class="person">Laura Kuenssberg</span> tviittasi tiistaina.</p>
<p>Irlannin yleisradion RTE:n mukaan sopimuksen tekstist&auml; sovittiin my&ouml;h&auml;&auml;n maanantaina. RTE my&ouml;s uutisoi, ett&auml; sopimuksessa estet&auml;&auml;n rajatarkastukset Pohjois-Irlannin ja Irlannin v&auml;lill&auml;.</p>
<p>Irlannin raja eli tuleva EU:n ulkoraja keskell&auml; Irlannin saarta on ollut viimeisi&auml; suuria kiistakysymyksi&auml; brexit-neuvotteluissa. Erimielisyytt&auml; on ollut siit&auml;, miten v&auml;ltet&auml;&auml;n rajatarkastukset ennen kuin tuleva EU:n ja Britannian v&auml;linen kauppasopimus on voimassa.</p>
<p>Sek&auml; EU ett&auml; Britannia haluavat brexitist&auml; huippukokouksen marraskuun alussa, jotta eropaperit saadaan allekirjoitettua. Britannian EU-eron on m&auml;&auml;r&auml; tapahtua 29. maaliskuuta.</p>
<p>EU-maiden suurl&auml;hettil&auml;&auml;t kokoontuvat keskiviikkona brexit-tapaamiseen. Reutersin mukaan osa heist&auml; uskoo, ett&auml; heit&auml; ohjeistetaan brexit-neuvotteluissa aikaan saadusta l&auml;pimurrosta.</p>
<p>Britit tekiv&auml;t p&auml;&auml;t&ouml;ksen EU-erosta tiukassa kansan&auml;&auml;nestyksess&auml; kes&auml;kuussa 2016.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/810234" data-id="810234" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_810234"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_810234"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/ulkomaat/britannian-paaministeri-theresa-maylla-on-brexit-tanssin-viime-minuuteilla-vaikeat-askelkuviot-maylla-on-eu-erosta-viela-kovempi-paansarky-kuin-muulla-euroopalla/810045/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZcLTjxoNOBx68VDwjdOySCuy4Ew=/120x85/smart/images-prod-kaleva-fi/i/2018/11/09/3166839-r-a76c6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ZcLTjxoNOBx68VDwjdOySCuy4Ew=/120x85/smart/images-prod-kaleva-fi/i/2018/11/09/3166839-r-a76c6.jpg" alt="" /></noscript>


        
    
    
    </div>





                    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






                    <div class="widget__card__time">
                        
                            Ulkomaat
                            10.11.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Britannian pääministeri  Theresa Maylla on Brexit-<wbr>tanssin viime minuuteilla vaikeat askelkuviot – Maylla on EU-erosta vielä kovempi päänsärky kuin muulla Euroopalla
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/sipila-ja-irlannin-paaministeri-luottavat-brexit-sopuun-irlantilaisministeri-vitsaili-sainko-vaarat-paperit/809859/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YFXwOmGcb_mXsFGQ5B-q4HJ3G3o=/120x85/smart/images-prod-kaleva-fi/i/2018/11/07/3134439-r-f51f8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YFXwOmGcb_mXsFGQ5B-q4HJ3G3o=/120x85/smart/images-prod-kaleva-fi/i/2018/11/07/3134439-r-f51f8.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            7.11.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Sipilä ja Irlannin pääministeri luottavat brexit-sopuun – ir&shy;lan&shy;ti&shy;lais&shy;mi&shy;nis&shy;te&shy;ri vitsaili: "Sainko väärät paperit?"
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/may-puheessaan-parlamentille-brexit-sopimus-on-95-prosenttisesti-valmis/808515/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            22.10. | Päivitetty 22.10.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        May puheessaan par&shy;la&shy;men&shy;til&shy;le: Brexit-<wbr>sopimus on 95-<wbr>pro&shy;sent&shy;ti&shy;ses&shy;ti valmis
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/eun-brexit-neuvottelija-barnier-irlannin-rajakysymys-voi-upottaa-neuvottelut/808264/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            19.10. | Päivitetty 19.10.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        EU:n brexit-<wbr>neuvottelija Barnier: Irlannin rajakysymys voi upottaa neuvottelut
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/britannia-harkitsee-pitempaa-siirtymaaikaa-brexitille/808178/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8AvyxTi9_xujna50PaEo8gBNsHY=/120x85/smart/images-prod-kaleva-fi/i/2018/10/18/3075759-r-65c91.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8AvyxTi9_xujna50PaEo8gBNsHY=/120x85/smart/images-prod-kaleva-fi/i/2018/10/18/3075759-r-65c91.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            18.10.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Britannia harkitsee pitempää siirtymäaikaa brexitille
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_810234" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/810234/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_810234" data-comment-count-source="5" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/810234/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/810234/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="GCM">GCM</span>


            <span class="post__publishdate">13.11.2018 20:32</span>
        </div>

        <div class="post__content">
            
            <p>Ei muuta kuin nimi paperiin niin hyvä tulee. Koskee myös sopimusta nimeltä GCM. Ei muuta kuin nimi paperiin ja katsotaan mihin se johtaa. Venäläistä rulettia pelattataan maiden itsenäisyydellä ja turvallisuudella. Britannialaiset saivat tästä ruletista tarpeekseen, siksi brexit todella tapahtuu. Suomessa pitäisi pienen kansan pitää itsestään huoli ja siksi fixit pitäisi tehdä mahdollisimman pian. Mm Islannissa lapsillakin menee erittäin hyvin, kun maan arvot on muualla kuin pankkien hyvinvoinnissa!</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6915061" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6915061">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6915061"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Brexit on kaaoksessa">Brexit on kaaoksessa</span>


            <span class="post__publishdate">13.11.2018 20:05</span>
        </div>

        <div class="post__content">
            
            <p>"EU ja Britannia ovat saavuttaneet alustavan sovun..."<br />"Pääministeri Theresa May esittelee sopimusluonnoksen tekstin hallituksen ministereille keskiviikkona iltapäivällä."</p>

<p>Siis hallituksen ministerit eivät vielä edes tiedä "sovun" tekstisisältöä. Eikä myöskään parlamentti.</p>

<p>Olisi oikein puhua sopimusluonnoksesta, joka on käytännössä vain sopimusehdotus, sillä sovusta ollaan vielä kaukana. Tämäkin "sopu" tullaan lähes varmasti vielä hylkäämään jatkokäsittelyssä. Pohjois-Irlannin kysymyskään ei nimittäin ole ratkaistavissa siten, että sinne ei tulisi EU:n ulkorajaa. Ja se avaisi siellä taas Pandoran lippaan...</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6915015" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6915015">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6915015"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="saas nähdä">saas nähdä</span>


            <span class="post__publishdate">13.11.2018 19:59</span>
        </div>

        <div class="post__content">
            
            <p>Huomenna on sitten kohtalon päivä. Jos hallituksen ministerit eivät sitä tue, sopimus kaatuu. Jos ei heti kaadu, parlamentilla on vielä mahdollisuus kaataa se. Sitten ei muuta kuin May maanapkoon, hallitus vaihtoon ja uudet vaalit.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6915000" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6915000">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6915000"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Ei mulla muuta">Ei mulla muuta</span>


            <span class="post__publishdate">13.11.2018 20:11</span>
        </div>

        <div class="post__content">
            
            <p>Joko iskee epätoivo että eroaa ne sittenkin vaikka kuinka yritetään painostaa jäämään Eurostoliiton osavaltioksi.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6915026" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6915026">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6915026"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="jyväjemmar">jyväjemmar</span>


            <span class="post__publishdate">13.11.2018 21:04</span>
        </div>

        <div class="post__content">
            
            <p>englanti tekee viisaasti jättää uppoavan laivan jonka hajoaminen alkaa alku kesästä tullaan näkeen vielä omat valuutat.oikein nautin kun rupee italiasta koko tivooli leviämään</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="6915109" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/6915109">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-6915109"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>21:48</span></dt>
    <dd >
    <a href="/uutiset/oulu/oritkarin-yhdistettyja-autojuna-kuljetuksia-esitetaan-palautettaviksi-vasemmistoliiton-aloitteen-mukaan-kasvihuonepaastot-vahenisivat-60-80-prosenttia/810246/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Oritkarin yhdistettyjä auto–juna-kuljetuksia esitetään palautettaviksi – vasemmistoliiton aloitteen mukaan kasvihuonepäästöt vähenisivät 60 – 80 prosenttia
    </a>
    





    </dd>
    
    <dt ><span>21:46</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/matti-vanhanen-brexitin-toteutuminen-varmaa-tavalla-tai-toisella-uuden-kansanaanestyksen-todennakoisyys-hyvin-alhainen/810245/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Matti Vanhanen: Brexitin toteutuminen varmaa tavalla tai toisella – uuden kansanäänestyksen todennäköisyys hyvin alhainen
    </a>
    





    </dd>
    
    <dt ><span>21:42</span></dt>
    <dd >
    <a href="/urheilu/haukiputaalainen-jorma-hannus-hyppasi-peruskoulun-jalkeen-ravikarryihin-ja-urapolku-oli-silla-selva-palkintorahatilia-on-kartutettu-ruotsia-ja-italiaa-myoten/810201/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Haukiputaalainen Jorma Hannus hyppäsi peruskoulun jälkeen ravikärryihin ja urapolku oli sillä selvä – palkintorahatiliä on kartutettu Ruotsia ja Italiaa myöten
    </a>
    





    </dd>
    
    <dt ><span>21:39</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-vihreiden-valtuustoryhma-kaupunkikonsernin-luovuttava-turpeen-energiakaytosta-nykyisten-tuotantoalueiden-ehdyttya/810244/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Oulun vihreiden valtuustoryhmä: Kaupunkikonsernin luovuttava turpeen energiakäytöstä nykyisten tuotantoalueiden ehdyttyä
    </a>
    





    </dd>
    
    <dt ><span>20:30</span></dt>
    <dd >
    <a href="/uutiset/oulu/pateniemenrantaan-valmistuu-ensi-vuonna-uusi-kuntoilupaikka/810242/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pateniemenrantaan valmistuu ensi vuonna uusi kuntoilupaikka
    </a>
    





    </dd>
    
    <dt ><span>20:21</span></dt>
    <dd >
    <a href="/uutiset/oulu/teknologiayhtio-proventia-aikoo-kasvaa-isosti-oulunsalossa-uusi-rakennus-suunnitteilla/810241/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Teknologiayhtiö Proventia aikoo kasvaa isosti Oulunsalossa - uusi rakennus suunnitteilla
    </a>
    





    </dd>
    
    <dt ><span>20:14</span></dt>
    <dd >
    <a href="/urheilu/suomen-jalkapallomiehet-metsastavat-torstaina-lohkovoittoa-ateenassa-monet-katseet-kaantyvat-kokemattomaan-glen-kamaraan/810240/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomen jalkapallomiehet metsästävät torstaina lohkovoittoa Ateenassa - Monet katseet kääntyvät kokemattomaan Glen Kamaraan
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/coca-colan-joulurekka-saapuu-ouluun-ensi-kuussa-rekkakiertue-tulee-suomeen-ensimmaista-kertaa/810204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Coca-Colan joulurekka saapuu Ouluun ensi kuussa – rekkakiertue tulee Suomeen ensimmäistä kertaa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/oululainen-raimo-paatalo-lensi-omatekoisilla-koneilla-vuosikymmenten-ajan-ilman-lupia-minua-kiinnosti-miten-volkkarin-moottori-jaksaa-nostaa-alle-200-kilon-painoisen-lentokoneen-ilmaan/810017/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oululainen Raimo Päätalo lensi omatekoisilla koneilla vuosikymmenten ajan ilman lupia – "Minua kiinnosti, miten volkkarin moottori jaksaa nostaa alle 200 kilon painoisen lentokoneen ilmaan"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-keskustaan-avataan-joulukuussa-uusi-satoja-juhlijoita-vetava-yokerho-taustalla-alalta-tuttuja-nimia-mutta-ravintolan-nimi-on-viela-arvoitus/810211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun keskustaan avataan joulukuussa uusi satoja juhlijoita vetävä yökerho – taustalla alalta tuttuja nimiä, mutta ravintolan nimi on vielä arvoitus
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-mika-on-piispan-hiipassa-ylosalaisin-oleva-risti/810184/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme: Mikä on piispan hiipassa ylösalaisin oleva risti?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Dieselveron poistoa ajava kansalaisaloite nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/talous/oululaisyritys-suomen-hoivatilojen-suuromistaja-myy-valtaosan-omistuksestaan-partnera-oy-luopuu-yli-37-miljoonasta-osakkeesta/810205/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oululaisyritys Suomen Hoivatilojen suuromistaja myy valtaosan omistuksestaan – Partnera Oy luopuu yli 3,7 miljoonasta osakkeesta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/leena-palli-halutaan-siirtaa-oulu-sinfonian-intendentin-paikalta-toisiin-tehtaviin/810216/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Leena Pälli halutaan siirtää Oulu Sinfonian intendentin paikalta toisiin tehtäviin
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">206</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Dieselveron poistoa ajava kansalaisaloite nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">77</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/autoliitto-kayttovoimaveron-poisto-saattaa-nostaa-dieselin-hintaa-dieselvero-noussut-seitsemassa-vuodessa-yli-20-senttia/810220/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Autoliitto: Käyttövoimaveron poisto saattaa nostaa dieselin hintaa – dieselvero noussut seitsemässä vuodessa yli 20 senttiä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">67</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/sdpn-rinne-pitaa-kiinni-elakelaisten-vappusatasesta-siita-60-euroa-olisi-jo-kuitattu-jos-olisimme-hallituksessa/810203/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sdp:n Rinne pitää kiinni eläkeläisten vappusatasesta: "Siitä 60 euroa olisi jo kuitattu, jos olisimme hallituksessa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">53</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-mika-on-piispan-hiipassa-ylosalaisin-oleva-risti/810184/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme: Mikä on piispan hiipassa ylösalaisin oleva risti?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">45</span></dt>
    <dd >
    <a href="/uutiset/oulu/osuva-nimi-haussa-kaupungintalon-evakkotiloille-oulun-asioista-paatetaan-parin-seuraavan-vuoden-ajan-seurakuntayhtymalta-vuokratuissa-tiloissa-isollakadulla/810157/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Osuva nimi haussa kaupungintalon evakkotiloille – Oulun asioista päätetään parin seuraavan vuoden ajan seurakuntayhtymältä vuokratuissa tiloissa Isollakadulla
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">27</span></dt>
    <dd >
    <a href="/uutiset/oulu/ely-poistatti-paljon-myonteista-huomiota-saaneet-kempelehalii-kyltit-kunta-haluaa-ne-nyt-itselleen-voisi-olla-halimis-ja-selfiepaikka/810228/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ely poistatti paljon myönteistä huomiota saaneet Kempelehalii-kyltit, kunta haluaa ne nyt itselleen – "Voisi olla halimis- ja selfiepaikka"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">23</span></dt>
    <dd >
    <a href="/uutiset/oulu/coca-colan-joulurekka-saapuu-ouluun-ensi-kuussa-rekkakiertue-tulee-suomeen-ensimmaista-kertaa/810204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Coca-Colan joulurekka saapuu Ouluun ensi kuussa – rekkakiertue tulee Suomeen ensimmäistä kertaa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/oulun-keskustaan-avataan-joulukuussa-uusi-satoja-juhlijoita-vetava-yokerho-taustalla-alalta-tuttuja-nimia-mutta-ravintolan-nimi-on-viela-arvoitus/810211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Oulun keskustaan avataan joulukuussa uusi satoja juhlijoita vetävä yökerho – taustalla alalta tuttuja nimiä, mutta ravintolan nimi on vielä arvoitus</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YsbG-NDNftxmgQTnsPEDvu5Hd1w=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3341943-r-ae460.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/YsbG-NDNftxmgQTnsPEDvu5Hd1w=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3341943-r-ae460.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        18:14

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 49
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oulun-keskustaan-avataan-joulukuussa-uusi-satoja-juhlijoita-vetava-yokerho-taustalla-alalta-tuttuja-nimia-mutta-ravintolan-nimi-on-viela-arvoitus/810211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Uudellekadulle avattavaan "tanssi- ja bilepaikkaan" tulee katutason pubi ja 450 asiakkaan yökerhotila kellariin.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/haukiputaalainen-jorma-hannus-hyppasi-peruskoulun-jalkeen-ravikarryihin-ja-urapolku-oli-silla-selva-palkintorahatilia-on-kartutettu-ruotsia-ja-italiaa-myoten/810201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Haukiputaalainen Jorma Hannus hyppäsi peruskoulun jälkeen ravikärryihin ja urapolku oli sillä selvä – palkintorahatiliä on kartutettu Ruotsia ja Italiaa myöten</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cIbGs7VD1jAKf-LN5dq68vUb3iM=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3307809-r-ecd00.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/cIbGs7VD1jAKf-LN5dq68vUb3iM=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3307809-r-ecd00.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        21:42

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/urheilu/haukiputaalainen-jorma-hannus-hyppasi-peruskoulun-jalkeen-ravikarryihin-ja-urapolku-oli-silla-selva-palkintorahatilia-on-kartutettu-ruotsia-ja-italiaa-myoten/810201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tällä hetkellä Jorma Hannuksella on Haukiputaan Martinniemessä valmennuksessa kolme hevosta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/valo-vahenee-mieli-mustuu-ja-ruokahalu-kasvaa-siirtyminen-kesaajasta-pois-saisi-suomalaiset-voimaan-paremmin/810147/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Valo vähenee, mieli mustuu ja ruokahalu kasvaa – siirtyminen kesäajasta pois saisi suomalaiset voimaan paremmin</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/l3qFtAeV7sfdf0NMpxPLZZHexbI=/330x220/smart/http%3A//kuvat.kaleva.fi/default/e27f2f0a-28a9-11e1-a04c-12314303c108/xlarge-20081120-081120Pimeys.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/l3qFtAeV7sfdf0NMpxPLZZHexbI=/330x220/smart/http%3A//kuvat.kaleva.fi/default/e27f2f0a-28a9-11e1-a04c-12314303c108/xlarge-20081120-081120Pimeys.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        19:49

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 7
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 16
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/valo-vahenee-mieli-mustuu-ja-ruokahalu-kasvaa-siirtyminen-kesaajasta-pois-saisi-suomalaiset-voimaan-paremmin/810147/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Väsyttääkö tavallista enemmän? Onko mieli maassa? Eikö liikunta huvita? Kasvaako ruokahalu? Onko sinulla keskittymisvaikeuksia?</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/ely-poistatti-paljon-myonteista-huomiota-saaneet-kempelehalii-kyltit-kunta-haluaa-ne-nyt-itselleen-voisi-olla-halimis-ja-selfiepaikka/810228/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ely poistatti paljon myönteistä huomiota saaneet Kempelehalii-kyltit, kunta haluaa ne nyt itselleen – "Voisi olla halimis- ja selfiepaikka"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/siQF_wEef-5rMRjhdzEWGuX9N_k=/330x220/smart/images-prod-kaleva-fi/i/2018/11/11/3299154-r-2a46f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/siQF_wEef-5rMRjhdzEWGuX9N_k=/330x220/smart/images-prod-kaleva-fi/i/2018/11/11/3299154-r-2a46f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        18:02

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 26
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 28
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/ely-poistatti-paljon-myonteista-huomiota-saaneet-kempelehalii-kyltit-kunta-haluaa-ne-nyt-itselleen-voisi-olla-halimis-ja-selfiepaikka/810228/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kempeleen kunnanjohtajan Tuomas Lohen mukaan halipeliä ei vielä ole pelattu: kunta haluaa nyt Kempelehalii-kyltit itselleen urakoitsijana toimivan YIT:n varastosta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/matti-vanhanen-brexitin-toteutuminen-varmaa-tavalla-tai-toisella-uuden-kansanaanestyksen-todennakoisyys-hyvin-alhainen/810245/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Matti Vanhanen: Brexitin toteutuminen varmaa tavalla tai toisella – uuden kansanäänestyksen todennäköisyys hyvin alhainen</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/12VNojzPde3HaCJ3kpSE5nkdyS0=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3353348-r-1c0cf.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/12VNojzPde3HaCJ3kpSE5nkdyS0=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3353348-r-1c0cf.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        21:46

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/matti-vanhanen-brexitin-toteutuminen-varmaa-tavalla-tai-toisella-uuden-kansanaanestyksen-todennakoisyys-hyvin-alhainen/810245/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">– Uuden äänestyksen todennäköisyys on todella, todella alhainen. Päätös brexitistä on tehty, ja ero toteutuu keväällä oli sopimusta tai ei, Vanhanen sanoo.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/oululainen-juha-tapio-vieraili-kummilastensa-luona-libanonilaisen-pakolaisleirin-karuissa-oloissa-leirin-tyontekija-elama-leirissa-ei-ole-elamista-vaan-selviamista/810215/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Oululainen Juha Tapio vieraili kummilastensa luona libanonilaisen pakolaisleirin karuissa oloissa – leirin työntekijä: "Elämä leirissä ei ole elämistä vaan selviämistä"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7MRfgVsl4pzWePPAJeT-d2Q1VE8=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3310490-r-4bd3a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/7MRfgVsl4pzWePPAJeT-d2Q1VE8=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3310490-r-4bd3a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        19:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/oululainen-juha-tapio-vieraili-kummilastensa-luona-libanonilaisen-pakolaisleirin-karuissa-oloissa-leirin-tyontekija-elama-leirissa-ei-ole-elamista-vaan-selviamista/810215/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oululaisella Juha Tapiolla on kolme palestiinalaista kummilasta pakolaisleirissä Libanonissa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee sopimustekstin hallitukselle</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_CYsw_oZ5tYhCde30Qqr35EI6tE=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3351024-r-85301.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/_CYsw_oZ5tYhCde30Qqr35EI6tE=/330x220/smart/images-prod-kaleva-fi/i/2018/11/13/3351024-r-85301.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        19:30

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 5
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">EU ja Britannia ovat saavuttaneet alustavan sovun Britannian EU-erosta.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/unikulma/2018/11/13/katja-stahl-viidakossa-kovalla-bambusangylla-nukkuessani-paatin-hankkia-kunnon-sangyn/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Katja Ståhl: ”Viidakossa kovalla bambusängyllä nukkuessani päätin hankkia kunnon sängyn”</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xD-SvUhWSi9Aik-8JCX4grCCty4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/78/2018/11/09124915/katjast%25C3%25A5hl-e1541760646763.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/xD-SvUhWSi9Aik-8JCX4grCCty4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/78/2018/11/09124915/katjast%25C3%25A5hl-e1541760646763.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Terveys
        13.11.
        </span>
        
    <span class="content-source">
        Unikulma
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/unikulma/2018/11/13/katja-stahl-viidakossa-kovalla-bambusangylla-nukkuessani-paatin-hankkia-kunnon-sangyn/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Toimittaja haaveili kunnon yöunista Filippiinien viidakossa. Koti-Suomessa uusi sänky poisti pitkään vaivanneet olkapääkivut.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-hairitteeko-sua-pimmeys/809784/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2AZOLb0MXm4DooYk0SQA9UkUJLg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/08/pimmeys-r-edf46.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2AZOLb0MXm4DooYk0SQA9UkUJLg=/105x105/smart/images-prod-kaleva-fi/i/2018/11/08/pimmeys-r-edf46.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Häiritteekö sua pimmeys?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20182019-nain-oulun-karpat-pelaa-otteluohjelma-kotipelit-ja-aikataulu/802630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Jääkiekon Liiga 2018–2019: Näin Oulun Kärpät pelaa – ot&shy;te&shy;luoh&shy;jel&shy;ma, kotipelit ja aikataulu</h2>
                            <p class="widget__card__description">Liiga</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/unikulma/2018/11/13/katja-stahl-viidakossa-kovalla-bambusangylla-nukkuessani-paatin-hankkia-kunnon-sangyn/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=unikulma-st%C3%A5hl
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/q-7X9UyFQh0qiGokuUj0j72sD2w=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/78/2018/11/09124915/katjast%25C3%25A5hl-e1541760646763.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/q-7X9UyFQh0qiGokuUj0j72sD2w=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/78/2018/11/09124915/katjast%25C3%25A5hl-e1541760646763.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Katja Ståhl: ”Viidakossa kovalla bambusängyllä nukkuessani päätin hankkia kunnon sängyn”</h2>
                    
                    <p class="widget__card__author">Unikulma</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/coronaria/2018/11/12/hammaslaakarissa-kayntia-jannitetaan-usein-turhaan/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=coronaria-hammasklinikka
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s32b8fenbPZlnYgcaOrWKoSTMLw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/172/2018/11/07144101/hammasklinikka_paakuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/s32b8fenbPZlnYgcaOrWKoSTMLw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/172/2018/11/07144101/hammasklinikka_paakuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ham&shy;mas&shy;lää&shy;kä&shy;ris&shy;sä käyntiä jännitetään usein turhaan</h2>
                    
                    <p class="widget__card__author">Coronaria</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/arinan-urapoluilla-on-tuhansia-kulkijoita/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulustakuuluu-arina
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5pO_UtOuxciMCQAuTWa4GG7pfLU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2018/11/05081555/arinan_urapoluilla-b72VKw-845x321.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/5pO_UtOuxciMCQAuTWa4GG7pfLU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2018/11/05081555/arinan_urapoluilla-b72VKw-845x321.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Arinan urapoluilla on tuhansia kulkijoita</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/caritaslaiset/2018/11/07/omaishoitajan-arkea-voidaan-helpottaa-kotiin-saatavilla-palveluilla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=caritas-omaishoitaja
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TQBMQOboPywzcBrtRcyCeUaKm2A=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/167/2018/11/01152655/omaishoito_kuva2_-e1541079038512.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TQBMQOboPywzcBrtRcyCeUaKm2A=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/167/2018/11/01152655/omaishoito_kuva2_-e1541079038512.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Omaishoitajan arkea voidaan helpottaa kotiin saatavilla palveluilla</h2>
                    
                    <p class="widget__card__author">Caritas</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunseurakunnat/2018/11/06/seurakuntavaalit-2018-oulu/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-seurakunnat-seurakuntavaalit-20181106
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZLKXEAjxUdNJxKLpq9E4gIyKyeo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2018/10/29091046/Natiivi-Kaleva-kuva.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ZLKXEAjxUdNJxKLpq9E4gIyKyeo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2018/10/29091046/Natiivi-Kaleva-kuva.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Joko löysit sinulle sopivan seu&shy;ra&shy;kun&shy;ta&shy;vaa&shy;lieh&shy;dok&shy;kaan? Katso, kuka on samoilla linjoilla kanssasi!</h2>
                    
                    <p class="widget__card__author">Oulun seurakunnat</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/tuloksekas-kehitysyhteistyo-tarvitsee-lisaresursseja">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Tuloksekas ke&shy;hi&shy;ty&shy;syh&shy;teis&shy;työ tarvitsee li&shy;sä&shy;re&shy;surs&shy;se&shy;ja</h2>
                    
                    <p class="widget__card__time">14:16
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/laakari-maarasi-karpille-vakivahvaa-osalaa-poliisia-tarvitaan-jatkossakin-raksilassa-vaasan-sportin-oulun-vierailuilla">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lääkäri määräsi Kärpille väkivahvaa Osalaa – Poliisia tarvitaan jatkossakin Raksilassa Vaasan Sportin Oulun vierailuilla</h2>
                    
                    <p class="widget__card__time">12.11.
</p>
                    
                    <p class="widget__card__author">Janne Onnela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/paivat-kuin-unta-vaan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Päivät kuin unta vaan</h2>
                    
                    <p class="widget__card__time">12.11.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 21:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+5</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +3</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Brexitist\u00e4 saatiin aikaan alustava sopu \u2013 Britannian May esittelee sopimustekstin hallitukselle", "dateModified": "2018-11-13T19:37:09.148818+02:00", "description": "EU ja Britannia ovat saavuttaneet alustavan sovun Britannian EU-erosta.", "articleSection": "Ulkomaat", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/Gc6U-tHbhiC1a_p9fdoLAB2Mkj8=/smart/http%3A//kuvat.kaleva.fi/default/aa91552e-e769-11e8-a8b4-0242ac110003/xlarge-3351024.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-11-13T19:30:00+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">13.11.<span class="weather__time"> klo 21:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+5</span>
        <span class="weather__temperature__feelslike">Tuntuu +3</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--sw">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">1.2 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">83%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">08:46</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">15:16</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/coca-colan-joulurekka-saapuu-ouluun-ensi-kuussa-rekkakiertue-tulee-suomeen-ensimmaista-kertaa/810204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YuvyF0Q97sBQvrroM6f0fO9DByY=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/cola_cola_joulurekka1-r-fdf04.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YuvyF0Q97sBQvrroM6f0fO9DByY=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/cola_cola_joulurekka1-r-fdf04.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Coca-Colan joulurekka saapuu Ouluun ensi kuussa – rekkakiertue tulee Suomeen ensimmäistä kertaa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/oululainen-raimo-paatalo-lensi-omatekoisilla-koneilla-vuosikymmenten-ajan-ilman-lupia-minua-kiinnosti-miten-volkkarin-moottori-jaksaa-nostaa-alle-200-kilon-painoisen-lentokoneen-ilmaan/810017/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ILbN8tU7o6nwy6QZUwCbXgh7jAw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/09/550289-r-387d2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ILbN8tU7o6nwy6QZUwCbXgh7jAw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/09/550289-r-387d2.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oululainen Raimo Päätalo lensi omatekoisilla koneilla vuosikymmenten ajan ilman lupia – "Minua kiinnosti, miten volkkarin moottori jaksaa nostaa alle 200 kilon painoisen lentokoneen ilmaan"</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/oulun-keskustaan-avataan-joulukuussa-uusi-satoja-juhlijoita-vetava-yokerho-taustalla-alalta-tuttuja-nimia-mutta-ravintolan-nimi-on-viela-arvoitus/810211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WJuSQ8-kJE-0Qt31xieOEbxP7-M=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3341943-r-ae460.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/WJuSQ8-kJE-0Qt31xieOEbxP7-M=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3341943-r-ae460.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun keskustaan avataan joulukuussa uusi satoja juhlijoita vetävä yökerho – taustalla alalta tuttuja nimiä, mutta ravintolan nimi on vielä arvoitus</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-mika-on-piispan-hiipassa-ylosalaisin-oleva-risti/810184/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HthcIr1UMBvMS-Aj4N5CP8hIJ0w=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3307228-r-07ce4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HthcIr1UMBvMS-Aj4N5CP8hIJ0w=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3307228-r-07ce4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme: Mikä on piispan hiipassa ylösalaisin oleva risti?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bUuvp-Z0lLEL0isMcb1RUj3ZMLI=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bUuvp-Z0lLEL0isMcb1RUj3ZMLI=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Dieselveron poistoa ajava kansalaisaloite nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">206</span></dt>
    <dd><a href="/uutiset/kotimaa/dieselveron-poistoa-ajava-kansalaisaloite-nopeasti-eduskuntaan-vaaditut-50-000-nimea-kasassa-yhden-paivan-aikana/810182/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bUuvp-Z0lLEL0isMcb1RUj3ZMLI=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bUuvp-Z0lLEL0isMcb1RUj3ZMLI=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3331238-r-26317.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Dieselveron poistoa ajava kansalaisaloite nopeasti eduskuntaan – vaaditut 50 000 nimeä kasassa yhden päivän aikana</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">76</span></dt>
    <dd><a href="/uutiset/kotimaa/autoliitto-kayttovoimaveron-poisto-saattaa-nostaa-dieselin-hintaa-dieselvero-noussut-seitsemassa-vuodessa-yli-20-senttia/810220/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lCCiMxoOfpTj3uNxAXKSTPL3des=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3342495-r-3f14b.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/lCCiMxoOfpTj3uNxAXKSTPL3des=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3342495-r-3f14b.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Autoliitto: Käyttövoimaveron poisto saattaa nostaa dieselin hintaa – dieselvero noussut seitsemässä vuodessa yli 20 senttiä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">67</span></dt>
    <dd><a href="/uutiset/kotimaa/sdpn-rinne-pitaa-kiinni-elakelaisten-vappusatasesta-siita-60-euroa-olisi-jo-kuitattu-jos-olisimme-hallituksessa/810203/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JESEzBwVqB2O7WzhRaEs1WbWggA=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3337682-r-c13d1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JESEzBwVqB2O7WzhRaEs1WbWggA=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3337682-r-c13d1.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Sdp:n Rinne pitää kiinni eläkeläisten vappusatasesta: "Siitä 60 euroa olisi jo kuitattu, jos olisimme hallituksessa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">53</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-mika-on-piispan-hiipassa-ylosalaisin-oleva-risti/810184/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HthcIr1UMBvMS-Aj4N5CP8hIJ0w=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3307228-r-07ce4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HthcIr1UMBvMS-Aj4N5CP8hIJ0w=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3307228-r-07ce4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme: Mikä on piispan hiipassa ylösalaisin oleva risti?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">45</span></dt>
    <dd><a href="/uutiset/oulu/osuva-nimi-haussa-kaupungintalon-evakkotiloille-oulun-asioista-paatetaan-parin-seuraavan-vuoden-ajan-seurakuntayhtymalta-vuokratuissa-tiloissa-isollakadulla/810157/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lMc1TxB3JQv4pesa7JmJO1IPfmQ=/120x85/smart/images-prod-kaleva-fi/i/2018/11/12/3310495-r-0c671.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/lMc1TxB3JQv4pesa7JmJO1IPfmQ=/120x85/smart/images-prod-kaleva-fi/i/2018/11/12/3310495-r-0c671.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Osuva nimi haussa kaupungintalon evakkotiloille – Oulun asioista päätetään parin seuraavan vuoden ajan seurakuntayhtymältä vuokratuissa tiloissa Isollakadulla</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/254729/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uHMnBpTt6VIMxa7S-iwUgC8J_TI=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/9474ff58-e67d-11e8-b719-22000ac181fa/xlarge-854ee50b999d469a902e357c447eb30b.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/uHMnBpTt6VIMxa7S-iwUgC8J_TI=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/9474ff58-e67d-11e8-b719-22000ac181fa/xlarge-854ee50b999d469a902e357c447eb30b.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            LUKIJAKUVA, Kalevi Lämsä, odotetaanko ämpäreitä vai infulenssarokotetta 10.11. Klo...
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/254769/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KEjxRRNssnNFhgCvDq9EhJ3qcGA=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/1dc5c4c4-e71c-11e8-a333-22000a5d1a08/xlarge-0cd4032f002d4dbc8afb76b73849f288.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/KEjxRRNssnNFhgCvDq9EhJ3qcGA=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/1dc5c4c4-e71c-11e8-a333-22000a5d1a08/xlarge-0cd4032f002d4dbc8afb76b73849f288.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kaleva. Lukijakuva. Lähetän uuvelleen tämän tärkeen isänpäevä onnittelu  kuvan sinne....
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/keskusta-vajoaa-entisestaan/6904543" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">KESKUSTA VAJOAA ENTISESTÄÄN</a>
            </h2>
            <div class="chatroom__text">
                142 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/keskusta-vajoaa-entisestaan/6904543" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6914617" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Osittainen varhennettu vanhuuseläke</a>
            </h2>
            <div class="chatroom__text">
                Jopa taas y esittää mahdottomia. Eläkerahastot on tarkoitettu takaamaan eläkkeiden maksu! Niitä ei ole tarkoitettu valti...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6914617" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">epärealistista tasa-...</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-11-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">13.11.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-11-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/sjkpCUvCoyHEcp0GhqcD3KliRZc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3e778fc31bfe457e92ec2a1022e4904b.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/sjkpCUvCoyHEcp0GhqcD3KliRZc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3e778fc31bfe457e92ec2a1022e4904b.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-11-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">13.11.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-11-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WqhaJwGuT2D4Guw6-MFryUnY5Cw=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3dee2052194046019deeca528851f3e5.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/WqhaJwGuT2D4Guw6-MFryUnY5Cw=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3dee2052194046019deeca528851f3e5.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oritkarin-yhdistettyja-autojuna-kuljetuksia-esitetaan-palautettaviksi-vasemmistoliiton-aloitteen-mukaan-kasvihuonepaastot-vahenisivat-60-80-prosenttia/810246/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oritkarin yhdistettyjä auto–juna-kuljetuksia esitetään palautettaviksi – vasemmistoliiton aloitteen mukaan kasvihuonepäästöt vähenisivät 60 – 80 prosenttia
        </a></dd>
        
        <dt class="latest-news__time">21:42</dt>
        <dd class="latest-news__headline"><a href="/urheilu/haukiputaalainen-jorma-hannus-hyppasi-peruskoulun-jalkeen-ravikarryihin-ja-urapolku-oli-silla-selva-palkintorahatilia-on-kartutettu-ruotsia-ja-italiaa-myoten/810201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Haukiputaalainen Jorma Hannus hyppäsi peruskoulun jälkeen ravikärryihin ja urapolku oli sillä selvä – palkintorahatiliä on kartutettu Ruotsia ja Italiaa myöten
        </a></dd>
        
        <dt class="latest-news__time">21:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-vihreiden-valtuustoryhma-kaupunkikonsernin-luovuttava-turpeen-energiakaytosta-nykyisten-tuotantoalueiden-ehdyttya/810244/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun vihreiden valtuustoryhmä: Kaupunkikonsernin luovuttava turpeen energiakäytöstä nykyisten tuotantoalueiden ehdyttyä
        </a></dd>
        
        <dt class="latest-news__time">20:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pateniemenrantaan-valmistuu-ensi-vuonna-uusi-kuntoilupaikka/810242/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pateniemenrantaan valmistuu ensi vuonna uusi kuntoilupaikka
        </a></dd>
        
        <dt class="latest-news__time">20:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/teknologiayhtio-proventia-aikoo-kasvaa-isosti-oulunsalossa-uusi-rakennus-suunnitteilla/810241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Teknologiayhtiö Proventia aikoo kasvaa isosti Oulunsalossa - uusi rakennus suunnitteilla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15:46</dt>
        <dd class="latest-news__headline"><a href="/oikaisut/kaleva-oikaisee/810223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaleva oikaisee
        </a></dd>
        
        <dt class="latest-news__time">15:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/sotkamolaismies-autoili-humalassa-poliisi-otti-kortin-kuivumaan-ja-maarasi-ajokieltoa/810222/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sotkamolaismies autoili humalassa – poliisi otti kortin kuivumaan ja määräsi ajokieltoa
        </a></dd>
        
        <dt class="latest-news__time">13:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/vapaa-ajankalastajilta-tyrmays-kalastuslain-muutosesitykselle-tavoitteet-ja-esitys-ristiriidassa/810208/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vapaa-ajankalastajilta tyrmäys kalastuslain muutosesitykselle: tavoitteet ja esitys ristiriidassa
        </a></dd>
        
        <dt class="latest-news__time">11:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/metsakauris-jai-jaan-vangiksi-ylitorniolla-pintapelastaja-kantoi-kylmettyneen-elaimen-rantaan/810202/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsäkauris jäi jään vangiksi Ylitorniolla – pintapelastaja kantoi kylmettyneen eläimen rantaan
        </a></dd>
        
        <dt class="latest-news__time">10:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/forenom-avaa-rovaniemelle-uuden-huoneistokohteen-ydinkeskustaan-tulee-69-asuntoa/810192/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Forenom avaa Rovaniemelle uuden huoneistokohteen, ydinkeskustaan tulee 69 asuntoa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/valo-vahenee-mieli-mustuu-ja-ruokahalu-kasvaa-siirtyminen-kesaajasta-pois-saisi-suomalaiset-voimaan-paremmin/810147/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valo vähenee, mieli mustuu ja ruokahalu kasvaa – siirtyminen kesäajasta pois saisi suomalaiset voimaan paremmin
        </a></dd>
        
        <dt class="latest-news__time">18:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/mennaan-voimassa-olevan-lain-mukaan-suhtautuminen-totaalikieltaytymiseen-sailyy-ennallaan-puolustusvoimissa/810230/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Mennään voimassa olevan lain mukaan" – Suhtautuminen totaalikieltäytymiseen säilyy ennallaan puolustusvoimissa
        </a></dd>
        
        <dt class="latest-news__time">18:02</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ely-poistatti-paljon-myonteista-huomiota-saaneet-kempelehalii-kyltit-kunta-haluaa-ne-nyt-itselleen-voisi-olla-halimis-ja-selfiepaikka/810228/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ely poistatti paljon myönteistä huomiota saaneet Kempelehalii-kyltit, kunta haluaa ne nyt itselleen – "Voisi olla halimis- ja selfiepaikka"
        </a></dd>
        
        <dt class="latest-news__time">16:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kokoomuksen-ryhmanjohtaja-jokinen-sdp-on-vaihtoehtobudjetissaan-jalleen-sitran-ja-suomen-pankin-ryostoretkella/810226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kokoomuksen ryhmänjohtaja Jokinen: "Sdp on vaihtoehtobudjetissaan jälleen Sitran ja Suomen Pankin ryöstöretkellä"
        </a></dd>
        
        <dt class="latest-news__time">16:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jari-aarnio-vetosi-oikeudessa-tietolahdeohjeiden-sekamelskaan-epaselvyytta-on-ollut-lahes-kaikessa/810224/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jari Aarnio vetosi oikeudessa tietolähdeohjeiden sekamelskaan: "Epäselvyyttä on ollut lähes kaikessa"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:42</dt>
        <dd class="latest-news__headline"><a href="/urheilu/haukiputaalainen-jorma-hannus-hyppasi-peruskoulun-jalkeen-ravikarryihin-ja-urapolku-oli-silla-selva-palkintorahatilia-on-kartutettu-ruotsia-ja-italiaa-myoten/810201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Haukiputaalainen Jorma Hannus hyppäsi peruskoulun jälkeen ravikärryihin ja urapolku oli sillä selvä – palkintorahatiliä on kartutettu Ruotsia ja Italiaa myöten
        </a></dd>
        
        <dt class="latest-news__time">20:14</dt>
        <dd class="latest-news__headline"><a href="/urheilu/suomen-jalkapallomiehet-metsastavat-torstaina-lohkovoittoa-ateenassa-monet-katseet-kaantyvat-kokemattomaan-glen-kamaraan/810240/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen jalkapallomiehet metsästävät torstaina lohkovoittoa Ateenassa - Monet katseet kääntyvät kokemattomaan Glen Kamaraan
        </a></dd>
        
        <dt class="latest-news__time">19:39</dt>
        <dd class="latest-news__headline"><a href="/urheilu/tulevaisuuden-lupauksena-tunnettu-oululaiskasvatti-loysi-uuden-liigaseuran-jokelaisen-jatkuu-napapiirilla/810235/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tulevaisuuden lupauksena tunnettu oululaiskasvatti löysi uuden liigaseuran – Jokelaisen jatkuu napapiirillä
        </a></dd>
        
        <dt class="latest-news__time">17:26</dt>
        <dd class="latest-news__headline"><a href="/urheilu/voisiko-suomessa-jarjestaa-tulevaisuudessa-olympialaiset-okm-heratti-selvityksen-olympia-ja-parakisojen-jarjestelyista/810227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Voisiko Suomessa järjestää tulevaisuudessa olympialaiset? OKM herätti selvityksen olympia- ja parakisojen järjestelyistä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/mikko-manner-tietaa-tasan-tarkkaan-millainen-kiekkoilija-oskar-osala-on-mamba-katsoi-minulta-2-000-vaihtoa/810179/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikko Manner tietää tasan tarkkaan, millainen kiekkoilija Oskar Osala on – "Mamba katsoi minulta 2 000 vaihtoa"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/matti-vanhanen-brexitin-toteutuminen-varmaa-tavalla-tai-toisella-uuden-kansanaanestyksen-todennakoisyys-hyvin-alhainen/810245/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Matti Vanhanen: Brexitin toteutuminen varmaa tavalla tai toisella – uuden kansanäänestyksen todennäköisyys hyvin alhainen
        </a></dd>
        
        <dt class="latest-news__time">19:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/brexitista-saatiin-aikaan-alustava-sopu-britannian-may-esittelee-sopimustekstin-hallitukselle/810234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Brexitistä saatiin aikaan alustava sopu – Britannian May esittelee sopimustekstin hallitukselle
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/oululainen-juha-tapio-vieraili-kummilastensa-luona-libanonilaisen-pakolaisleirin-karuissa-oloissa-leirin-tyontekija-elama-leirissa-ei-ole-elamista-vaan-selviamista/810215/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Juha Tapio vieraili kummilastensa luona libanonilaisen pakolaisleirin karuissa oloissa – leirin työntekijä: "Elämä leirissä ei ole elämistä vaan selviämistä"
        </a></dd>
        
        <dt class="latest-news__time">18:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tshekin-paaministerin-poika-vaittaa-joutuneensa-krimille-vasten-tahtoaan-ei-voinut-todistaa-isaansa-kohdistuneessa-petostutkinnassa/810231/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tshekin pääministerin poika väittää joutuneensa Krimille vasten tahtoaan – ei voinut todistaa isäänsä kohdistuneessa petostutkinnassa
        </a></dd>
        
        <dt class="latest-news__time">16:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiina-on-elinsiirtomatkojen-kohde-siirtoelimen-saa-jopa-muutamassa-tunnissa-koska-ne-ovat-kirurgien-mielipidevangeilta-leikkaamia-elimia/810225/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiina on elinsiirtomatkojen kohde – Siirtoelimen saa jopa muutamassa tunnissa, koska ne ovat kirurgien mielipidevangeilta leikkaamia elimiä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/yritysalue-oulunportti-kasvaa-peravainiolla-oukotek-oukota-ja-ratinki-yhtiot-menossa-saman-katon-alle-juha-sipilan-poika-paaomistajien-joukossa/810238/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yritysalue Oulunportti kasvaa Perävainiolla – Oukotek, OuKoTa ja Rätinki-Yhtiöt menossa saman katon alle, Juha Sipilän poika pääomistajien joukossa
        </a></dd>
        
        <dt class="latest-news__time">12:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/oululaisyritys-suomen-hoivatilojen-suuromistaja-myy-valtaosan-omistuksestaan-partnera-oy-luopuu-yli-37-miljoonasta-osakkeesta/810205/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisyritys Suomen Hoivatilojen suuromistaja myy valtaosan omistuksestaan – Partnera Oy luopuu yli 3,7 miljoonasta osakkeesta
        </a></dd>
        
        <dt class="latest-news__time">9:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/opn-yt-neuvotteluiden-tulos-700-nykyista-tehtavaa-paattyy-1000-uutta-tyotehtavaa/810187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OP:n yt-neuvotteluiden tulos: 700 nykyistä tehtävää päättyy, 1000 uutta työtehtävää
        </a></dd>
        
        <dt class="latest-news__time">9:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/elektroniikkaa-haukiputaalta-isosta-tehtaasta-sanminan-tehtaan-pysymiseen-oulussa-on-vaikuttanut-moni-asia/810178/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Elektroniikkaa Haukiputaalta isosta tehtaasta – Sanminan tehtaan pysymiseen Oulussa on vaikuttanut moni asia
        </a></dd>
        
        <dt class="latest-news__time">9:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/selvitys-anniskelun-alvn-alentaminen-toisi-toita-laskisi-hintoja-siirtaisi-juomista-baareihin-verotulot-putoaisivat/810185/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Selvitys: Anniskelun alv:n alentaminen toisi töitä, laskisi hintoja, siirtäisi juomista baareihin – verotulot putoaisivat
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/leena-palli-halutaan-siirtaa-oulu-sinfonian-intendentin-paikalta-toisiin-tehtaviin/810216/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Leena Pälli halutaan siirtää Oulu Sinfonian intendentin paikalta toisiin tehtäviin
        </a></dd>
        
        <dt class="latest-news__time">15:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oulun-bowie-in-berlin-konsertti-meni-uusiksi-ohjelmisto-ei-rajoitu-muusikon-berliinin-kauden-tuotantoon/810218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Bowie in Berlin -konsertti meni uusiksi, ohjelmisto ei rajoitu muusikon Berliinin-kauden tuotantoon
        </a></dd>
        
        <dt class="latest-news__time">12.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/huijaritarina-nettipokerifirmasta-paljastaa-korttinsa-liian-helposti/809969/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Huijaritarina nettipokerifirmasta paljastaa korttinsa liian helposti
        </a></dd>
        
        <dt class="latest-news__time">12.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululainen-mikael-saari-on-2-000-keikan-mies-siihen-jai-koukkuun-ja-siita-tuli-elamantapa/810115/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Mikael Saari on 2 000 keikan mies – "Siihen jäi koukkuun ja siitä tuli elämäntapa"
        </a></dd>
        
        <dt class="latest-news__time">11.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/lestadius-ratkoo-murhaa-mikael-niemen-uudessa-romaanissa-kirjailija-itse-on-paiskannut-kakun-kilpailijansa-kasvoille-rauhaa-ei-ole-vielakaan-solmittu/809997/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lestadius ratkoo murhaa Mikael Niemen uudessa romaanissa, kirjailija itse on paiskannut kakun kilpailijansa kasvoille – "Rauhaa ei ole vieläkään solmittu"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-keskustaan-avataan-joulukuussa-uusi-satoja-juhlijoita-vetava-yokerho-taustalla-alalta-tuttuja-nimia-mutta-ravintolan-nimi-on-viela-arvoitus/810211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun keskustaan avataan joulukuussa uusi satoja juhlijoita vetävä yökerho – taustalla alalta tuttuja nimiä, mutta ravintolan nimi on vielä arvoitus
        </a></dd>
        
        <dt class="latest-news__time">14:52</dt>
        <dd class="latest-news__headline"><a href="/viihde/lasse-kukkonen-aku-ankan-erikoisnumeron-kansikuvapojaksi-tuotot-kiekkojunioreille/810217/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lasse Kukkonen Aku Ankan erikoisnumeron kansikuvapojaksi – tuotot kiekkojunioreille
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/todella-upeeta-sarjan-patsy-yllattaa-pitkalla-junamatkalla-joanna-lumley-reissaa-hongkongista-moskovaan/810127/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Todella upeeta -sarjan Patsy yllättää pitkällä junamatkalla – Joanna Lumley reissaa Hongkongista Moskovaan
        </a></dd>
        
        <dt class="latest-news__time">12.11.</dt>
        <dd class="latest-news__headline"><a href="/viihde/osa-leipureista-paatyy-katastrofihautaan-toisena-kisapaivana-jo-ensimmaisena-paivana-putoaa-ensimmainen-kilpailija/809970/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osa leipureista päätyy katastrofihautaan toisena kisapäivänä – jo ensimmäisenä päivänä putoaa ensimmäinen kilpailija
        </a></dd>
        
        <dt class="latest-news__time">11.11.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kolme-elokuvaa-jotka-murtavat-ennakkoluuloja-paaosissa-taiteilijapariskunta-jaakiekkomiehet-ja-kanikonstaapeli/809933/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolme elokuvaa, jotka murtavat ennakkoluuloja – pääosissa taiteilijapariskunta, jääkiekkomiehet ja kanikonstaapeli
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;18;810234" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
