<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":143}</script>
        <title>Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin | Pohjois-Suomi | Kaleva.fi</title>
        <meta name="description" content="L&#39;änsi-Suomen merivartioston mukaan jään paksuuteen ei kannata enää luottaa, sillä jään laatu on monin paikoin heikkoa.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin" />


    <meta property="og:image" content="https://crop.kaleva.fi/GDFrxCldW2pp2F-MJfka6lE-vi0=/smart/http%3A//kuvat.kaleva.fi/default/59075f4c-60e9-11e9-9fbe-22000a6035e6/xlarge-perameri.JPG" />


<meta property="og:description" content="L&#39;änsi-Suomen merivartioston mukaan jään paksuuteen ei kannata enää luottaa, sillä jään laatu on monin paikoin heikkoa." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'pohjois-suomi',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva.fi"}, "pageInfo": {"author": "Anna Leinonen"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3ccf2f56b06d.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.47ec2b9fa876.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/kempeleen-vanha-pappila-tuhoutuu-pahasti-tulipalossa-kaytannossa-tama-on-kayttokelvoton/818776/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Na1H5QLRVxH_gxjcPcLB6fa7nJ0=/105x105/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Na1H5QLRVxH_gxjcPcLB6fa7nJ0=/105x105/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kempeleen vanha pappila tuhoutuu pahasti tulipalossa: "Käytännössä tämä on käyt&shy;tö&shy;kel&shy;vo&shy;ton"</h2>
                    <p class="tout__card__meta">Oulu 16.4.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-kerraakko-naa-koiras-kakat/818338/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/10OK19Se6BZ-ekiUVNSUPxEaWx8=/105x105/smart/images-prod-kaleva-fi/i/2019/04/11/kakat-r-53e96.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/10OK19Se6BZ-ekiUVNSUPxEaWx8=/105x105/smart/images-prod-kaleva-fi/i/2019/04/11/kakat-r-53e96.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kerrääkkö nää koiras kakat?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oGhdhhbC6aR4TNookIDWBuv1Vnw=/105x105/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/oGhdhhbC6aR4TNookIDWBuv1Vnw=/105x105/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin</h2>
                    <p class="tout__card__meta">Oulu 17.4.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/sipilalle-ei-jaanyt-muuta-vaihtoehtoa-kuin-lahtea-raskasta-kritiikkia-oikeistolaisuudesta-elitismista-ja-kuplassa-elamisesta/818792/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pciX9LMYKmonqYJ5ylRLSk8_Ylo=/105x105/smart/http%3A//kuvat.kaleva.fi/image-feed/b1673232-65e0-11e5-904e-22000a239905/xlarge-15480834.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/pciX9LMYKmonqYJ5ylRLSk8_Ylo=/105x105/smart/http%3A//kuvat.kaleva.fi/image-feed/b1673232-65e0-11e5-904e-22000a239905/xlarge-15480834.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sipilälle ei jäänyt muuta vaihtoehtoa kuin lähteä – raskasta kritiikkiä oi&shy;keis&shy;to&shy;lai&shy;suu&shy;des&shy;ta, elitismistä ja kuplassa elämisestä</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 17.4.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/notre-damen-katedraalin-tulipalo/">Notre Damen katedraalin tulipalo</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kirjallisuudentutkija-auttaa-poliittisen-keskustelun-analysoimisessa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kir&shy;jal&shy;li&shy;suu&shy;den&shy;tut&shy;ki&shy;ja voi auttaa poliittisen keskustelun ana&shy;ly&shy;soi&shy;mi&shy;ses&shy;sa</h2>
                    <p class="tout__card__meta">Opiskelijan ääni 17.4.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/hyva-elama/suojaako-veresi-sinua-norovirukselta-selvitimme-miten-veriryhmat-altistavat-sairauksille-lue-myos-12-muuta-kiperaa-kysymysta-ja-vastausta-veresta/818672/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-OL686MkhKAGUwT9jtUpkkQr7uw=/130x130/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/-OL686MkhKAGUwT9jtUpkkQr7uw=/130x130/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suojaako veresi sinua no&shy;ro&shy;vi&shy;ruk&shy;sel&shy;ta? Selvitimme, miten veriryhmät altistavat sairauksille – Lue myös 12 muuta kiperää kysymystä ja vastausta verestä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Hyvä Elämä</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/puheet-ruuhkavuosissa-rampimisesta-voisi-jo-unohtaa-sanoo-riina-salmivalli-ihmiset-ehka-haluaisivat-avuksi-nestemaista-niksi-pirkkaa-jota-voisi-vain-kaataa-paahan/818486/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/o8n2ur2eKc8xlRofNJYnFi5QoXg=/130x130/smart/images-prod-kaleva-fi/i/2019/04/12/3848113-r-d1ce7.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/o8n2ur2eKc8xlRofNJYnFi5QoXg=/130x130/smart/images-prod-kaleva-fi/i/2019/04/12/3848113-r-d1ce7.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Puheet ruuh&shy;ka&shy;vuo&shy;sis&shy;sa rämpimisestä voisi jo unohtaa, sanoo Riina Salmivalli – "Ihmiset ehkä haluaisivat avuksi nestemäistä niksi-<wbr>pirkkaa, jota voisi vain kaataa päähän"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/perusvarma-perheasunto-oulun-kiulukankaalla-talo-istuu-kokonaisuuteen-saumattomasti/818480/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SpAne2zme8I1yEoWjSkHz8qmmBs=/130x130/smart/images-prod-kaleva-fi/i/2019/04/12/3845506-r-94971.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/SpAne2zme8I1yEoWjSkHz8qmmBs=/130x130/smart/images-prod-kaleva-fi/i/2019/04/12/3845506-r-94971.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Perusvarma perheasunto Oulun Kiu&shy;lu&shy;kan&shy;kaal&shy;la – talo istuu ko&shy;ko&shy;nai&shy;suu&shy;teen saumattomasti</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 12:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +6</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_818800" data-like-count-source="4"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/">Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Pohjois-Suomi</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Me&shy;ri&shy;var&shy;tios&shy;to: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/818800" data-id="818800" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_818800"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_818800"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Merivartioston mukaan Perämeren jään laatu on monin paikoin varsin heikkoa.">
    <span class="image-small" data-src="https://crop.kaleva.fi/WjcXVzs4VxomZ8uoKc6xGEhcEkU=/400x0/smart/http%3A//kuvat.kaleva.fi/default/59075f4c-60e9-11e9-9fbe-22000a6035e6/xlarge-perameri.JPG"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/Yu6X89yfmiC_cVtLcytMkXf5h1I=/894x0/smart/http%3A//kuvat.kaleva.fi/default/59075f4c-60e9-11e9-9fbe-22000a6035e6/xlarge-perameri.JPG" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/Yu6X89yfmiC_cVtLcytMkXf5h1I=/894x0/smart/http%3A//kuvat.kaleva.fi/default/59075f4c-60e9-11e9-9fbe-22000a6035e6/xlarge-perameri.JPG" alt="Merivartioston mukaan Perämeren jään laatu on monin paikoin varsin heikkoa."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Merivartioston mukaan Perämeren jään laatu on monin paikoin varsin heikkoa.
                            KUVA:
Länsi-Suomen merivartiosto



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Pohjois-Suomi
                    17.4.2019 11:19

                </div>
                



                <div class="news__source">Anna Leinonen</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>L&auml;nsi-Suomen merivartiosto varoittaa heikoista j&auml;ist&auml; Per&auml;merell&auml;. Rannikolla on enint&auml;&auml;n 50 sentti&auml; j&auml;&auml;t&auml;, ja osa rantaviivasta on jo vapautunut j&auml;ist&auml;.</p>
<p>Merivartioston mukaan j&auml;&auml;n paksuuteen ei kannata en&auml;&auml; luottaa, sill&auml; j&auml;&auml;n laatu on monin paikoin heikkoa.</p>
<p>Kev&auml;taurinko ja kohonnut l&auml;mp&ouml;tila sulattavat j&auml;&auml;t&auml; nopeasti. Lis&auml;ksi virtaukset voivat tuoda avomerelt&auml; l&auml;mpim&auml;mp&auml;&auml; vett&auml;, joka sulattaa j&auml;&auml;t&auml; my&ouml;s altap&auml;in. Virtaukset kuluttavat j&auml;&auml;t&auml; erityisesti salmissa ja matalikoilla. Y&ouml;pakkaset voivat tehd&auml; j&auml;&auml;h&auml;n aamusta kantavan pinnan, joka voi muuttua nopeasti kantamattomaksi.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Merivartiosto ei suosittele j&auml;&auml;ll&auml; liikkumista en&auml;&auml; lainkaan. Jos j&auml;&auml;lle on jostain syyst&auml; pakko menn&auml;, j&auml;&auml;ll&auml; liikkujien kannattaa huomioida hypotermiariski. J&auml;ihin putoamisen j&auml;lkeen m&auml;r&auml;t vaatteet haihduttavat nopeasti l&auml;mp&ouml;&auml; kehosta.</p>
<p>Jos j&auml;ihin vajoaa ja kastuu, pit&auml;&auml; nopeasti pyrki&auml; takaisin tulosuuntaan pois avannosta ja j&auml;&auml;lt&auml; sek&auml; hakeutua mahdollisimman pian suojaan.</p>
<p>J&auml;&auml;ll&auml; liikkujalla pit&auml;&auml; olla varusteina v&auml;hint&auml;&auml;n j&auml;&auml;naskalit kaulassa sek&auml; p&auml;&auml;lle puettuna pelastautumispuku tai kelluntahaalarit. Matkapuhelin on t&auml;rke&auml; kastumiselta suojattuna. Lis&auml;ksi kuivat vaatteet on hyv&auml; olla mukana vesitiiviisti pakattuna repussa.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/818800" data-id="818800" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_818800"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_818800"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_818800" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/818800/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_818800" data-comment-count-source="1" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="kestää">kestää</span>


            <span class="post__publishdate">17.4.2019 11:45</span>
        </div>

        <div class="post__content">
            
            <p>Hyvin se pilkkijän vielä kestää mutta muita ei.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7289701" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7289701">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7289701"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>13:06</span></dt>
    <dd >
    <a href="/uutiset/talous/suomalaiset-vaatefirmat-parjasivat-huonosti-yritysvastuullisuusvertailussa-suurin-osa-paatyi-alimpaan-kategoriaan/818815/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomalaiset vaatefirmat pärjäsivät huonosti yritysvastuullisuusvertailussa – suurin osa päätyi alimpaan kategoriaan
    </a>
    





    </dd>
    
    <dt ><span>13:00</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/rajavartioston-partio-huomasi-moottorikelkan-rajanylitysjaljet-sallassa/818814/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Rajavartioston partio huomasi moottorikelkan rajanylitysjäljet Sallassa
    </a>
    





    </dd>
    
    <dt ><span>12:41</span></dt>
    <dd >
    <a href="/uutiset/oulu/hirvivahinkoja-maksetaan-pohjois-suomessa-lahes-780-000-euroa-korvauksia-enemman-kuin-vuosi-sitten/818813/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hirvivahinkoja maksetaan  Pohjois-Suomessa  lähes 780 000 euroa – korvauksia enemmän kuin vuosi sitten
    </a>
    





    </dd>
    
    <dt ><span>11:54</span></dt>
    <dd >
    <a href="/uutiset/eduskuntavaalit-2019/susijengissakin-esiintynyt-ville-kaunisto-lopettaa-koripallouransa-tyylilla-aloittaa-tyot-kansanedustajana/818807/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Susijengissäkin esiintynyt Ville Kaunisto lopettaa koripallouransa tyylillä – aloittaa työt kansanedustajana
    </a>
    





    </dd>
    
    <dt ><span>11:53</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/trump-kaytti-veto-oikeuttaan-jemenin-sotaan-taustalla-vaikuttaa-pyrkimys-rajoittaa-iranin-roolia-alueella/818806/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Trump käytti veto-oikeuttaan Jemenin sotaan, taustalla vaikuttaa pyrkimys rajoittaa Iranin roolia alueella
    </a>
    





    </dd>
    
    <dt ><span>11:48</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuhmon-levaniemen-alueelle-on-levinnyt-tummaa-polya-aineen-alkuperasta-ei-ole-tietoa/818805/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kuhmon Leväniemen alueelle on levinnyt tummaa pölyä, aineen alkuperästä ei ole tietoa
    </a>
    





    </dd>
    
    <dt ><span>11:21</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kho-hylkasi-valitukset-hanhikiven-ydinvoimalahankkeen-ymparistoluvasta/818801/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        KHO hylkäsi valitukset Hanhikiven ydinvoimalahankkeen ympäristöluvasta
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempeleen-vanha-pappila-tuhoutuu-pahasti-tulipalossa-kaytannossa-tama-on-kayttokelvoton/818776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen vanha pappila tuhoutuu pahasti tulipalossa: "Käytännössä tämä on käyttökelvoton"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempeleen-vanhaa-pappilaa-sammutettiin-lapi-yon-palonsyyntutkinta-alkaa-tanaan-poliisin-tekniikassa-paapaino/818783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen vanhaa pappilaa sammutettiin läpi yön – palonsyyntutkinta alkaa tänään, poliisin tekniikassa pääpaino
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/jari-aarniota-epaillaan-murhasta-vuosaaren-palkkamurhan-yhteydessa-rikos-tapahtui-vuonna-2003/818793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Jari Aarniota epäillään murhasta Vuosaaren palkkamurhan yhteydessä – rikos tapahtui vuonna 2003
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/teemat/hyva-elama/suojaako-veresi-sinua-norovirukselta-selvitimme-miten-veriryhmat-altistavat-sairauksille-lue-myos-12-muuta-kiperaa-kysymysta-ja-vastausta-veresta/818672/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suojaako veresi sinua norovirukselta? Selvitimme, miten veriryhmät altistavat sairauksille – Lue myös 12 muuta kiperää kysymystä ja vastausta verestä
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/ensi-kesana-en-karvistele-oita-paatti-heikki-koskela-kun-kodin-lampotila-kipusi-helteilla-sietamattomaksi-nain-hankit-ilmalampopumpun-kerrostaloon/818679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            "Ensi kesänä en kärvistele öitä", päätti Heikki Koskela, kun kodin lämpötila kipusi helteillä sietämättömäksi – Näin hankit ilmalämpöpumpun kerrostaloon
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/synnytykset-loppuivat-oulaskankaalla-nyt-kokkolassa-on-kiire-pohjoispohjalaisia-lahes-kolmannes-keskussairaalan-synnyttajista/818781/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Synnytykset loppuivat Oulaskankaalla, nyt Kokkolassa on kiire: Pohjoispohjalaisia lähes kolmannes keskussairaalan synnyttäjistä
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">76</span></dt>
    <dd >
    <a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">34</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/toivottavasti-seuraava-hallitus-ottaa-sosiaalibarometrin-tulokset-ja-kansakunnan-kahtiajakautumisen-tosissaan/818749/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Toivottavasti seuraava hallitus ottaa sosiaalibarometrin tulokset ja kansakunnan kahtiajakautumisen tosissaan
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">22</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-katujen-kolmeviikkoinen-puhdistusurakka-on-paasemassa-vauhtiin-osa-kevyen-liikenteen-vaylista-ja-linja-autoreitit-on-jo-puhdistettu/818752/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun katujen kolmeviikkoinen puhdistusurakka on pääsemässä vauhtiin – osa kevyen liikenteen väylistä ja linja-autoreitit on jo puhdistettu
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">18</span></dt>
    <dd >
    <a href="/uutiset/oulu/pohjantien-remontti-jatkuu-kevaalla-muun-muassa-maanrakennustoilla-laajoja-kohteita-on-oulun-kohdalla-kaakkurissa-linnanmaalla-ja-pateniemessa/818795/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjantien remontti jatkuu keväällä muun muassa maanrakennustöillä – laajoja kohteita on Oulun kohdalla Kaakkurissa, Linnanmaalla ja Pateniemessä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempeleen-vanha-pappila-tuhoutuu-pahasti-tulipalossa-kaytannossa-tama-on-kayttokelvoton/818776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen vanha pappila tuhoutuu pahasti tulipalossa: "Käytännössä tämä on käyttökelvoton"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/oulu/synnytykset-loppuivat-oulaskankaalla-nyt-kokkolassa-on-kiire-pohjoispohjalaisia-lahes-kolmannes-keskussairaalan-synnyttajista/818781/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Synnytykset loppuivat Oulaskankaalla, nyt Kokkolassa on kiire: Pohjoispohjalaisia lähes kolmannes keskussairaalan synnyttäjistä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/juha-sipila-vaistyy-keskustan-puheenjohtajan-paikalta-syyskuussa-vaalitulos-ei-jata-minulle-mahdollisuuksia/818742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Juha Sipilä väistyy keskustan puheenjohtajan paikalta syyskuussa – "Vaalitulos ei jätä minulle mahdollisuuksia"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/hirvivahinkoja-maksetaan-pohjois-suomessa-lahes-780-000-euroa-korvauksia-enemman-kuin-vuosi-sitten/818813/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Hirvivahinkoja maksetaan  Pohjois-Suomessa  lähes 780 000 euroa – korvauksia enemmän kuin vuosi sitten</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mFTDm5xUENIodBMCdNDqMLkXJdk=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/2401585-r-30a6c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/mFTDm5xUENIodBMCdNDqMLkXJdk=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/2401585-r-30a6c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12:41

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/hirvivahinkoja-maksetaan-pohjois-suomessa-lahes-780-000-euroa-korvauksia-enemman-kuin-vuosi-sitten/818813/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kainuussa, Lapissa ja Pohjois-Pohjanmaalla hirvivahinkoja korvataan tänä keväänä edellisvuotta enemmän.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lTt7N-SRNUdefctruZ-2EVCO4r8=/330x220/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/lTt7N-SRNUdefctruZ-2EVCO4r8=/330x220/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        9:57

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 23
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 78
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sarkkinen sanoo haluavansa keskittyä ennen muuta ilmastokestävän Euroopan rakentamiseen, ihmisten työllistymiseen sekä veronkierron lopettamiseen.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/pohjantien-remontti-jatkuu-kevaalla-muun-muassa-maanrakennustoilla-laajoja-kohteita-on-oulun-kohdalla-kaakkurissa-linnanmaalla-ja-pateniemessa/818795/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pohjantien remontti jatkuu keväällä muun muassa maanrakennustöillä – laajoja kohteita on Oulun kohdalla Kaakkurissa, Linnanmaalla ja Pateniemessä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5UWs8ofTtPE67jV45hg8QZNx81A=/330x220/smart/images-prod-kaleva-fi/i/2018/05/25/1187502-r-36600.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/5UWs8ofTtPE67jV45hg8QZNx81A=/330x220/smart/images-prod-kaleva-fi/i/2018/05/25/1187502-r-36600.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        10:36

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 11
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 18
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/pohjantien-remontti-jatkuu-kevaalla-muun-muassa-maanrakennustoilla-laajoja-kohteita-on-oulun-kohdalla-kaakkurissa-linnanmaalla-ja-pateniemessa/818795/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Nelostien parannustyöt jatkuvat laajemmassa mittakaavassa Oulun kohdalla Kaakkurissa, Linnanmaalla ja Pateniemessä huhtikuun lopulla, kun lumi ja routa sulavat.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/teemat/hyva-elama/suojaako-veresi-sinua-norovirukselta-selvitimme-miten-veriryhmat-altistavat-sairauksille-lue-myos-12-muuta-kiperaa-kysymysta-ja-vastausta-veresta/818672/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Suojaako veresi sinua norovirukselta? Selvitimme, miten veriryhmät altistavat sairauksille – Lue myös 12 muuta kiperää kysymystä ja vastausta verestä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/69WwYl7I6jO_gRwV1PRM9XvAvBY=/330x220/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/69WwYl7I6jO_gRwV1PRM9XvAvBY=/330x220/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Hyvä Elämä
        
        
        16.4.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/teemat/hyva-elama/suojaako-veresi-sinua-norovirukselta-selvitimme-miten-veriryhmat-altistavat-sairauksille-lue-myos-12-muuta-kiperaa-kysymysta-ja-vastausta-veresta/818672/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Väitetään, että veriryhmä vaikuttaa siihen, millaisille sairauksille altistumme tai jopa siihen, millaista ruokavaliota tulisi noudattaa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kempeleen-vanhaa-pappilaa-sammutettiin-lapi-yon-palonsyyntutkinta-alkaa-tanaan-poliisin-tekniikassa-paapaino/818783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kempeleen vanhaa pappilaa sammutettiin läpi yön – palonsyyntutkinta alkaa tänään, poliisin tekniikassa pääpaino</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--dynamic-mobile">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ByJCRV86ZSeF351TsEuF8Ea4I5s=/330x220/smart/images-prod-kaleva-fi/i/2019/04/16/2019-04-16t190115087z_img_2019-r-fecb6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ByJCRV86ZSeF351TsEuF8Ea4I5s=/330x220/smart/images-prod-kaleva-fi/i/2019/04/16/2019-04-16t190115087z_img_2019-r-fecb6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:45

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 10
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kempeleen-vanhaa-pappilaa-sammutettiin-lapi-yon-palonsyyntutkinta-alkaa-tanaan-poliisin-tekniikassa-paapaino/818783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kempeleen vanha pappila tuhoutui rajussa tulipalossa, jota sammutettiin tiistai-illasta keskiviikkoaamuun saakka.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/jari-aarniota-epaillaan-murhasta-vuosaaren-palkkamurhan-yhteydessa-rikos-tapahtui-vuonna-2003/818793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Jari Aarniota epäillään murhasta Vuosaaren palkkamurhan yhteydessä – rikos tapahtui vuonna 2003</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lEqJzn_fJT-ta2IpXaUo5uAk29k=/330x220/smart/images-prod-kaleva-fi/i/2018/07/12/2426730-r-44403.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/lEqJzn_fJT-ta2IpXaUo5uAk29k=/330x220/smart/images-prod-kaleva-fi/i/2018/07/12/2426730-r-44403.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:13

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/jari-aarniota-epaillaan-murhasta-vuosaaren-palkkamurhan-yhteydessa-rikos-tapahtui-vuonna-2003/818793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vuosaaren palkkamurhan uudelleenavattu tutkinta on valmistunut. Helsingin huumepoliisin ex-päällikkö Jari Aarnion murhaepäily siirtyy syyttäjälle.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DQJGf8IRyXPIJAZ2KvcIqnsbfZE=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/perameri-r-11fa2.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/DQJGf8IRyXPIJAZ2KvcIqnsbfZE=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/perameri-r-11fa2.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        11:19

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">L'änsi-Suomen merivartioston mukaan jään paksuuteen ei kannata enää luottaa, sillä jään laatu on monin paikoin heikkoa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/ensi-kesana-en-karvistele-oita-paatti-heikki-koskela-kun-kodin-lampotila-kipusi-helteilla-sietamattomaksi-nain-hankit-ilmalampopumpun-kerrostaloon/818679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">"Ensi kesänä en kärvistele öitä", päätti Heikki Koskela, kun kodin lämpötila kipusi helteillä sietämättömäksi – Näin hankit ilmalämpöpumpun kerrostaloon</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nMF7BlI2HnyyLo7InqKY2ynP3og=/330x220/smart/images-prod-kaleva-fi/i/2019/04/15/3856343-r-4292d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/nMF7BlI2HnyyLo7InqKY2ynP3og=/330x220/smart/images-prod-kaleva-fi/i/2019/04/15/3856343-r-4292d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/ensi-kesana-en-karvistele-oita-paatti-heikki-koskela-kun-kodin-lampotila-kipusi-helteilla-sietamattomaksi-nain-hankit-ilmalampopumpun-kerrostaloon/818679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kerrostaloihin asennetaan nyt enemmän ilmalämpöpumppuja kuin koskaan aiemmin. Kysynnän kasvua selittävät pääosin viime kesän ennätyshelteet.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-kerraakko-naa-koiras-kakat/818338/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/10OK19Se6BZ-ekiUVNSUPxEaWx8=/105x105/smart/images-prod-kaleva-fi/i/2019/04/11/kakat-r-53e96.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/10OK19Se6BZ-ekiUVNSUPxEaWx8=/105x105/smart/images-prod-kaleva-fi/i/2019/04/11/kakat-r-53e96.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kerrääkkö nää koiras kakat?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ksupermarkettoppila/2019/04/16/paasiaisajan-parhaat-lampaanlihat-paikan-paalla-jauhettua-lahijauhelihaa-k-supermarket-toppilan-valikoimaa-kehitetaan-aktiivisesti/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ksupermarkettoppila-p%C3%A4%C3%A4si%C3%A4inen
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NuaMrny8yHJmx__wB2A2idtvrDg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/257/2019/04/12132027/supermarkettoppila.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/NuaMrny8yHJmx__wB2A2idtvrDg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/257/2019/04/12132027/supermarkettoppila.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pääsiäisajan parhaat lampaanlihat ja paikan päällä jauhettua lä&shy;hi&shy;jau&shy;he&shy;li&shy;haa</h2>
                    
                    <p class="widget__card__author">K-Supermarket Toppila</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/halpahalli/2019/04/12/kesa-kayntiin-grillaamalla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=halpahalli-grillaus-20190414
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2etPsbXNL4ceUQvp7EbjT_dh4Ag=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/246/2019/04/12112652/grilli_fiilis.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2etPsbXNL4ceUQvp7EbjT_dh4Ag=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/246/2019/04/12112652/grilli_fiilis.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kesä käyntiin grillaamalla</h2>
                    
                    <p class="widget__card__author">HalpaHalli</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/04/12/paasiaislimppua-rahkapiirakkaa-nopeuta-paasiaisen-ruokaostoksia-valitsemalla-tehokkaasti-paikallista/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=pullapirtti-15042019
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/J9S2o4NsVFFjpB5WqAIYFkB4FjM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/04/12105738/limppukuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/J9S2o4NsVFFjpB5WqAIYFkB4FjM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/04/12105738/limppukuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yhdessäolon riemua ja pääsiäisen herkkuja</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ruskonbetoni/2019/04/11/yhdessa-tekemisen-meininki-synnytti-oululaisen-menestystarinan/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ruskon-betoni-historia-20190411
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UFqhzMO_UaoFNs2pEIJg-9t5yP4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/255/2019/04/03130543/KFI_etusivulle.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/UFqhzMO_UaoFNs2pEIJg-9t5yP4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/255/2019/04/03130543/KFI_etusivulle.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yhdessä tekemisen meininki synnytti oululaisen me&shy;nes&shy;tys&shy;ta&shy;ri&shy;nan</h2>
                    
                    <p class="widget__card__author">Ruskon Betoni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/remonttiidea/2019/04/10/kesalla-on-helppo-paeta-remonttia/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=kesaremontti
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/0VEfPP8U_15TnnD6jLCRqWBS5XY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/201/2019/04/09143451/Remonttiidea-paakuva-e1554809795631.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/0VEfPP8U_15TnnD6jLCRqWBS5XY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/201/2019/04/09143451/Remonttiidea-paakuva-e1554809795631.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kesällä on helppo paeta remonttia</h2>
                    
                    <p class="widget__card__author">Remontti Idea</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/aimakuja6/2019/01/28/aimakuja-6een-kehittyy-elava-yrityskeskittyma/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=aimakuja-cbre
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/osWKBUyHPD_H3rtaAUeqd1-EiOw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/235/2019/01/25090550/Aimakuja-6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/osWKBUyHPD_H3rtaAUeqd1-EiOw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/235/2019/01/25090550/Aimakuja-6.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Äimäkuja 6:een kehittyy elävä yri&shy;tys&shy;kes&shy;kit&shy;ty&shy;mä</h2>
                    
                    <p class="widget__card__author">CBRE Finland</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kirjallisuudentutkija-auttaa-poliittisen-keskustelun-analysoimisessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kir&shy;jal&shy;li&shy;suu&shy;den&shy;tut&shy;ki&shy;ja voi auttaa poliittisen keskustelun ana&shy;ly&shy;soi&shy;mi&shy;ses&shy;sa</h2>
                    
                    <p class="widget__card__time">8:51
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/muutos-nyt-puhetta-hyvinvoinnista/riskitta-reissussa-hanke-edistaa-suomalaisten-venajalla-matkailevien-miesten-seksuaaliterveytta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XfrMF3_lF49xE049arcpfXmnivU=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/659/2016/12/02171704/muutoslogo.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/XfrMF3_lF49xE049arcpfXmnivU=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/659/2016/12/02171704/muutoslogo.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Riskittä Reissussa -hanke edistää suomalaisten Venäjällä matkailevien miesten sek&shy;su&shy;aa&shy;li&shy;ter&shy;veyt&shy;tä</h2>
                    
                    <p class="widget__card__time">8:28
</p>
                    
                    <p class="widget__card__author">Muutos nyt</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/oikeudenmukainen-eurooppa-kaikille-harvoille">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oi&shy;keu&shy;den&shy;mu&shy;kai&shy;nen Eurooppa kaikille, ei harvoille</h2>
                    
                    <p class="widget__card__time">8:03
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 12:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +6</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Merivartiosto: Per\u00e4meren j\u00e4\u00e4ll\u00e4 ei kannata en\u00e4\u00e4 liikkua \u2013 avomerelt\u00e4 virtaava l\u00e4mmin vesi sulattaa j\u00e4\u00e4t\u00e4 my\u00f6s altap\u00e4in", "dateModified": "2019-04-17T11:19:16.141647+03:00", "description": "L'\u00e4nsi-Suomen merivartioston mukaan j\u00e4\u00e4n paksuuteen ei kannata en\u00e4\u00e4 luottaa, sill\u00e4 j\u00e4\u00e4n laatu on monin paikoin heikkoa.", "articleSection": "Pohjois-Suomi", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/GDFrxCldW2pp2F-MJfka6lE-vi0=/smart/http%3A//kuvat.kaleva.fi/default/59075f4c-60e9-11e9-9fbe-22000a6035e6/xlarge-perameri.JPG"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-04-17T11:19:16.141647+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">17.4.<span class="weather__time"> klo 12:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+8</span>
        <span class="weather__temperature__feelslike">Tuntuu +6</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--w">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">05:36</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">21:00</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/kempeleen-vanha-pappila-tuhoutuu-pahasti-tulipalossa-kaytannossa-tama-on-kayttokelvoton/818776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SJ75FyOijb4YtkEfhk__J53zPd0=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SJ75FyOijb4YtkEfhk__J53zPd0=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleen vanha pappila tuhoutuu pahasti tulipalossa: "Käytännössä tämä on käyttökelvoton"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/kempeleen-vanhaa-pappilaa-sammutettiin-lapi-yon-palonsyyntutkinta-alkaa-tanaan-poliisin-tekniikassa-paapaino/818783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7wKpF9m_t0J7F5IIcZQn06UugmQ=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/2019-04-16t190115087z_img_2019-r-fecb6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7wKpF9m_t0J7F5IIcZQn06UugmQ=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/2019-04-16t190115087z_img_2019-r-fecb6.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleen vanhaa pappilaa sammutettiin läpi yön – palonsyyntutkinta alkaa tänään, poliisin tekniikassa pääpaino</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YeyjQJz1t3EggncALbhFdrsAznE=/120x85/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YeyjQJz1t3EggncALbhFdrsAznE=/120x85/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/jari-aarniota-epaillaan-murhasta-vuosaaren-palkkamurhan-yhteydessa-rikos-tapahtui-vuonna-2003/818793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_YeX9A027SVu7F32ZQtg-2R2nK8=/120x85/smart/images-prod-kaleva-fi/i/2018/07/12/2426730-r-44403.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/_YeX9A027SVu7F32ZQtg-2R2nK8=/120x85/smart/images-prod-kaleva-fi/i/2018/07/12/2426730-r-44403.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Jari Aarniota epäillään murhasta Vuosaaren palkkamurhan yhteydessä – rikos tapahtui vuonna 2003</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/teemat/hyva-elama/suojaako-veresi-sinua-norovirukselta-selvitimme-miten-veriryhmat-altistavat-sairauksille-lue-myos-12-muuta-kiperaa-kysymysta-ja-vastausta-veresta/818672/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GJIH58xJzSqM2lykOjx2-NqhyFg=/120x85/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GJIH58xJzSqM2lykOjx2-NqhyFg=/120x85/smart/images-prod-kaleva-fi/i/2019/04/15/3856180-r-0abe9.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Suojaako veresi sinua norovirukselta? Selvitimme, miten veriryhmät altistavat sairauksille – Lue myös 12 muuta kiperää kysymystä ja vastausta verestä</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">74</span></dt>
    <dd><a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YeyjQJz1t3EggncALbhFdrsAznE=/120x85/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YeyjQJz1t3EggncALbhFdrsAznE=/120x85/smart/images-prod-kaleva-fi/i/2018/12/06/sarkkinen2-r-b98ee.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">34</span></dt>
    <dd><a href="/lukijalta/mielipiteet/toivottavasti-seuraava-hallitus-ottaa-sosiaalibarometrin-tulokset-ja-kansakunnan-kahtiajakautumisen-tosissaan/818749/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







            <h2 class="widget__card__title primary-content__link common_newsarticle">Toivottavasti seuraava hallitus ottaa sosiaalibarometrin tulokset ja kansakunnan kahtiajakautumisen tosissaan</h2>
            


    <span class="news__note--ugc ">Lukijalta</span>




            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">22</span></dt>
    <dd><a href="/uutiset/oulu/oulun-katujen-kolmeviikkoinen-puhdistusurakka-on-paasemassa-vauhtiin-osa-kevyen-liikenteen-vaylista-ja-linja-autoreitit-on-jo-puhdistettu/818752/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Xex4Xp-EOc9wu7y44XDuep4ncWg=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3858850-r-3eec1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Xex4Xp-EOc9wu7y44XDuep4ncWg=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3858850-r-3eec1.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun katujen kolmeviikkoinen puhdistusurakka on pääsemässä vauhtiin – osa kevyen liikenteen väylistä ja linja-autoreitit on jo puhdistettu</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">17</span></dt>
    <dd><a href="/uutiset/oulu/kempeleen-vanha-pappila-tuhoutuu-pahasti-tulipalossa-kaytannossa-tama-on-kayttokelvoton/818776/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SJ75FyOijb4YtkEfhk__J53zPd0=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SJ75FyOijb4YtkEfhk__J53zPd0=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3859990-r-75631.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleen vanha pappila tuhoutuu pahasti tulipalossa: "Käytännössä tämä on käyttökelvoton"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/oulu/synnytykset-loppuivat-oulaskankaalla-nyt-kokkolassa-on-kiire-pohjoispohjalaisia-lahes-kolmannes-keskussairaalan-synnyttajista/818781/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kgzgT6LwTkmnRyBrlm21OFgXhKE=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3858578-r-98a69.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/kgzgT6LwTkmnRyBrlm21OFgXhKE=/120x85/smart/images-prod-kaleva-fi/i/2019/04/16/3858578-r-98a69.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Synnytykset loppuivat Oulaskankaalla, nyt Kokkolassa on kiire: Pohjoispohjalaisia lähes kolmannes keskussairaalan synnyttäjistä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/268857/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nr37kRi6f0Jmw7dhgDLRARoYAy0=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/4091c3ce-60d2-11e9-a3c6-22000ac181fa/xlarge-0aee04c15a68435d88836e67e2dc59e0.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/nr37kRi6f0Jmw7dhgDLRARoYAy0=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/4091c3ce-60d2-11e9-a3c6-22000ac181fa/xlarge-0aee04c15a68435d88836e67e2dc59e0.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Jäiden irrottelua iissä
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/268890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/z9bu2FYW3ppUM883lXODu33NjPE=/720x540/smart/images-prod-kaleva-fi/i/2019/04/17/2019-04-17t091947319z_img_3782-r-7e370.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/z9bu2FYW3ppUM883lXODu33NjPE=/720x540/smart/images-prod-kaleva-fi/i/2019/04/17/2019-04-17t091947319z_img_3782-r-7e370.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Auringon palvoja
        </div>
        <div class="reader-photos__author">
            Esa Berg
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/sipila-eroaa/7286359" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Sipilä eroaa.</a>
            </h2>
            <div class="chatroom__text">
                179 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/sipila-eroaa/7286359" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7287279" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">UUSI HALLITUS</a>
            </h2>
            <div class="chatroom__text">
                Neljän (4) vuoden kuluttua Rinne on tuhonnut Juhan luomat työpaikat ja taas tarvitaan Juhaa pistämään Suomi kuntoon. Tod...
                <a class="link-color" href="/juttutupa/redirect_to_reply/7287279" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">diipadappa</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-04-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">17.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-04-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mpB0kLUasxt7b834aWmfRmCWiCc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/9e3566bd9a564e41a887719e376dcb82.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mpB0kLUasxt7b834aWmfRmCWiCc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/9e3566bd9a564e41a887719e376dcb82.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-04-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">17.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-04-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4F6KQGgAOuimPO4KC4kRpxAlTzs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/467aabf1d58145649d4ef0e1754d1c8b.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/4F6KQGgAOuimPO4KC4kRpxAlTzs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/467aabf1d58145649d4ef0e1754d1c8b.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/hirvivahinkoja-maksetaan-pohjois-suomessa-lahes-780-000-euroa-korvauksia-enemman-kuin-vuosi-sitten/818813/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hirvivahinkoja maksetaan  Pohjois-Suomessa  lähes 780 000 euroa – korvauksia enemmän kuin vuosi sitten
        </a></dd>
        
        <dt class="latest-news__time">11:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin
        </a></dd>
        
        <dt class="latest-news__time">10:36</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pohjantien-remontti-jatkuu-kevaalla-muun-muassa-maanrakennustoilla-laajoja-kohteita-on-oulun-kohdalla-kaakkurissa-linnanmaalla-ja-pateniemessa/818795/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjantien remontti jatkuu keväällä muun muassa maanrakennustöillä – laajoja kohteita on Oulun kohdalla Kaakkurissa, Linnanmaalla ja Pateniemessä
        </a></dd>
        
        <dt class="latest-news__time">9:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin
        </a></dd>
        
        <dt class="latest-news__time">9:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/paasiaisen-menoliikenne-on-vilkkaimmillaan-teilla-kiirastorstaina-oulun-ja-kemin-vali-on-yksi-ruuhkaisimpia/818787/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pääsiäisen menoliikenne on vilkkaimmillaan teillä kiirastorstaina –  Oulun ja Kemin väli on yksi ruuhkaisimpia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rajavartioston-partio-huomasi-moottorikelkan-rajanylitysjaljet-sallassa/818814/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rajavartioston partio huomasi moottorikelkan rajanylitysjäljet Sallassa
        </a></dd>
        
        <dt class="latest-news__time">11:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kuhmon-levaniemen-alueelle-on-levinnyt-tummaa-polya-aineen-alkuperasta-ei-ole-tietoa/818805/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuhmon Leväniemen alueelle on levinnyt tummaa pölyä, aineen alkuperästä ei ole tietoa
        </a></dd>
        
        <dt class="latest-news__time">11:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kho-hylkasi-valitukset-hanhikiven-ydinvoimalahankkeen-ymparistoluvasta/818801/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            KHO hylkäsi valitukset Hanhikiven ydinvoimalahankkeen ympäristöluvasta
        </a></dd>
        
        <dt class="latest-news__time">11:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/merivartiosto-perameren-jaalla-ei-kannata-enaa-liikkua-avomerelta-virtaava-lammin-vesi-sulattaa-jaata-myos-altapain/818800/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Merivartiosto: Perämeren jäällä ei kannata enää liikkua – avomereltä virtaava lämmin vesi sulattaa jäätä myös altapäin
        </a></dd>
        
        <dt class="latest-news__time">10:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/puutarhan-lammontuotantorakennus-vaurioitui-pahoin-tulipalossa-pyhajarvella-yksi-tyontekija-loukkaantui-lievasti/818796/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puutarhan lämmöntuotantorakennus vaurioitui pahoin tulipalossa Pyhäjärvellä - yksi työntekijä loukkaantui lievästi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomalaiset-vaatefirmat-parjasivat-huonosti-yritysvastuullisuusvertailussa-suurin-osa-paatyi-alimpaan-kategoriaan/818815/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiset vaatefirmat pärjäsivät huonosti yritysvastuullisuusvertailussa – suurin osa päätyi alimpaan kategoriaan
        </a></dd>
        
        <dt class="latest-news__time">12:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/hirvivahinkoja-maksetaan-pohjois-suomessa-lahes-780-000-euroa-korvauksia-enemman-kuin-vuosi-sitten/818813/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hirvivahinkoja maksetaan  Pohjois-Suomessa  lähes 780 000 euroa – korvauksia enemmän kuin vuosi sitten
        </a></dd>
        
        <dt class="latest-news__time">11:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/eduskuntavaalit-2019/susijengissakin-esiintynyt-ville-kaunisto-lopettaa-koripallouransa-tyylilla-aloittaa-tyot-kansanedustajana/818807/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Susijengissäkin esiintynyt Ville Kaunisto lopettaa koripallouransa tyylillä – aloittaa työt kansanedustajana
        </a></dd>
        
        <dt class="latest-news__time">10:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jari-aarniota-epaillaan-murhasta-vuosaaren-palkkamurhan-yhteydessa-rikos-tapahtui-vuonna-2003/818793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jari Aarniota epäillään murhasta Vuosaaren palkkamurhan yhteydessä – rikos tapahtui vuonna 2003
        </a></dd>
        
        <dt class="latest-news__time">9:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/hanna-sarkkinen-lahtee-ehdolle-toukokuun-eurovaaleihin/818790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hanna Sarkkinen lähtee ehdolle toukokuun eurovaaleihin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/eduskuntavaalit-2019/susijengissakin-esiintynyt-ville-kaunisto-lopettaa-koripallouransa-tyylilla-aloittaa-tyot-kansanedustajana/818807/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Susijengissäkin esiintynyt Ville Kaunisto lopettaa koripallouransa tyylillä – aloittaa työt kansanedustajana
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kolmen-ettan-pelaajaa-aloitti-armeijan-kesken-finaalisarjan-juuso-kontio-piipahti-paivan-varuskunnassa-ja-on-keskiviikkona-pelikentalla/818782/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolmen Ettan pelaajaa aloitti armeijan kesken finaalisarjan – Juuso Kontio piipahti päivän varuskunnassa ja on keskiviikkona pelikentällä
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/avausmaalin-viimeistelleelta-ville-leskiselta-tyly-arvio-ratkaisevasta-valieraottelusta-meilla-ei-ollut-mitaan-hataa-kun-paasimme-johtoon/818724/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Avausmaalin viimeistelleeltä Ville Leskiseltä tyly arvio ratkaisevasta välieräottelusta: "Meillä ei ollut mitään hätää, kun pääsimme johtoon"
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/manner-kiitteli-karppia-valierasarjan-parhaasta-pelista-vehvilainen-kuittaili-tarinapuheita-hopotelleelle-pikkaraiselle-nollattuaan-hifkn-kiitos-etta-sain-lisaa-virtaa-tekemiseeni/818721/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Manner kiitteli Kärppiä välieräsarjan parhaasta pelistä – Vehviläinen kuittaili tärinäpuheita höpötelleelle Pikkaraiselle nollattuaan HIFK:n: "Kiitos, että sain lisää virtaa tekemiseeni"
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/rasmus-kupari-onnistui-maalinteossa-vihdoin-myos-pudotuspeleissa-kikkailua-ja-sooloilua-ei-pysty-naissa-peleissa-enaa-tekemaan/818720/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rasmus Kupari onnistui maalinteossa vihdoin myös pudotuspeleissä: "Kikkailua ja sooloilua ei pysty näissä peleissä enää tekemään"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/trump-kaytti-veto-oikeuttaan-jemenin-sotaan-taustalla-vaikuttaa-pyrkimys-rajoittaa-iranin-roolia-alueella/818806/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trump käytti veto-oikeuttaan Jemenin sotaan, taustalla vaikuttaa pyrkimys rajoittaa Iranin roolia alueella
        </a></dd>
        
        <dt class="latest-news__time">10:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/egyptin-presidentti-al-sisi-voi-hallita-maata-viela-yli-vuosikymmenen-ajan/818798/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Egyptin presidentti al-Sisi voi hallita maata vielä yli vuosikymmenen ajan
        </a></dd>
        
        <dt class="latest-news__time">9:03</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ranskan-viranomaiset-notre-damen-taydellinen-tuho-oli-kiinni-1530-minuutista/818786/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ranskan viranomaiset: Notre Damen täydellinen tuho oli kiinni 15–30 minuutista
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/toimittajamme-pariisissa-kaupunkilaiset-surevat-tulipalon-runtelemaa-katedraalia-kuin-sairasta-omaistaan/818778/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Toimittajamme Pariisissa – Kaupunkilaiset surevat tulipalon runtelemaa katedraalia kuin sairasta omaistaan
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/notre-damen-palo-heratti-virkamiehet-suomessa-pitaa-kiinnittaa-erityista-huomiota-kirkkojen-turvallisuuteen-korjaustoiden-aikana/818771/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Notre Damen palo herätti virkamiehet Suomessa – "Pitää kiinnittää erityistä huomiota kirkkojen turvallisuuteen korjaustöiden aikana"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomalaiset-vaatefirmat-parjasivat-huonosti-yritysvastuullisuusvertailussa-suurin-osa-paatyi-alimpaan-kategoriaan/818815/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiset vaatefirmat pärjäsivät huonosti yritysvastuullisuusvertailussa – suurin osa päätyi alimpaan kategoriaan
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/paastohuijaus-on-maksanut-volkswagenille-jo-30-miljardia-yhtion-entiselle-johdolle-uusia-syytteita/818717/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päästöhuijaus on maksanut Volkswagenille jo 30 miljardia – yhtiön entiselle johdolle uusia syytteitä
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/posti-aloittaa-yt-neuvottelut-vahennystarve-enintaan-120-henkiloa/818663/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Posti aloittaa yt-neuvottelut, vähennystarve enintään 120 henkilöä
        </a></dd>
        
        <dt class="latest-news__time">12.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rovaniemelaisen-akkuliikkeen-yrittaja-naki-tyoreissulla-kannykastaan-kun-koko-varastorakennuksen-tuhonnut-palo-syttyi-meilla-ei-ole-akun-akkua-eika-pariston-paristoa/818542/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rovaniemeläisen akkuliikkeen yrittäjä näki työreissulla kännykästään, kun koko varastorakennuksen tuhonnut palo syttyi –  "Meillä ei ole akun akkua, eikä pariston paristoa"
        </a></dd>
        
        <dt class="latest-news__time">12.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/oululainen-peliyhtio-fingersoft-tahtaa-uusiin-peleihin-tuotekehitysta-on-vahvistettu/818458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen peliyhtiö Fingersoft tähtää uusiin peleihin – tuotekehitystä on vahvistettu
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/miki-liukkonen-kirjoitti-finlandia-ehdokkaaksi-nousseen-on-jalkeen-epatyypillisen-ja-jopa-juonellisen-rikostarinan-kieli-nousee-tallakin-kertaa-paaosaan/818744/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miki Liukkonen kirjoitti Finlandia-ehdokkaaksi nousseen O:n jälkeen epätyypillisen ja jopa juonellisen rikostarinan – kieli nousee tälläkin kertaa pääosaan
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/pyovelit-nuo-peevelit-leima-otsassaan-kuolemanrangaistuksen-toimeenpanija-oli-myos-aikansa-jatehuoltoasiantuntija/818745/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pyövelit, nuo peevelit leima otsassaan – kuolemanrangaistuksen toimeenpanija oli myös aikansa jätehuoltoasiantuntija
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mikko-moilanen-kirjoitti-kirjan-suomen-pyoveleista-pyovelit-olivat-pitkaan-yhteisonsa-alinta-kastia/818746/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikko Moilanen kirjoitti kirjan Suomen pyöveleistä – pyövelit olivat pitkään yhteisönsä alinta kastia
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/selittamaton-onnellisuus-iski-pirkko-saisioon-jotain-on-tapahtunut-hiljaa-mielessa-ja-akkia-se-puhkeaa-nain/818695/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Selittämätön onnellisuus iski Pirkko Saisioon – "Jotain on tapahtunut hiljaa mielessä ja äkkiä se puhkeaa näin"
        </a></dd>
        
        <dt class="latest-news__time">14.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/teatteriin-haetaan-lisaa-elamyksellisyytta-pelillisyydella-etenkin-nuoret-odottavat-mukaansa-tempaavaa-elamysta/818589/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Teatteriin haetaan lisää elämyksellisyyttä pelillisyydellä – etenkin nuoret odottavat mukaansa tempaavaa elämystä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/sankarit-ovat-nokkelia-naisia-tassa-sarjassa-on-mission-impossiblen-ja-oceans-elevenin-henkea/818661/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sankarit ovat nokkelia naisia – tässä sarjassa on Mission Impossiblen ja Ocean's Elevenin henkeä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-paulin-elaman-suuri-rakkaus-on-ollut-esther-quentin-dolmaire-ja-lou-roy-lecollinet-hellyttavat-ensirooleissaan/818662/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Paulin elämän suuri rakkaus on ollut Esther – Quentin Dolmaire ja Lou Roy-Lecollinet hellyttävät ensirooleissaan
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/vintagemiehet-mike-ja-tomppa-muuttavat-maalle-mutta-meno-ei-muutu/818690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vintagemiehet Mike ja Tomppa muuttavat maalle, mutta meno ei muutu
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/liz-tekeytyy-26-vuotiaaksi-saa-toita-ja-deittailee-jotain-moraalitonta-tassa-sarjassa-on/818494/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liz tekeytyy 26-vuotiaaksi, saa töitä ja deittailee – jotain moraalitonta tässä sarjassa on
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/joko-westerosin-kohtalo-alkaa-ratketa-game-of-thronesin-viimeinen-kausi-kaynnistyy-vihdoin-ja-kasissa-on-pelkkia-kysymysmerkkeja/818502/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Joko Westerosin kohtalo alkaa ratketa? Game of Thronesin viimeinen kausi käynnistyy vihdoin, ja käsissä on pelkkiä kysymysmerkkejä
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/eduskuntavaalit-2019/">Eduskuntavaalit</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;5;818800" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
