<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":2,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":227}</script>
        <title>Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi | Pohjois-Suomi | Kaleva.fi</title>
        <meta name="description" content="Lastensuojelulaitoksista karanneita nuoria etsinyt oululaisyritys Kultainen Noutaja lopettaa toimintansa lakiuudistuksen vuoksi.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi" />


    <meta property="og:image" content="https://crop.kaleva.fi/PdugokdUQQqd9Ip5XGX9CGD1pvA=/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg" />


<meta property="og:description" content="Lastensuojelulaitoksista karanneita nuoria etsinyt oululaisyritys Kultainen Noutaja lopettaa toimintansa lakiuudistuksen vuoksi." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'pohjois-suomi',
            newsSubjects: ["tahtijutut"],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "premium", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Susanna Kemppainen"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.ff33c02305c5.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/vaateketju-kekale-avaa-oulussa-syyskuun-alussa-kaksikerroksinen-myymala-tyollistaa-15-henkiloa/824875/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KCfsQn4Cm6EwYtF2yQPpvS80RHQ=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/3341932-r-0573d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/KCfsQn4Cm6EwYtF2yQPpvS80RHQ=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/3341932-r-0573d.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Vaateketju Kekäle avaa Oulussa syyskuun alussa – kak&shy;si&shy;ker&shy;rok&shy;si&shy;nen myymälä työllistää 15 henkilöä</h2>
                    <p class="tout__card__meta">Oulu 11.8.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-laulakko-naa-karaokessa/824703/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lzXhlltxM-JL2sFBNg2_FboedeA=/105x105/smart/images-prod-kaleva-fi/i/2019/08/08/xlarge-kalen-kalluppi-laulakko-r-44b09.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/lzXhlltxM-JL2sFBNg2_FboedeA=/105x105/smart/images-prod-kaleva-fi/i/2019/08/08/xlarge-kalen-kalluppi-laulakko-r-44b09.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Laulakko nää karaokessa?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/rokuan-kansallispuisto-on-nautinnon-ja-hiljaisuuden-paikka-arvoista-ja-asenteista-syyta-keskustella/824879/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D4PDNsk46vI42kGzwsLeEnMguqI=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/4142121-r-05f25.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/D4PDNsk46vI42kGzwsLeEnMguqI=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/4142121-r-05f25.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Rokuan kan&shy;sal&shy;lis&shy;puis&shy;to on nautinnon ja hiljaisuuden paikka – “Arvoista ja asenteista syytä keskustella”</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 11.8.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/jatkuuko-tyoajan-palkaton-pidennys-vai-ei-riitely-kikysta-leimaa-syksya/824860/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3Z3v_7bThmN3qI8hGo90nx0J_pY=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/4145649-r-339f6.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/3Z3v_7bThmN3qI8hGo90nx0J_pY=/105x105/smart/images-prod-kaleva-fi/i/2019/08/09/4145649-r-339f6.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Jatkuuko työajan palkaton pidennys vai ei – riitely kikystä leimaa syksyä</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 12.8.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/tornionjoen-lohet/">Tornionjoen lohet</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/tiedesatuja/miksi-pitka-patka-mertarannan-selostusta-jai-paahan-mutta-ruotsin-epasaannolliset-verbit-eivat">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Miksi pitkä pätkä Mertarannan selostusta jäi päähän, mutta ruotsin epä&shy;sään&shy;nöl&shy;li&shy;set verbit eivät?</h2>
                    <p class="tout__card__meta">Ville Koivuniemi 10.8.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-yhdistetty-ranta-ja-festariloma-kroatian-splitissa-kerrytti-univelkaa-ohjelmaa-riitti-vuorokaudet-ympari/824693/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/91J8eSi8nsGpOKTi5TWMGQb1XjA=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/split-paiva-r-a07fd.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/91J8eSi8nsGpOKTi5TWMGQb1XjA=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/split-paiva-r-a07fd.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Yhdistetty ranta- ja festariloma Kroatian Splitissä kerrytti univelkaa – ohjelmaa riitti vuorokaudet ympäri</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/tanssiparkettien-lisaksi-marko-keranen-seikkailee-syksylla-nahtavassa-fort-boyard-sarjassa/824719/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UZLdxlo8-Hm1XZ-y817v1L1OP0k=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/marko_keranen_2_kuvaaja_laura_-r-11e40.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/UZLdxlo8-Hm1XZ-y817v1L1OP0k=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/marko_keranen_2_kuvaaja_laura_-r-11e40.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tans&shy;si&shy;par&shy;ket&shy;tien lisäksi Marko Keränen seikkailee syksyllä nähtävässä Fort Boyard -sarjassa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/runssilla-coyoacanin-tacobuffetin-ydin-ovat-monen-sortin-soossit-joilla-annoksiin-saa-erilaisia-variaatioita/824690/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_WAdXXbdYKNOq9aMf_5QMm6QiS4=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/coyoacan-r-d2115.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/_WAdXXbdYKNOq9aMf_5QMm6QiS4=/130x130/smart/images-prod-kaleva-fi/i/2019/08/06/coyoacan-r-d2115.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Runssilla: Coyoacánin tacobuffetin ydin ovat monen sortin soossit, joilla annoksiin saa erilaisia variaatioita</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 06:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+14</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +14</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        





<span data-like-count-source-object="common_newsarticle_824953" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/">Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Pohjois-Suomi</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                
    <div class="news__note__container ">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </div>



                <h1 class="news__title">Lakiuudistus lopettaa hat&shy;ka&shy;bis&shy;nek&shy;sen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain so&shy;si&shy;aa&shy;li&shy;työn&shy;te&shy;ki&shy;jät ja poliisi</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/824953" data-id="824953" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_824953"></span>

</a>

        </li>
        

        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tahtijutut/">Tähtijutut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="224"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Tähtijutut" data-url="http://www.kaleva.fi/aiheet/tahtijutut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Jos nuori ei suostu lähtemään vapaaehtoisesti ohjaajien mukaan, paikalle soitetaan poliisi.">
    <span class="image-small" data-src="https://crop.kaleva.fi/kuPDCQU2pQFWWXfwIKixdn3g-ds=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/i_XLIh46yR2ICl0Bjns2JJCIuCo=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/i_XLIh46yR2ICl0Bjns2JJCIuCo=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg" alt="Jos nuori ei suostu lähtemään vapaaehtoisesti ohjaajien mukaan, paikalle soitetaan poliisi."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Jos nuori ei suostu lähtemään vapaaehtoisesti ohjaajien mukaan, paikalle soitetaan poliisi.
                            KUVA:
Moilanen Jukka-Pekka



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Pohjois-Suomi
                    12.8.2019 6:00

                </div>
                



                <div class="news__source">Susanna Kemppainen</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content article__main-content--premium">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
<p>Lastensuojelulaitoksista karanneita nuoria etsinyt oululaisyritys Kultainen Noutaja lopettaa toimintansa lakiuudistuksen vuoksi.&nbsp;</p>
<p>Vuodenvaihteessa voimaan astuva lakiuudistus kielt&auml;&auml; niin sanottujen hatkanuorten etsimisen ja kuljetuksen toteuttamisen ostopalveluna.<span class="premium-preview-end">&nbsp;</span></p>

                    </isense>
                </div>
                
<div class="premium-note">
    





<div class="smartblock smartblock--tahtijuttu-tilaajille-info">
    <h3 class="premium-note__subscribers"><i class="icon-premium"></i> Tilaajille</h3>
<style>
.premium-note .button--dark,.premium-note .button--dark-small,.premium-note .widget--seutuopas24 .widget__card__button,.widget--seutuopas24 .premium-note .widget__card__button,.premium-note .button--chatroom,.premium-note .comics__holiday__button,.premium-note .comment-form__button,.premium-note .comment-dialog .comment-dialog__button,.comment-dialog .premium-note .comment-dialog__button,.premium-note .login__button,.premium-note .button--grey {
    width: 300px;
}
</style>
</div>






    <div class="js-show-if-trial-order-allowed" style="display: none;">
        





<div class="smartblock smartblock--tahtijuttu-tilaajille-info--trial">
    <style>
    .premium-note .premium-note__wrapper {
        max-width: 450px;
        text-align: center;
        margin: 0 auto;
    }

    .premium-note .premium-note__wrapper .premium-note__description {
        font-family: "Open Sans","Helvetica Neue",Arial,sans-serif;
        font-size: 18px;
        font-weight: 100;
    }
    
    .premium-note .premium-note__wrapper .premium-note__heading {
        font-size: 24px;
        font-weight: bold;
    }
    
</style>
<div class="premium-note__wrapper">

    <p class="premium-note__description premium-note__heading">Haluatko lukea koko jutun?</p>
    <p class="premium-note__description">
        Tutustu nyt maksutta Kaleva Digi -tilaukseen kahden viikon ajan. Saat lukuoikeuden kaikkiin tähtijuttuihin ja näköislehteen. Tilaus päättyy automaattisesti kokeilujakson jälkeen.
    </p>
</div>

<script>
    $(document).ready(function() {
        $('.js-premium-trial-button').html('Kokeile 2 viikkoa ilmaiseksi');
    });
</script>
</div>






        <p>
            
            <a href="https://kirjaudu.kaleva.fi/core/login/?redirect_uri=https%3A%2F%2Fwww.kaleva.fi%2Fkirjaudu%2F%3Fnext%3D%252Fuutiset%252Fpohjois-suomi%252Flakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi%252F824953%252F&amp;response_type=code&amp;client_id=b7f4029b527500dec1ad725616cc57&amp;portti=1&amp;subscription_required=1&amp;trial=1" class="button--dark js-premium-trial-button">Jatka</a>
        </p>
    </div>
    <div class="js-show-if-trial-order-not-allowed" style="display: none;">
        





<div class="smartblock smartblock--tahtijuttu-tilaajille-info--trial-kaytetty">
     <p class="premium-note__offer">Tilaa Kaleva Digi ja pääset lukemaan rajoituksetta myös muita tähtijuttuja ja Kalevan näköislehtiä eKalevassa.</p>
    <p class="premium-note__description">Kaleva Digi nyt hintaan 9,90 € / 1 kk <br>tai kestotilauksena 30 € / 2 kk + 1 kk ilmaiseksi.</p>

<script>
$(document).ready(function() {$('.js-premium-order-button').html('Tilaa Kaleva Digi!');});
</script>
</div>






        <p>
            
            <a href="https://kirjaudu.kaleva.fi/core/login/?redirect_uri=https%3A%2F%2Fwww.kaleva.fi%2Fkirjaudu%2F%3Fnext%3D%252Fuutiset%252Fpohjois-suomi%252Flakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi%252F824953%252F&amp;response_type=code&amp;client_id=b7f4029b527500dec1ad725616cc57&amp;portti=1&amp;subscription_required=1&amp;trialj=1" class="button--dark js-premium-order-button">Jatka</a>
        </p>
    </div>
    <div class="js-show-if-trial-order-not-allowed-and-is-print-subscriber" style="display: none;">
        





<div class="smartblock smartblock--tahtijuttu-tilaajille-info--printtitilaaja-trial-kaytetty">
     <p class="premium-note__offer">Tilaa Kaleva Digi ja pääset lukemaan rajoituksetta myös muita tähtijuttuja ja Kalevan näköislehtiä eKalevassa.</p>
<p class="premium-note__description">Lisää Kaleva Digi paperilehden rinnalle - alkaen 1,00 € / 1 kk!</p>
<script>
$(document).ready(function() {$('.js-premium-order-trialpj-button').html('Tilaa Kaleva Digi!');});
</script>

</div>






        <p>
            
            <a href="https://kirjaudu.kaleva.fi/core/login/?redirect_uri=https%3A%2F%2Fwww.kaleva.fi%2Fkirjaudu%2F%3Fnext%3D%252Fuutiset%252Fpohjois-suomi%252Flakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi%252F824953%252F&amp;response_type=code&amp;client_id=b7f4029b527500dec1ad725616cc57&amp;portti=1&amp;subscription_required=1&amp;trialpj=1" class="button--dark js-premium-order-trialpj-button">Jatka</a>
        </p>
    </div>
    <div class="js-show-if-not-logged-in" style="display: none;">
        





<div class="smartblock smartblock--tahtijuttu-kirjautumaton-kayttaja">
    <h3 class="premium-note__subtitle">Onko sinulla jo Kaleva-tili?</h3>
<script>// <![CDATA[
$(document).ready(function() {
$('.js-premium-login-button').html('Kirjaudu sisään');
});
// ]]></script>
</div>






        <p>
            
            <a href="https://kirjaudu.kaleva.fi/core/login/?redirect_uri=https%3A%2F%2Fwww.kaleva.fi%2Fkirjaudu%2F%3Fnext%3D%252Fuutiset%252Fpohjois-suomi%252Flakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi%252F824953%252F&amp;response_type=code&amp;client_id=b7f4029b527500dec1ad725616cc57&amp;portti=1&amp;subscription_required=1" class="button--grey js-premium-login-button">Kirjaudu</a>
        </p>
    </div>
</div>


                
                    
                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/824953" data-id="824953" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_824953"></span>

</a>

        </li>
        

        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tahtijutut/">Tähtijutut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="224"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Tähtijutut" data-url="http://www.kaleva.fi/aiheet/tahtijutut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/lukijalta/mielipiteet/lain-tuomat-haasteet-koulukotityossa-pohjolakodin-kaytantoja-on-muutettu/804261/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







                    


    <span class="news__note--ugc ">Lukijalta</span>




                    <div class="widget__card__time">
                        
                            Mielipiteet
                            8.9.2018

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Lain tuomat haasteet kou&shy;lu&shy;ko&shy;ti&shy;työs&shy;sä – Pohjolakodin käytäntöjä on muutettu
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/saarikko-koulukotien-valvonta-ei-nykyisin-ole-riittavaa-syvallisempaan-perkaukseen-on-tarvetta/804179/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/krmaIfi3sis9YPuQQRnmlFsqlf0=/120x85/smart/images-prod-kaleva-fi/i/2017/09/19/1170163-r-e7710.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/krmaIfi3sis9YPuQQRnmlFsqlf0=/120x85/smart/images-prod-kaleva-fi/i/2017/09/19/1170163-r-e7710.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            6.9.2018

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Saarikko: Koulukotien valvonta ei nykyisin ole riittävää, sy&shy;väl&shy;li&shy;sem&shy;pään perkaukseen on tarvetta
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/oulu/muhoslaisesta-koulukodista-loytyi-laittomia-mielivaltaisia-ja-noyryyttavia-kaytantoja-oikeusasiamies-selvittaa-valvontaa-koulukoti-kiistaa-laittomuudet/803053/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vFVnDkxwL4qZIbu0Hy1kREt1XNE=/120x85/smart/images-prod-kaleva-fi/i/2018/08/24/528542-r-310b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/vFVnDkxwL4qZIbu0Hy1kREt1XNE=/120x85/smart/images-prod-kaleva-fi/i/2018/08/24/528542-r-310b7.jpg" alt="" /></noscript>


        
    
    
    </div>





                    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






                    <div class="widget__card__time">
                        
                            Oulu
                            26.8.2018

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Muhoslaisesta koulukodista löytyi laittomia, mie&shy;li&shy;val&shy;tai&shy;sia ja nöyryyttäviä käytäntöjä – Oi&shy;keus&shy;asia&shy;mies selvittää valvontaa, koulukoti kiistää laittomuudet
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>6:17</span></dt>
    <dd >
    <a href="/uutiset/oulu/ullakkojen-rakentaminen-on-oulussa-harvinaista-mutta-radisson-saa-remontin-jalkeen-hotellihuoneita-myos-ullakkokerrokseen-upea-nakyma-sielta-torille-ja-yli-kaupungin/824880/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ullakkojen rakentaminen on Oulussa harvinaista, mutta Radisson saa remontin jälkeen hotellihuoneita myös ullakkokerrokseen – "Upea näkymä sieltä torille ja yli kaupungin"
    </a>
    





    </dd>
    
    <dt ><span>6:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/aidon-nakoisia-deep-fake-valevideoita-on-yha-helpompi-tehda-tutkija-asiaan-pitaisi-alkaa-varautumaan-ja-suhtautumaan-kriittisesti/824904/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Aidon näköisiä deep fake -valevideoita on yhä helpompi tehdä – Tutkija: "Asiaan pitäisi alkaa varautumaan ja suhtautumaan kriittisesti"
    </a>
    





    </dd>
    
    <dt ><span>6:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/nuohouksen-valinnanvapaus-haastaa-perinteisen-alan-muutos-uhkaa-tiputtaa-nuohousmaaria-tuntuvasti-mutta-nuohoojat-kayvat-vastaiskuun/824908/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Nuohouksen valinnanvapaus haastaa perinteisen alan – Muutos uhkaa tiputtaa nuohousmääriä tuntuvasti, mutta nuohoojat käyvät vastaiskuun
    </a>
    





    </dd>
    
    <dt ><span>6:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/verottaja-haluaa-torjua-harmaata-taloutta-uudella-saannolla-majoitus-tai-kuljetuspalveluja-valittavien-on-pian-ilmoitettava-niiden-kautta-liikkuva-raha/824957/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Verottaja haluaa torjua harmaata taloutta uudella säännöllä: Majoitus- tai kuljetuspalveluja välittävien on pian ilmoitettava niiden kautta liikkuva raha
    </a>
    





    </dd>
    
    <dt ><span>6:00</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>11.8.</span></dt>
    <dd >
    <a href="/kale/reissusa-yhdistetty-ranta-ja-festariloma-kroatian-splitissa-kerrytti-univelkaa-ohjelmaa-riitti-vuorokaudet-ympari/824693/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Reissusa: Yhdistetty ranta- ja festariloma Kroatian Splitissä kerrytti univelkaa – ohjelmaa riitti vuorokaudet ympäri
    </a>
    





    </dd>
    
    <dt ><span>11.8.</span></dt>
    <dd >
    <a href="/uutiset/galleriat/kuvagalleria-pattu-vastaan-keki/11278/" class="primary-content__link common_imagegallery" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleria: PattU vastaan KeKi
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/vaateketju-kekale-avaa-oulussa-syyskuun-alussa-kaksikerroksinen-myymala-tyollistaa-15-henkiloa/824875/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vaateketju Kekäle avaa Oulussa syyskuun alussa – kaksikerroksinen myymälä työllistää 15 henkilöä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/puheenaihe-tarvitseeko-oulu-oman-pride-viikkonsa-vai-ovatko-seksuaalivahemmistojen-oikeudet-muutenkin-jo-riittavasti-esilla/824854/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puheenaihe: Tarvitseeko Oulu oman pride-viikkonsa vai ovatko seksuaalivähemmistöjen oikeudet muutenkin jo riittävästi esillä?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/humalassa-autoillut-nainen-suistui-tielta-oulunsalossa-puhalsi-25-promillea-paihtyneet-miehet-siirtelivat-autoa-oulun-keskustassa/824944/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Humalassa autoillut nainen suistui tieltä Oulunsalossa, puhalsi 2,5 promillea – päihtyneet miehet siirtelivät autoa Oulun keskustassa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/yksin-kotona-ollut-koira-aiheutti-hatailmoituksen-oulunsalossa-livahti-asunnosta-kuumalle-katolle/824947/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yksin kotona ollut koira aiheutti hätäilmoituksen Oulunsalossa: Livahti asunnosta kuumalle katolle
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/galleriat/vanhat-kuvat-kuvia-pohjoissuomalaisten-pikkukoululaisten-koulutaipaleelta-kuninkaallisia-vieraita-ja-valituntileikkeja/11273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Vanhat kuvat: Kuvia pohjoissuomalaisten pikkukoululaisten koulutaipaleelta – kuninkaallisia vieraita ja välituntileikkejä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/akkipikaistuksissaan-humalassa-liikenteeseen-lahtenyt-nuori-mies-kolaroi-torniossa-auto-vaurioitui-pahoin/824945/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Äkkipikaistuksissaan humalassa liikenteeseen lähtenyt nuori mies kolaroi Torniossa, auto vaurioitui pahoin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/rovaniemelle-kulkevasta-ic27-junasta-puuttuu-vaunu-haamuvaunuun-lipun-ostaneet-ovat-joutuneet-istumaan-lattialla/824962/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rovaniemelle kulkevasta IC27-junasta puuttuu vaunu – haamuvaunuun lipun ostaneet ovat joutuneet istumaan lattialla
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/ullakkojen-rakentaminen-on-oulussa-harvinaista-mutta-radisson-saa-remontin-jalkeen-hotellihuoneita-myos-ullakkokerrokseen-upea-nakyma-sielta-torille-ja-yli-kaupungin/824880/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ullakkojen rakentaminen on Oulussa harvinaista, mutta Radisson saa remontin jälkeen hotellihuoneita myös ullakkokerrokseen – "Upea näkymä sieltä torille ja yli kaupungin"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/n3ap0OEP-qpelTu4BVOmvfTWFls=/330x220/smart/http%3A//kuvat.kaleva.fi/default/1ab0ce0e-18c2-11e5-87d1-22000a22931e/xlarge-img_2791.JPG" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/n3ap0OEP-qpelTu4BVOmvfTWFls=/330x220/smart/http%3A//kuvat.kaleva.fi/default/1ab0ce0e-18c2-11e5-87d1-22000a22931e/xlarge-img_2791.JPG" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/ullakkojen-rakentaminen-on-oulussa-harvinaista-mutta-radisson-saa-remontin-jalkeen-hotellihuoneita-myos-ullakkokerrokseen-upea-nakyma-sielta-torille-ja-yli-kaupungin/824880/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ullakoista ei ole Oulussa muodostunut rakennusliikkeille kovinkaan kannattavaa bisnestä. Taloyhtiö saattaa kiinnostua lisätilojen rakentamisesta, jos tiloilla voi rahoittaa kuluja.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Ds7shX9fD99ZKUL-ECg_5IY5aNU=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Ds7shX9fD99ZKUL-ECg_5IY5aNU=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lastensuojelulaitoksista karanneita nuoria etsinyt oululaisyritys Kultainen Noutaja lopettaa toimintansa lakiuudistuksen vuoksi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/aidon-nakoisia-deep-fake-valevideoita-on-yha-helpompi-tehda-tutkija-asiaan-pitaisi-alkaa-varautumaan-ja-suhtautumaan-kriittisesti/824904/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Aidon näköisiä deep fake -valevideoita on yhä helpompi tehdä – Tutkija: "Asiaan pitäisi alkaa varautumaan ja suhtautumaan kriittisesti"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yI5QjlLkmzBSk-Y0wf6L4YD2dnw=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4146974-r-c31ac.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/yI5QjlLkmzBSk-Y0wf6L4YD2dnw=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4146974-r-c31ac.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/aidon-nakoisia-deep-fake-valevideoita-on-yha-helpompi-tehda-tutkija-asiaan-pitaisi-alkaa-varautumaan-ja-suhtautumaan-kriittisesti/824904/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Aidon näköisiä deep fake -valevideoita voidaan viihteen lisäksi käyttää esimerkiksi informaatiovaikuttamiseen sekä pornoon.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/nuohouksen-valinnanvapaus-haastaa-perinteisen-alan-muutos-uhkaa-tiputtaa-nuohousmaaria-tuntuvasti-mutta-nuohoojat-kayvat-vastaiskuun/824908/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Nuohouksen valinnanvapaus haastaa perinteisen alan – Muutos uhkaa tiputtaa nuohousmääriä tuntuvasti, mutta nuohoojat käyvät vastaiskuun</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/joC5BiDPH0E3XHRKq4rHEFau4CI=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4147133-r-20a57.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/joC5BiDPH0E3XHRKq4rHEFau4CI=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4147133-r-20a57.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/nuohouksen-valinnanvapaus-haastaa-perinteisen-alan-muutos-uhkaa-tiputtaa-nuohousmaaria-tuntuvasti-mutta-nuohoojat-kayvat-vastaiskuun/824908/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Markkinat vapauttanut lakimuutos haastaa perinteistä alaa. Nuohousalan Keskusliitto ei ole kuitenkaan jäänyt toimettomaksi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/mielipide/paakirjoitukset/jatkuuko-tyoajan-palkaton-pidennys-vai-ei-riitely-kikysta-leimaa-syksya/824860/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Jatkuuko työajan palkaton pidennys vai ei – riitely kikystä leimaa syksyä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/IqBLZxe8ybSqda5uyTL3KrdqFns=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4145649-r-339f6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/IqBLZxe8ybSqda5uyTL3KrdqFns=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4145649-r-339f6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pääkirjoitukset
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/mielipide/paakirjoitukset/jatkuuko-tyoajan-palkaton-pidennys-vai-ei-riitely-kikysta-leimaa-syksya/824860/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Työmarkkinajärjestöt ajavat parhaillaan asemiin syksyllä alkavia neuvotteluja varten. Puheet ovat tutun jyrkkiä.Eniten hiertää kiky-sopimus.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/essee-vauraus-on-kirous-ja-sivistyksen-lahde-vene-voi-olla-iso-ja-komea-mutta-rakastiko-joku-hanta/824937/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Essee:  Vauraus on kirous ja sivistyksen lähde – "Vene voi olla iso ja komea, mutta rakastiko joku häntä?"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Hqc_FIV_S-In8k9S6gFH770a8Ss=/330x220/smart/images-prod-kaleva-fi/i/2018/07/31/jahti-r-567fc.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Hqc_FIV_S-In8k9S6gFH770a8Ss=/330x220/smart/images-prod-kaleva-fi/i/2018/07/31/jahti-r-567fc.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        11.8.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 28
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/essee-vauraus-on-kirous-ja-sivistyksen-lahde-vene-voi-olla-iso-ja-komea-mutta-rakastiko-joku-hanta/824937/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Airiston kohtalokas veneilyonnettomuus palautti Yrjö Raution mieleen hänen oman huvijahtiretkensä Turun saaristossa. Tekikö raha jahdin omistajan onnelliseksi?</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/maastopyorailijoiden-luvaton-kurvailu-rokuan-kansallispuistossa-harmittaa-harjumaasto-kuluu-ja-vaurioituu-herkasti-jos-ymmarrettaisiin-pysya-teilla-ja-poluilla-vahinkoja-ei-syntyisi/824878/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Maastopyöräilijöiden luvaton kurvailu Rokuan kansallispuistossa harmittaa – harjumaasto kuluu ja vaurioituu herkästi: "Jos ymmärrettäisiin pysyä teillä ja poluilla, vahinkoja ei syntyisi"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/sT1xGcYSHBhnJLHgTqPcOb0Df6c=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4142123-r-db62b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/sT1xGcYSHBhnJLHgTqPcOb0Df6c=/330x220/smart/images-prod-kaleva-fi/i/2019/08/09/4142123-r-db62b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        11.8.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 18
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 17
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/maastopyorailijoiden-luvaton-kurvailu-rokuan-kansallispuistossa-harmittaa-harjumaasto-kuluu-ja-vaurioituu-herkasti-jos-ymmarrettaisiin-pysya-teilla-ja-poluilla-vahinkoja-ei-syntyisi/824878/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Maastopyöräilyn suosio on kasvanut viime vuosina vauhdilla myös Rokuan kansallispuistossa, joka sijaitsee Muhoksen, Utajärven ja Vaalan kuntien alueella reilun 80 kilometrin päässä Oulusta.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/lahitapiola/2019/08/04/huomio-suojateille-suomalaiset-katseen-kaannos-omista-oikeuksista-toisten-huomiointiin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Huomio suojateille suomalaiset – katseen käännös omista oikeuksista toisten huomiointiin?</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xxrAswgXn7rmUQ2_-Zk3CGEWFoY=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/08/24111414/L%25C3%25A4hitapiola_0251_suojatiekamppis.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/xxrAswgXn7rmUQ2_-Zk3CGEWFoY=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/08/24111414/L%25C3%25A4hitapiola_0251_suojatiekamppis.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Suojatieturvallisuus
        11.8.
        </span>
        
    <span class="content-source">
        LähiTapiola Pohjoinen
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/lahitapiola/2019/08/04/huomio-suojateille-suomalaiset-katseen-kaannos-omista-oikeuksista-toisten-huomiointiin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Valtaosa suomalaisista on kyselytutkimuksen mukaan huolestunut suojatieturvallisuudesta. Liikennesääntöjen rikkominen ja muiden tielläliikkujien riittämätön huomiointi ovat yleisimpiä ongelmia suojatieturvallisuudessa.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-laulakko-naa-karaokessa/824703/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lzXhlltxM-JL2sFBNg2_FboedeA=/105x105/smart/images-prod-kaleva-fi/i/2019/08/08/xlarge-kalen-kalluppi-laulakko-r-44b09.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/lzXhlltxM-JL2sFBNg2_FboedeA=/105x105/smart/images-prod-kaleva-fi/i/2019/08/08/xlarge-kalen-kalluppi-laulakko-r-44b09.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Laulakko nää karaokessa?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/kaleva-juhlii-kanssasi-seuraa-tunnelmia-oulun-seudun-kesafestareista/821930/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kaleva juhlii kanssasi ­– seuraa tunnelmia Oulun seudun ke­&shy;sä­&shy;fes­&shy;ta­&shy;reis­&shy;ta</h2>
                            <p class="widget__card__description">Tapahtumat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/kalevan-suuri-kalakuvakisa-alkaa-taas-nyt-etsitaan-kalastuksen-riemua-ja-jannitysta/820731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso lukijoiden lähettämiä kalakuvia</h2>
                            <p class="widget__card__description">Kalakuvakisa</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rukallatapahtuu/kansallispuiston-luonto-ja-kulttuurin-karkinimet-kohtaavat-kuusamon-villifestivaaleilla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=rukalla-tapahtuu-villifestivaalit-20190807
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KBDqDXbKBdRgTvZcGgOYXuFkxmY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/08/02123850/Villifestarit_pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/KBDqDXbKBdRgTvZcGgOYXuFkxmY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/08/02123850/Villifestarit_pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kan&shy;sal&shy;lis&shy;puis&shy;ton luonto ja kulttuurin kärkinimet kohtaavat Kuusamon Vil&shy;li&shy;fes&shy;ti&shy;vaa&shy;leil&shy;la</h2>
                    
                    <p class="widget__card__author">Rukalla tapahtuu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/temrex/2019/06/12/temrexin-tyoasupalvelu-laajenee-valtakunnalliseksi-myymalaketjuksi/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=temrex-oy-tyovaatteet-20190612
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BF2MX4b2tyltn_Gk1AjtfduJrG4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/06/10160834/Temrex.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/BF2MX4b2tyltn_Gk1AjtfduJrG4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/06/10160834/Temrex.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Temrexin työasupalvelu laajenee val&shy;ta&shy;kun&shy;nal&shy;li&shy;sek&shy;si myy&shy;mä&shy;lä&shy;ket&shy;juk&shy;si</h2>
                    
                    <p class="widget__card__author">Temrex Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/ilmastoareena-suomen-merkittavin-ilmastofestivaali-iissa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vNILUn7O8uNAqOJ0xDoEO2B8dYE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/08/06130137/ilmastoareena-cz7U2w-1024x477.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/vNILUn7O8uNAqOJ0xDoEO2B8dYE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/08/06130137/ilmastoareena-cz7U2w-1024x477.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">IlmastoAreena – Suomen merkittävin il&shy;mas&shy;to&shy;fes&shy;ti&shy;vaa&shy;li Iissä</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/08/05/oulun-oma-herkku-taipuu-moneksi-kokeile-perinteista-rieskaa-pizzapohjana-tai-rieskarullana/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkuri-20190805
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4HQ5W1bWb2S5Xf-1cnz-HWVCpgc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/07/17102003/Pulla-pirttirieska.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4HQ5W1bWb2S5Xf-1cnz-HWVCpgc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/07/17102003/Pulla-pirttirieska.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulun oma herkku taipuu moneksi, kokeile rieskaa pizzapohjana tai rieskarullana</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/tiedesatuja/miksi-pitka-patka-mertarannan-selostusta-jai-paahan-mutta-ruotsin-epasaannolliset-verbit-eivat">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Miksi pitkä pätkä Mertarannan selostusta jäi päähän, mutta ruotsin epä&shy;sään&shy;nöl&shy;li&shy;set verbit eivät?</h2>
                    
                    <p class="widget__card__time">10.8.
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/matka-tuntemattomaan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Matka tun&shy;te&shy;mat&shy;to&shy;maan</h2>
                    
                    <p class="widget__card__time">9.8.
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kiusaaminen-varhaiskasvatuksessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kiusaaminen var&shy;hais&shy;kas&shy;va&shy;tuk&shy;ses&shy;sa</h2>
                    
                    <p class="widget__card__time">28.6.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 06:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+14</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +14</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat en\u00e4\u00e4 etsi\u00e4 ja kuljettaa vain sosiaality\u00f6ntekij\u00e4t ja poliisi", "dateModified": "2019-08-11T17:14:08.880196+03:00", "description": "Lastensuojelulaitoksista karanneita nuoria etsinyt oululaisyritys Kultainen Noutaja lopettaa toimintansa lakiuudistuksen vuoksi.", "articleSection": "Pohjois-Suomi", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/PdugokdUQQqd9Ip5XGX9CGD1pvA=/smart/http%3A//kuvat.kaleva.fi/image-feed/61ab94c6-fd28-11e3-8033-12313b0541a7/xlarge-14006862.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-08-12T06:00:00+03:00"}
</script>






        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">12.8.<span class="weather__time"> klo 06:30</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d420.2365fe8b2621.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+13</span>
        <span class="weather__temperature__feelslike">Tuntuu +13</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">12.6 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">98%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">04:51</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">21:52</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Metsäpalovaroitus päättyy tänään klo 6 Uudenmaan, Kanta-Hämeen ja Pirkanmaan maakunnissa. Metsäpalovaroitus on edelleen voimassa Päijät-Hämeen, Kymenlaakson, Etelä-Karjalan, Keski-Suomen, Etelä-Savon, Pohjois-Savon ja Keski-Pohjanmaan maakunnissa, Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Taivalkosken ja Kuusamon kuntia sekä seuraavissa Lapin kunnissa: Simo, Ranua, Kemi, Keminmaa, Tornio, Ylitornio, Tervola, Pello, Rovaniemi, Kemijärvi, Kolari, Muonio, Kittilä, Sodankylä, Pelkosenniemi, Savukoski ja Enontekiö.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/vaateketju-kekale-avaa-oulussa-syyskuun-alussa-kaksikerroksinen-myymala-tyollistaa-15-henkiloa/824875/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/emQlaoMAwfHuWbYZDPPtXgZZdOs=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/3341932-r-0573d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/emQlaoMAwfHuWbYZDPPtXgZZdOs=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/3341932-r-0573d.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Vaateketju Kekäle avaa Oulussa syyskuun alussa – kaksikerroksinen myymälä työllistää 15 henkilöä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/puheenaihe-tarvitseeko-oulu-oman-pride-viikkonsa-vai-ovatko-seksuaalivahemmistojen-oikeudet-muutenkin-jo-riittavasti-esilla/824854/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YO5qrThz__VRzUMfcRFpqYY4mtY=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4145850-r-412e5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YO5qrThz__VRzUMfcRFpqYY4mtY=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4145850-r-412e5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Puheenaihe: Tarvitseeko Oulu oman pride-viikkonsa vai ovatko seksuaalivähemmistöjen oikeudet muutenkin jo riittävästi esillä?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/humalassa-autoillut-nainen-suistui-tielta-oulunsalossa-puhalsi-25-promillea-paihtyneet-miehet-siirtelivat-autoa-oulun-keskustassa/824944/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fjOKuZ3KQioFwkfQ9GdJSNm_OT4=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/7ab9cd0c-fd28-11e3-8033-12313b0541a7/xlarge-14006864.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fjOKuZ3KQioFwkfQ9GdJSNm_OT4=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/7ab9cd0c-fd28-11e3-8033-12313b0541a7/xlarge-14006864.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Humalassa autoillut nainen suistui tieltä Oulunsalossa, puhalsi 2,5 promillea – päihtyneet miehet siirtelivät autoa Oulun keskustassa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/yksin-kotona-ollut-koira-aiheutti-hatailmoituksen-oulunsalossa-livahti-asunnosta-kuumalle-katolle/824947/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CIRCsyQGPkuG2v7qqBVTwXrbUzc=/120x85/smart/images-prod-kaleva-fi/i/2019/04/10/3843094-r-9caf5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CIRCsyQGPkuG2v7qqBVTwXrbUzc=/120x85/smart/images-prod-kaleva-fi/i/2019/04/10/3843094-r-9caf5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Yksin kotona ollut koira aiheutti hätäilmoituksen Oulunsalossa: Livahti asunnosta kuumalle katolle</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/galleriat/vanhat-kuvat-kuvia-pohjoissuomalaisten-pikkukoululaisten-koulutaipaleelta-kuninkaallisia-vieraita-ja-valituntileikkeja/11273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rnIYa0b45-wWtGtbS7KRf_kWcQs=/120x85/smart/images-prod-kaleva-fi/i/2019/08/07/552933-r-d3bd8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rnIYa0b45-wWtGtbS7KRf_kWcQs=/120x85/smart/images-prod-kaleva-fi/i/2019/08/07/552933-r-d3bd8.jpg" alt="" /></noscript>


        
    
    
    </div>



            <h2 class="widget__card__title primary-content__link common_imagegallery">Vanhat kuvat: Kuvia pohjoissuomalaisten pikkukoululaisten koulutaipaleelta – kuninkaallisia vieraita ja välituntileikkejä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">7</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/rokuan-kansallispuisto-on-nautinnon-ja-hiljaisuuden-paikka-arvoista-ja-asenteista-syyta-keskustella/824879/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_lUDQk1CPqUDXXkN6UPpSDvvyOI=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4142121-r-05f25.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/_lUDQk1CPqUDXXkN6UPpSDvvyOI=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4142121-r-05f25.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Rokuan kansallispuisto on nautinnon ja hiljaisuuden paikka – “Arvoista ja asenteista syytä keskustella”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/uutiset/oulu/rovaniemelle-kulkevasta-ic27-junasta-puuttuu-vaunu-haamuvaunuun-lipun-ostaneet-ovat-joutuneet-istumaan-lattialla/824962/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1XPHICqyhH49-YlxTPAL9iiu9kY=/120x85/smart/images-prod-kaleva-fi/i/2019/03/26/3805708-r-80826.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1XPHICqyhH49-YlxTPAL9iiu9kY=/120x85/smart/images-prod-kaleva-fi/i/2019/03/26/3805708-r-80826.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Rovaniemelle kulkevasta IC27-junasta puuttuu vaunu – haamuvaunuun lipun ostaneet ovat joutuneet istumaan lattialla</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/ville-jussila-vaihtoi-yli-vuosi-sitten-sahkoautoon-ja-on-tyytyvainen-menopeliinsa-kovat-pakkasetkaan-eivat-aiheuttaneet-ongelmia-paras-talviauto-joka-minulla-on-ollut/824920/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Fq30vBSimJIV0O_J6_mbumTK6DU=/120x85/smart/images-prod-kaleva-fi/i/2019/08/10/4142232-r-e5837.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Fq30vBSimJIV0O_J6_mbumTK6DU=/120x85/smart/images-prod-kaleva-fi/i/2019/08/10/4142232-r-e5837.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ville Jussila vaihtoi yli vuosi sitten sähköautoon ja on tyytyväinen menopeliinsä – Kovat pakkasetkaan eivät aiheuttaneet ongelmia: "Paras talviauto, joka minulla on ollut"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/urheilu/pattu-noyryytti-paikallisvastustajaa-kekilla-suurella-panokset-tiistaina/824958/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5q_j7lTSeHS68UwaNTW8XiykmSo=/120x85/smart/images-prod-kaleva-fi/i/2019/08/11/4151884-r-df1f9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/5q_j7lTSeHS68UwaNTW8XiykmSo=/120x85/smart/images-prod-kaleva-fi/i/2019/08/11/4151884-r-df1f9.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">PattU nöyryytti paikallisvastustajaa – KeKi:llä suurella panokset tiistaina</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/lm-kysely-alle-puolet-tyovoimatoimistoista-pystyy-hoitamaan-tyottomien-haastattelut-maaraajassa-kolmen-kuukauden-haastatteluvalia-pidetaan-jaykkana/824911/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EBoOjJYF-VUXgXTIlcuR4xwVsRw=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4147303-r-5fb2b.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/EBoOjJYF-VUXgXTIlcuR4xwVsRw=/120x85/smart/images-prod-kaleva-fi/i/2019/08/09/4147303-r-5fb2b.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">LM-kysely: Alle puolet työvoimatoimistoista pystyy hoitamaan työttömien haastattelut määräajassa – kolmen kuukauden haastatteluväliä pidetään jäykkänä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/282231/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/02jz8qMdXn0oF1kZrPqKbVTnpMo=/720x540/smart/images-prod-kaleva-fi/i/2019/08/11/2019-08-11t023223579z_f661e92d-r-ae8a7.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/02jz8qMdXn0oF1kZrPqKbVTnpMo=/720x540/smart/images-prod-kaleva-fi/i/2019/08/11/2019-08-11t023223579z_f661e92d-r-ae8a7.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Prinssi William, leikkien jälkeen väsyttää
        </div>
        <div class="reader-photos__author">
            Päivi Lehtinen
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/282347/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/u6hJZ6-Zsc5Pt6Isvcr0r6VYusE=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/fc58a3b2-bc75-11e9-8d4d-22000a658694/xlarge-fe3166c7afec4c3baaf3442284d45ebf.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/u6hJZ6-Zsc5Pt6Isvcr0r6VYusE=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/fc58a3b2-bc75-11e9-8d4d-22000a658694/xlarge-fe3166c7afec4c3baaf3442284d45ebf.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Miksi tuutit ovat vajaita jäätelöä pitäisi olla päällyspahviin saakka☹️
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/keskustellaan-natosta-asiallisesti-ja-tosiasioiden-pohjalta/7494420" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Keskustellaan Natosta - asiallisesti ja tosiasioiden pohjalta!</a>
            </h2>
            <div class="chatroom__text">
                240 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/keskustellaan-natosta-asiallisesti-ja-tosiasioiden-pohjalta/7494420" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7528673" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Eespäin taas päin tiellä taistojen</a>
            </h2>
            <div class="chatroom__text">
                Etkö kestä totuutta.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7528673" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">totuus    .</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-08-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">12.8.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-08-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fj4SGxqXU0qtAcj0b7snosTJrS8=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/239c66abfbc94b9da684c6fc8ff3569e.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/fj4SGxqXU0qtAcj0b7snosTJrS8=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/239c66abfbc94b9da684c6fc8ff3569e.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-08-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">12.8.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-08-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PrjBrGCwH2a3uLK3hqB8CcN-jpE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/f514593dfb9e4ba3a55d82638744d969.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/PrjBrGCwH2a3uLK3hqB8CcN-jpE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/f514593dfb9e4ba3a55d82638744d969.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ullakkojen-rakentaminen-on-oulussa-harvinaista-mutta-radisson-saa-remontin-jalkeen-hotellihuoneita-myos-ullakkokerrokseen-upea-nakyma-sielta-torille-ja-yli-kaupungin/824880/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ullakkojen rakentaminen on Oulussa harvinaista, mutta Radisson saa remontin jälkeen hotellihuoneita myös ullakkokerrokseen – "Upea näkymä sieltä torille ja yli kaupungin"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/kale/reissusa-yhdistetty-ranta-ja-festariloma-kroatian-splitissa-kerrytti-univelkaa-ohjelmaa-riitti-vuorokaudet-ympari/824693/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Reissusa: Yhdistetty ranta- ja festariloma Kroatian Splitissä kerrytti univelkaa – ohjelmaa riitti vuorokaudet ympäri
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/alkavalla-viikolla-saadaan-oulun-seudulle-sateita-ja-ukkosta-lampotila-pysyy-edelleen-kesaisena/824961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alkavalla viikolla saadaan Oulun seudulle sateita ja ukkosta – lämpötila pysyy edelleen kesäisenä
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/keskustan-puheenjohtajaehdokkaat-vierailivat-oulussa-katri-kulmuni-perinteinen-tupailta/824963/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keskustan puheenjohtajaehdokkaat vierailivat Oulussa – Katri Kulmuni: "Perinteinen tupailta"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/alkavalla-viikolla-saadaan-oulun-seudulle-sateita-ja-ukkosta-lampotila-pysyy-edelleen-kesaisena/824961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alkavalla viikolla saadaan Oulun seudulle sateita ja ukkosta – lämpötila pysyy edelleen kesäisenä
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rovaniemelle-kulkevasta-ic27-junasta-puuttuu-vaunu-haamuvaunuun-lipun-ostaneet-ovat-joutuneet-istumaan-lattialla/824962/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rovaniemelle kulkevasta IC27-junasta puuttuu vaunu – haamuvaunuun lipun ostaneet ovat joutuneet istumaan lattialla
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pahoinpitely-joukkotappelu-ja-rattijuoppoja-rovaniemella-15-vuotias-ajoi-mopolla-humalassa-ilman-korttia-keskustan-kavelykadulta-loydettiin-pahoinpidelty-nainen/824959/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pahoinpitely, joukkotappelu ja rattijuoppoja Rovaniemellä – 15-vuotias ajoi mopolla humalassa ilman korttia, keskustan kävelykadulta löydettiin pahoinpidelty nainen
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/puolipaksua-ja-poron-luita-per-huuvan-kirja-yhdistaa-tornionlaaksolaisen-ja-saamelaisen-ruokaperinteen-rasva-saa-oman-lukunsa/824866/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puolipaksua ja poron luita – Per Huuvan kirja yhdistää tornionlaaksolaisen ja saamelaisen ruokaperinteen, rasva saa oman lukunsa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/aidon-nakoisia-deep-fake-valevideoita-on-yha-helpompi-tehda-tutkija-asiaan-pitaisi-alkaa-varautumaan-ja-suhtautumaan-kriittisesti/824904/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Aidon näköisiä deep fake -valevideoita on yhä helpompi tehdä – Tutkija: "Asiaan pitäisi alkaa varautumaan ja suhtautumaan kriittisesti"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nuohouksen-valinnanvapaus-haastaa-perinteisen-alan-muutos-uhkaa-tiputtaa-nuohousmaaria-tuntuvasti-mutta-nuohoojat-kayvat-vastaiskuun/824908/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nuohouksen valinnanvapaus haastaa perinteisen alan – Muutos uhkaa tiputtaa nuohousmääriä tuntuvasti, mutta nuohoojat käyvät vastaiskuun
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/verottaja-haluaa-torjua-harmaata-taloutta-uudella-saannolla-majoitus-tai-kuljetuspalveluja-valittavien-on-pian-ilmoitettava-niiden-kautta-liikkuva-raha/824957/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Verottaja haluaa torjua harmaata taloutta uudella säännöllä: Majoitus- tai kuljetuspalveluja välittävien on pian ilmoitettava niiden kautta liikkuva raha
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lakiuudistus-lopettaa-hatkabisneksen-koulukodeista-karanneita-nuoria-saavat-enaa-etsia-ja-kuljettaa-vain-sosiaalityontekijat-ja-poliisi/824953/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lakiuudistus lopettaa hatkabisneksen: koulukodeista karanneita nuoria saavat enää etsiä ja kuljettaa vain sosiaalityöntekijät ja poliisi
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/synnytyssairaala-naistenklinikka-evakuoitiin-tulipalon-vuoksi-kukaan-ei-loukkaantunut-siina-mielessa-homma-on-mennyt-hyvinkin-rauhallisesti/824964/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Synnytyssairaala Naistenklinikka evakuoitiin tulipalon vuoksi, kukaan ei loukkaantunut: "Siinä mielessä homma on mennyt hyvinkin rauhallisesti"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/manchester-united-murskasi-chelsean-rashford-heilutti-maaliverkkoa/824966/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Manchester United murskasi Chelsean – Rashford heilutti maaliverkkoa
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/suomi-palaa-takaisin-yleisurheilun-euroopan-kakkostasolle-meno-superliigassa-liian-kova/824965/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomi palaa takaisin yleisurheilun Euroopan kakkostasolle – meno Superliigassa liian kova
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pattu-noyryytti-paikallisvastustajaa-kekilla-suurella-panokset-tiistaina/824958/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            PattU nöyryytti paikallisvastustajaa – KeKi:llä suurella panokset tiistaina
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/chief-orlando-leikitteli-malja-ajossa-ylivieskan-t75-raveissa/824941/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Chief Orlando leikitteli Malja-ajossa Ylivieskan T75-raveissa
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/manchester-city-aloitti-liigakautensa-murskaavasti/824940/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Manchester City aloitti liigakautensa murskaavasti
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/norjan-moskeija-ampumista-tutkitaan-terrorismina-ampujaa-epaillaan-myos-siskonsa-taposta/824956/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Norjan moskeija-ampumista tutkitaan terrorismina – ampujaa epäillään myös siskonsa taposta
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ms-galaxyn-akkivaistosta-selvittiin-saikahdyksella-mutta-se-muistutti-itameren-vilkkaan-meriliikenteen-vaaroista/824954/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            M/S Galaxyn äkkiväistöstä selvittiin säikähdyksellä, mutta se muistutti Itämeren vilkkaan meriliikenteen vaaroista
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/seksikaupasta-syytetty-miljardoori-jeffrey-epstein-teki-itsemurhan-sellissaan-fbi-aikoo-tutkia-kuoleman/824927/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Seksikaupasta syytetty miljardööri Jeffrey Epstein teki itsemurhan sellissään – FBI aikoo tutkia kuoleman
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/venajan-mielenosoitukset-alkoivat-pidatyksilla-kolmessa-kaupungissa-pidatettiin-kahden-ensimmaisen-tunnin-aikana-yli-viisikymmenta-mielenosoittajaa/824925/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Venäjän mielenosoitukset alkoivat pidätyksillä - kolmessa kaupungissa pidätettiin kahden ensimmäisen tunnin aikana yli viisikymmentä mielenosoittajaa
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tuntematon-mies-kambodzhan-kansanmurhan-takana-veli-numero-kaksi-tuomittiin-elinkautiseen-vasta-yli-30-vuotta-myohemmin/824913/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tuntematon mies Kambodzhan kansanmurhan takana – Veli numero kaksi tuomittiin elinkautiseen vasta yli 30 vuotta myöhemmin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/vaateketju-kekale-avaa-oulussa-syyskuun-alussa-kaksikerroksinen-myymala-tyollistaa-15-henkiloa/824875/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vaateketju Kekäle avaa Oulussa syyskuun alussa – kaksikerroksinen myymälä työllistää 15 henkilöä
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tehtavana-kaantaa-alamaki-ylamaeksi-riikka-wulff-aloitti-pentikin-uutena-toimitusjohtajana/824932/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tehtävänä kääntää alamäki ylämäeksi - Riikka Wulff aloitti Pentikin uutena toimitusjohtajana
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kiinalainen-teknologiajatti-huawei-julkisti-oman-kayttojarjestelman-usan-toimien-pelossa/824846/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinalainen teknologiajätti Huawei julkisti oman käyttöjärjestelmän USA:n toimien pelossa
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/tulevaisuudessa-suomessakin-voivat-yleistya-kaupunkikeskustojen-rautakaupat-tallaista-tukevat-kaupungistuminen-ja-kuluttajien-haluttomuus-tehda-itse/824836/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tulevaisuudessa Suomessakin voivat yleistyä kaupunkikeskustojen rautakaupat – "Tällaista tukevat kaupungistuminen ja kuluttajien haluttomuus tehdä itse"
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/itameren-kaasuputki-kasvatti-rajusti-venajan-vientia-valitettavasti-tallainen-kehitys-ei-tule-jatkumaan-loppuvuonna/824818/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Itämeren kaasuputki kasvatti rajusti Venäjän-vientiä – "Valitettavasti tällainen kehitys ei tule jatkumaan loppuvuonna"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-elokuun-alussa-menehtyneen-matti-makelan-muistelmateos-pitelematon-on-uljas-ja-hauska-mutta-hieman-sekava/824938/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Elokuun alussa menehtyneen Matti Mäkelän muistelmateos Pitelemätön on uljas ja hauska, mutta hieman sekava
        </a></dd>
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/miten-ihmeessa-orkesteriteos-savelletaan-yleison-rakastama-lotta-wennakoski-kertoo-tyostaan-ja-siita-miten-sudoku-liittyy-saveltaiteeseen/824807/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miten ihmeessä orkesteriteos sävelletään? – Yleisön rakastama Lotta Wennäkoski kertoo työstään ja siitä, miten sudoku liittyy säveltaiteeseen
        </a></dd>
        
        <dt class="latest-news__time">10.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/musiikki-kuljettaa-mielikuvien-ihmemaahan/824922/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Musiikki kuljettaa mielikuvien ihmemaahan
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ensikertalaisen-tarkkailijan-kameraan-tallentui-pelottavan-kylma-metropoli-haapajarvelaislahtoisen-aapo-huhdan-blockin-paaosassa-on-betoniviidakko/824817/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ensikertalaisen tarkkailijan kameraan tallentui pelottavan kylmä metropoli – haapajärveläislähtöisen Aapo Huhdan Blockin pääosassa on betoniviidakko
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/samuli-putro-pakeni-helsinkia-hailuotoon-edessa-pari-kuukautta-saaressa-luomistyon-parissa/824907/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Samuli Putro pakeni Helsinkiä Hailuotoon – edessä pari kuukautta saaressa luomistyön parissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/konsultti-neuvoo-treffeilla-olevaa-korvanapin-kautta-rauhoitu-elehdit-liian-innokkaasti/824793/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Konsultti neuvoo treffeillä olevaa korvanapin kautta: "Rauhoitu, elehdit liian innokkaasti"
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-hugh-grant-vinksahtaneella-lemmenlaivalla-emmanuelle-seignerin-kanssa/824725/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Hugh Grant vinksahtaneella lemmenlaivalla Emmanuelle Seignerin kanssa
        </a></dd>
        
        <dt class="latest-news__time">9.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/murhaaja-charles-mansonin-varjo-lapsenlapsen-elamassa-dokumentissa-kuullaan-puheluita-vankilasta/824726/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Murhaaja Charles Mansonin varjo lapsenlapsen elämässä – dokumentissa kuullaan puheluita vankilasta
        </a></dd>
        
        <dt class="latest-news__time">7.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/fiftaribandi-the-baseballs-saapuu-ouluun-syyskuussa/824743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Fiftaribändi The Baseballs saapuu Ouluun syyskuussa
        </a></dd>
        
        <dt class="latest-news__time">7.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/hbo-sarjan-tahti-krista-kosonen-puhuu-sujuvasti-norjaa-ja-muinaisnorjaa-opettelemisessa-oli-15-kertainen-tyo/824696/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            HBO-sarjan tähti Krista Kosonen puhuu sujuvasti norjaa ja muinaisnorjaa – opettelemisessa oli "15-kertainen työ"
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;5;824953" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
