<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":213}</script>
        <title>"Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta | Oulu | Kaleva.fi</title>
        <meta name="description" content="Rock on vanhusten musiikkia, mutta sillä on vielä toivonkipinä, uskoo Rock in the Cityssa tänään esiintyvän Kotiteollisuus-yhtyeen Jouni Hynynen.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="&quot;Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin&quot; ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta" />


    <meta property="og:image" content="https://crop.kaleva.fi/r8-oxES5jH24nkrjn3Ox4t0AjUg=/smart/http%3A//kuvat.kaleva.fi/default/3757790c-9976-11e9-bfa5-0242ac110003/xlarge-4044382.jpg" />


<meta property="og:description" content="Rock on vanhusten musiikkia, mutta sillä on vielä toivonkipinä, uskoo Rock in the Cityssa tänään esiintyvän Kotiteollisuus-yhtyeen Jouni Hynynen." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'oulu',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Laura Kangas"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.ff33c02305c5.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/salama-iski-lahelle-pulssi-hakkasi-ainakin-kahtasataa-katja-niskanen-otti-elamansa-ukkoskuvan-juhannusaaton-sateessa/822572/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/O67WJYy8--TNOF5jiGway5i0MLQ=/105x105/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/O67WJYy8--TNOF5jiGway5i0MLQ=/105x105/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">"Salama iski lähelle, pulssi hakkasi ainakin kahtasataa"– Katja Niskanen otti elämänsä ukkoskuvan juhannusaaton sateessa</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 28.6.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/jaalilainen-viola-sai-virvelilla-ensimmaisen-kuhansa-osallistu-kalevan-kalakuvakisaan/822438/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Viola sai virvelillä ensimmäisen kuhansa</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/oulun-yliopiston-hakijamaara-pysyi-lahes-viimevuotisen-ennatyksen-tasossa-tietojenkasittelytieteen-hakijamaara-kasvoi-38-prosentilla/822690/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1RPF232CmwrBrL0mlDzN7NYTs0A=/105x105/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/1RPF232CmwrBrL0mlDzN7NYTs0A=/105x105/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun yliopiston hakijamäärä pysyi lähes viimevuotisen ennätyksen tasossa – tie&shy;to&shy;jen&shy;kä&shy;sit&shy;te&shy;ly&shy;tie&shy;teen hakijamäärä kasvoi 38 prosentilla</h2>
                    <p class="tout__card__meta">Oulu 28.6.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/paattajien-on-pidettava-paansa-kylmana-lakia-ja-sopimuksia-ei-voi-sivuuttaa-isis-aitien-ja-heidan-lastensa-asian-kasittelyssa/822653/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dEgEpWtUnHSrbBAQrml4gNbaY0A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/26/4039675-r-81da6.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/dEgEpWtUnHSrbBAQrml4gNbaY0A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/26/4039675-r-81da6.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Päättäjien on pidettävä päänsä kylmänä: lakia ja sopimuksia ei voi sivuuttaa Isis-äitien ja heidän lastensa asian käsittelyssä</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 28.6.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/jaakiekon-mm-kisat-2019/">Jääkiekon MM-kisat 2019</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kiusaaminen-varhaiskasvatuksessa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kiusaaminen var&shy;hais&shy;kas&shy;va&shy;tuk&shy;ses&shy;sa</h2>
                    <p class="tout__card__meta">Opiskelijan ääni 28.6.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/oulun-seudun-uimavesinaytteissa-ei-havaittu-sinilevaa-eika-korkeita-bakteeripitoisuuksia-lampiminta-vesi-on-valkiaisjarvella/822698/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/x5vumLIoFvDaN0-87lc2VPp6yNE=/130x130/smart/images-prod-kaleva-fi/i/2018/05/29/kalen-kalluppi-oliko-lamyskan--r-07b59.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/x5vumLIoFvDaN0-87lc2VPp6yNE=/130x130/smart/images-prod-kaleva-fi/i/2018/05/29/kalen-kalluppi-oliko-lamyskan--r-07b59.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun seudun ui&shy;ma&shy;ve&shy;si&shy;näyt&shy;teis&shy;sä ei havaittu sinilevää eikä korkeita bak&shy;tee&shy;ri&shy;pi&shy;toi&shy;suuk&shy;sia – lämpimintä vesi on Val&shy;kiais&shy;jär&shy;vel&shy;lä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/komealupiini-kukoistaa-teiden-varsilla-onko-se-uhka-luonnon-monimuotoisuudelle-vai-vaajaamaton-muutos/822661/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JZCKNxdKmwG1f6W0VJnfNjyx3rY=/130x130/smart/images-prod-kaleva-fi/i/2019/06/27/4041795-r-89b3d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/JZCKNxdKmwG1f6W0VJnfNjyx3rY=/130x130/smart/images-prod-kaleva-fi/i/2019/06/27/4041795-r-89b3d.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Komealupiini kukoistaa teiden varsilla: onko se uhka luonnon mo&shy;ni&shy;muo&shy;toi&shy;suu&shy;del&shy;le vai vääjäämätön muutos?</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-isommin-suunnittelematta-pyha-luoston-kansallispuistoon-karhunjuomalammen-10-kilometrin-reitille/822117/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GLZ2XG3SAIL6Dx1BgnSL7B0lVI4=/130x130/smart/images-prod-kaleva-fi/i/2019/06/18/reissusa-pyha-luoston-kansalli-r-b5b18.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/GLZ2XG3SAIL6Dx1BgnSL7B0lVI4=/130x130/smart/images-prod-kaleva-fi/i/2019/06/18/reissusa-pyha-luoston-kansalli-r-b5b18.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Isommin suun&shy;nit&shy;te&shy;le&shy;mat&shy;ta Pyhä-Luoston kan&shy;sal&shy;lis&shy;puis&shy;toon Kar&shy;hun&shy;juo&shy;ma&shy;lam&shy;men 10 kilometrin reitille</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 11:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+13</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu +13</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_822700" data-like-count-source="16"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/oulu/">Oulu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/">"Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oulu</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">"Ehkä ihmiset ovat vähän kyllästyneet lö&shy;kä&shy;pök&shy;syi&shy;hin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/822700" data-id="822700" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_822700"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_822700"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Jouni Hynynen ei usko, että rock on ihan vielä kuolemassa.">
    <span class="image-small" data-src="https://crop.kaleva.fi/ql5VHoNwdhcPZmG8d41V9KbpfpM=/400x0/smart/http%3A//kuvat.kaleva.fi/default/3757790c-9976-11e9-bfa5-0242ac110003/xlarge-4044382.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/JbqEeUlqkjZNbA-VuLJbBGCEhx8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/3757790c-9976-11e9-bfa5-0242ac110003/xlarge-4044382.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/JbqEeUlqkjZNbA-VuLJbBGCEhx8=/894x0/smart/http%3A//kuvat.kaleva.fi/default/3757790c-9976-11e9-bfa5-0242ac110003/xlarge-4044382.jpg" alt="Jouni Hynynen ei usko, että rock on ihan vielä kuolemassa."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Jouni Hynynen ei usko, että rock on ihan vielä kuolemassa.
                            KUVA:
Juhani Hiltunen



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oulu
                    28.6.2019 10:49

                </div>
                



                <div class="news__source">Laura Kangas</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">Rock on vanhusten musiikkia, mutta sill&auml; on viel&auml; toivonkipin&auml;, uskoo Rock in the Cityssa t&auml;n&auml;&auml;n esiintyv&auml;n Kotiteollisuus-yhtyeen Jouni Hynynen.</h3>
<p>&ndash;&thinsp;En tied&auml;, onko mit&auml;&auml;n teht&auml;viss&auml;. T&auml;m&auml; kansakunta on menetetty, tokaisee <span class="person">Jouni Hynynen</span>, kun h&auml;nelt&auml; kysyy rock-musiikin tulevaisuudesta.</p>
<p>Hynynen esiintyy Kotiteollisuus-yhtyeineen Oulussa Rock in the City -festivaalilla perjantaina. Ymp&auml;ri Suomea kiert&auml;v&auml; festivaalikiertue aloitti Kuopiosta ja ylitti k&auml;vij&auml;tavoitteensa ker&auml;ten satamatorille yli 5000 raskaamman musiikin yst&auml;v&auml;&auml;.</p>
<p>Mutta muuten rockin tilastot n&auml;ytt&auml;v&auml;t synkilt&auml;. Ei ole yll&auml;tys, ett&auml; Spotifyn viime vuoden suosituimpien biisien ja artistien joukossa ei ole yht&auml;k&auml;&auml;n rock-b&auml;ndi&auml;. Eik&auml; sek&auml;&auml;n, ett&auml; monella vanhan liiton festivaalilla rock esiintyy en&auml;&auml; tapahtuman nimess&auml;.</p>
<p><span class="start">Festareille ei ole asiaa</span></p>
<p>Rockin kuolemaa on toitotettu vuosia, mutta ensitokaisustaan huolimatta Hynysen mielest&auml; on ennenaikaista laulaa suruvirsi&auml; ja ripotella havuja arkun p&auml;&auml;lle.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>&ndash;&thinsp;Toki kaikki myyntiluvut ovat romahtaneet, mutta jos ajatellaan keikkahommia, niin ainakin meid&auml;n keikoilla on ollut aika pirusti porukkaa. Itse asiassa keikoilla yleis&ouml;m&auml;&auml;r&auml; on ollut jopa kasvamaan p&auml;in. Se on hiton hyv&auml; merkki.</p>
<p>Hynysen mukaan Kotiteollisuus on pysynyt viimeiset viisitoista vuotta samassa, tappavan tasaisessa kuudenkymmenen keikan tahdissa. Se on pelk&auml;st&auml;&auml;n Suomessa keikkailevalle b&auml;ndille aivan kunnioitettava luku. Hynysen mukaan k&auml;vij&auml;m&auml;&auml;r&auml;t keikoilla ovat olleet jopa hienoisessa nousussa.</p>
<p>&ndash;&thinsp;Ehk&auml; ihmiset ovat v&auml;h&auml;n jo alkaneet kyll&auml;stym&auml;&auml;n niihin l&ouml;k&auml;p&ouml;ksyihin, jotka tulevat l&auml;pp&auml;reiden kanssa heitt&auml;m&auml;&auml;n muka keikkaa. Vaikka ei minulla mit&auml;&auml;n niit&auml; vastaan ole.</p>
<p>Sen Hynynenkin on huomannut, ett&auml; suurimpien festivaalien lavoille Kotiteollisuutta ei t&auml;ll&auml; hetkell&auml; kysell&auml;.</p>
<p>&ndash;&thinsp;T&auml;m&auml; on nyt ensimm&auml;inen kes&auml; pitk&auml;st&auml; aikaa, kun ei oo kovin paljon mit&auml;&auml;n isompia festarikeikkoja. Mihink&auml;&auml;n Ruisrockiin tai Provinssiin ei ole ollut mit&auml;&auml;n asiaa pitk&auml;&auml;n aikaan. Me olemme pari viime vuotta tehneet kes&auml;ll&auml; jopa baarikeikkoja, mit&auml; ei ole aiemmin juuri tapahtunut.</p>
<p><span class="start">"Onhan rock v&auml;h&auml;n junttia"</span></p>
<p>Miksi s&auml;r&ouml;kitaran kanssa ei p&auml;&auml;se en&auml;&auml; festivaalilavoille tai Spotifyn soittolistoille?</p>
<p>&ndash;&thinsp;Onhan rock v&auml;h&auml;n junttia, Hynynen toteaa.</p>
<p>&ndash;&thinsp;Vanhanaikaista. Ja kun rupean miettim&auml;&auml;n n&auml;it&auml; kitarab&auml;ndej&auml;, niin ollaanhan me aika vanhoja ukkoja ja akkoja.</p>
<p>Ja n&auml;keeh&auml;n sen esimerkiksi Rock in the Cityn esiintyj&auml;listasta. Ovathan Stratovarius, Sonata Arctica ja Mustasch eturivin yhtyeit&auml;, mutta ne kaikki ovat aloittaneet viime vuosituhannella. "Tuoreempia" kasvoja edustaa ainoastaan yksitoista vuotta sitten perustettu Battle Beast.</p>
<p>&ndash;&thinsp;Min&auml; en ole viime aikoina l&ouml;yt&auml;nyt rock-musasta sellaista oikeasti mielenkiintoista uutta b&auml;ndi&auml;. Min&auml; seuraan enemm&auml;nkin noita vanhoja jyyri&auml;. Jos miettii nykyajan hevib&auml;ndej&auml;, niin siell&auml; on semmosia kirkujia, ett&auml; meik&auml;l&auml;isen huumorintaju ei riit&auml; siihen. Kauheata tuplabasaripoljentoa, yritet&auml;&auml;n olla tosi rankkoja, mutta ei oikeasti olla, Hynynen sanoo.</p>
<p>Nuorena Hynysen vanhemmat pakkosy&ouml;ttiv&auml;t iskelm&auml;&auml;, mutta oma maku kallistui enemm&auml;nkin Eppu Normaalin ja Sielun Veljien suuntaan. 80-90-lukujen taitteessa tulivat muun muassa sellaiset b&auml;ndit kuin CMX ja YUP, joiden kiinnostava, uusi soundi iski Hynyseen. Kotiteollisuus perustettiin 1991.</p>
<p>&ndash;&thinsp;Ajattelin, ett&auml; n&auml;m&auml; ovat mielenkiintoisia uusia b&auml;ndej&auml;. Ja niit&auml;h&auml;n me l&auml;hdettiin sitten imitoimaan.</p>
<p>Rock-musiikista on tietyll&auml; tavalla tullut nykyajan iskelm&auml;&auml;: sit&auml; musiikkia, jota keski-ik&auml;iset toimihenkil&ouml;t kuuntelevat. Rock-fanin kravatti vaihtuu viikonloppuna nuoruusvuosien farkkuliiviin, kun h&auml;nen rippikouluun menev&auml; teini-ik&auml;isens&auml; tuhahtelee isk&auml;n nololle musiikkimaulle.</p>
<p>Siihen keski-ik&auml;isten kastiin kuuluu tietyll&auml; tavalla my&ouml;s 49-vuotias Hynynen. Siit&auml; kertoo esimerkiksi se, ettei h&auml;n juurikaan k&auml;yt&auml; Spotifya.</p>
<p>&ndash;&thinsp;Minulla on Spotify kyll&auml; koneella, mutta en min&auml; hirve&auml;sti seuraa, miten jengi siell&auml; toimii. Se on ehk&auml; enemm&auml;n nuorisohomma, min&auml; olen kuitenkin jo viisikymppinen ukko. En min&auml; jaksa ollaa tuollaisesta paineita, ett&auml; sik&auml;li t&auml;m&auml; on meik&auml;l&auml;iselle ihan paskan hailee.</p>
<p><span class="start">R&auml;hin&auml; kiinnostaa</span></p>
<p>Valoa n&auml;kyy kuitenkin tunnelin p&auml;&auml;ss&auml; my&ouml;s rokkareille, uskoo Hynynen. Siit&auml; kertoo etenkin punkin suosio.</p>
<p>&ndash;&thinsp;Sielt&auml; nousee koko ajan sellaisia kitaravetoisia punkb&auml;ndej&auml;. Se on hyv&auml; merkki siit&auml;, ett&auml; nuorisoa kiinnostaa toisaalta my&ouml;s se r&auml;hin&auml;.</p>
<p>Hynynen itse nostaa esille tuoreista punk-tulokasyhtyeist&auml; vuonna 2011 perustetun Nyrkkitappelun, 2012 perustetun P&auml;&auml; kiin ja 2015 perustetun Huoran. Kaikki t&auml;lt&auml; vuosikymmenelt&auml;!</p>
<p>Kriitikoiden suitsutusta ovat saaneet my&ouml;s sen kaltaiset kitarayhtyeet kuin <span class="person">Litku Klemetti</span> ja Maustetyt&ouml;t &ndash; ei ihan raskainta rockia, mutta ei elektronista eik&auml; rappiakaan. Haloo Helsinki ja sen laulajan <span class="person">Ellipsin </span>sooloprojekti ovat kiitett&auml;v&auml;sti radioidenkin soittolistoilla, suuren yleis&ouml;n tietoisuudessa.</p>
<p>Ehk&auml; Hynynen on oikeassa, ja rockin kuolinilmoitusta ei tarvitse ihan viel&auml; kirjoittaa.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/822700" data-id="822700" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_822700"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_822700"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_822700" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/822700/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_822700" data-comment-count-source="9" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/822700/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/822700/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Apulanta">Apulanta</span>


            <span class="post__publishdate">28.6.2019 11:53</span>
        </div>

        <div class="post__content">
            
            <p>Tuota noin, eikös esim. Apulanta ole aika suosittu ja valtavirrassa edelleen?</p>

<p>Yökin taisi heittää aika paljon festarikeikkoja, tosin siitä voi ehkä olla montaa mieltä kuinka rockkia se on.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436082" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436082">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436082"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Lady in black">Lady in black</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">28.6.2019 11:42</span>
        </div>

        <div class="post__content">
            
            <p>Hyvä rokki tehtiin 60-70- luvulla, mutta se ei tee siitä vanhusten musiikkia. Nuorempienkin kannattaa hakea youtube:sta sen ajan nimiä, sillä niitä ei enää paljon kuule kanavilla. Hyvä rokki nostaa jalan, salpaa hengityksen ja saa värinän aikaiseksi. Rokki elää aina!</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436047" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436047">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436047"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Beast in Black">Beast in Black</span>


            <span class="post__publishdate">28.6.2019 11:35</span>
        </div>

        <div class="post__content">
            
            <p>No Mustasch ja battle beast on hyviä, hynysen kotiteollisuus ei, siksi toisilla on kysyntää ja toisilla ei.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436025" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436025">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436025"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Forest">Forest</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">28.6.2019 11:34</span>
        </div>

        <div class="post__content">
            
            <p>Hynynen on niin oikeassa (siis omasta näkökulmastani katsottuna). Ja rock ei kuole näiden höpöttäjien paineessa, jotka nyt ovat pinnalla.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436023" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436023">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436023"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="se vanhus">se vanhus</span>


            <span class="post__publishdate">28.6.2019 11:28</span>
        </div>

        <div class="post__content">
            
            <p>Kun minä olin nuori, niin rokista ei puhunut kukaan. <br />Rokki ei ole ollut koskaan minun musiikkia . Vielä vähemmän nämä nykyajan metallimökä tai lillutukset, joista kuulee, että nuotin vieressä on tilaa.<br />Dallapee ja vastaavat muut ajalta 1930-1960  ovat aina lämmittäneet  mieltä ja panneet jalan alle vipinää.<br />Muuten soitan tarvittaessa kompia kitaralla  vieläkin. mutta en nykyajan musiikkiin.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436000" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436000">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436000"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="yes dallape">yes dallape</span>


            <span class="post__publishdate">28.6.2019 11:42</span>
        </div>

        <div class="post__content">
            
            <p>Luulenpa että kyse on sittenkin kasvamisesta tietyssä musiikkikulttuurissa. Itse olen imenyt mielimusiikkini ajalta 1600 l-1980. Sen jälkeenkin on jotain aina syntynyt. Mutta kirjo on sen verran laaja, että uutta ei välttämättä edes tarvitse. Hyvä rokki on aina paikallaan, mutta niin  myös Dallape ja 50-60-luvun iskelmät. Kokeilevasta rokistakin löytyy helmiä, jazzista puhumattakaan. Nykyinen "musiikki" on enemmän äänimattoja, joissa joku aina helisee. Suuri huuto on hyvä juttu, mutta melodia ei niinkään.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7436049" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7436049">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7436049"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Unisex">Unisex</span>


            <span class="post__publishdate">28.6.2019 11:22</span>
        </div>

        <div class="post__content">
            
            <p>Missä niitä lökäpöksyjä enää näkee? Rimppakinttujahan ne nykyään on.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7435979" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7435979">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7435979"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Hyvä kirjoitus">Hyvä kirjoitus</span>


            <span class="post__publishdate">28.6.2019 11:12</span>
        </div>

        <div class="post__content">
            
            <p>Mielelläni luin :)</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7435948" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7435948">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7435948"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="TTE">TTE</span>


            <span class="post__publishdate">28.6.2019 11:00</span>
        </div>

        <div class="post__content">
            
            <p>Samaa mieltä Hynysen kanssa. Hyvää rockia ei kuule, enempi astmaattista köhinää ja piipitystä laulun puolelta ja kummallista sälää ja tingel-tangelia soitannossa. Jos se olisi aidosti kokeilevaa, niin voisi innostua, mutta nyt tästä on tullut nykyajan aivot syövyttävää humppaa, jota lykätään joka tuutista. <br />Humpan olemus on juuri tässä: aivot narikkaan ja jalka liikkelle. Iskelmä on hyvin laulettua melodista ja välillä aika  imelääkin. Sanoitus on yleensä onnistunutta. Nyt tehdään sanoja niinkuin koko elämä olisi kilpailua ja sotaa. Siinä mielessä en ole Hynysen kanssa samaa mieltä, että kyse olisi pelkästään nuoret vastaan vanhat, vaan yleisesti ottaen huono maku. Kertakäyttökulttuuri on toivottavasti jossain vaiheessa ohi. Ja kiitos Kalevalle, että tänne voi vielä kommentoida ilman rekisteröitymistä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7435924" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7435924">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7435924"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>11:30</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-seudun-pyorareiteille-asennetaan-uusia-opastusmerkkeja-suurin-uudistus-uuden-tieliikennelain-mukainen-ennakko-opaste/822704/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Oulun seudun pyöräreiteille asennetaan uusia opastusmerkkejä – suurin uudistus: uuden tieliikennelain mukainen ennakko-opaste
    </a>
    





    </dd>
    
    <dt ><span>11:28</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/karajaoikeudelta-vapauttava-tuomio-kittilan-kuntapaattajille-syyte-hylattiin-kaikkien-28-syytetyn-kohdalla/822707/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Käräjäoikeudelta vapauttava tuomio Kittilän kuntapäättäjille – syyte hylättiin kaikkien 28 syytetyn kohdalla
    </a>
    





    </dd>
    
    <dt ><span>11:24</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kemin-meripuiston-rakennustoista-liikkeella-vaaraa-tietoa-paikalle-ei-ole-tulossa-matkailualuetta/822706/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kemin Meripuiston rakennustöistä liikkeellä väärää tietoa –  paikalle ei ole tulossa matkailualuetta
    </a>
    





    </dd>
    
    <dt ><span>11:24</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/italiassa-rajaytettiin-romahduksen-jaljilta-pystyyn-jaanyt-osa-genovan-morandin-siltaa/822705/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Italiassa räjäytettiin romahduksen jäljiltä pystyyn jäänyt osa Genovan Morandin siltaa
    </a>
    





    </dd>
    
    <dt ><span>11:14</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/intialaisilta-uhkaa-loppua-puhdas-vesi-taman-vuoden-helleaalto-on-surmannut-jo-ainakin-137-ihmista/822697/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Intialaisilta uhkaa loppua puhdas vesi – tämän vuoden helleaalto on surmannut jo ainakin 137 ihmistä
    </a>
    





    </dd>
    
    <dt ><span>11:00</span></dt>
    <dd >
    <a href="/uutiset/oulu/piispa-jukka-keskitalo-suviseurojen-avajaisissa-heratysliikkeet-ovat-olleet-kirkkomme-siunaus/822689/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Piispa Jukka Keskitalo Suviseurojen avajaisissa: "Herätysliikkeet ovat olleet kirkkomme siunaus"
    </a>
    





    </dd>
    
    <dt ><span>10:49</span></dt>
    <dd >
    <a href="/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        "Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/salama-iski-lahelle-pulssi-hakkasi-ainakin-kahtasataa-katja-niskanen-otti-elamansa-ukkoskuvan-juhannusaaton-sateessa/822572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            "Salama iski lähelle, pulssi hakkasi ainakin kahtasataa"– Katja Niskanen otti elämänsä ukkoskuvan juhannusaaton sateessa
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/suviseurojen-avajaisia-vietetaan-tanaan-tapahtuma-alkaa-kymmenelta-lipunnostolla/822673/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suviseurojen avajaisia vietetään tänään – tapahtuma alkaa kymmeneltä lipunnostolla
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/perussuomalaisten-puoluekokouksessa-kaydaan-kahden-vahvan-naisen-kisa-voittaja-voi-tulevaisuudessa-nousta-halla-ahon-seuraajaksi/822657/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Perussuomalaisten puoluekokouksessa käydään kahden vahvan naisen kisa –voittaja voi tulevaisuudessa nousta Halla-ahon seuraajaksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/parhaat-paikat-menivat-heti-kattelyssa-ruuhkat-muhoksen-suviseuroihin-olivat-niin-pitkat-etta-portit-paatettiin-avata-aiemmin/822611/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Parhaat paikat menivät heti kättelyssä – ruuhkat Muhoksen Suviseuroihin olivat niin pitkät, että portit päätettiin avata aiemmin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-yliopiston-hakijamaara-pysyi-lahes-viimevuotisen-ennatyksen-tasossa-tietojenkasittelytieteen-hakijamaara-kasvoi-38-prosentilla/822690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun yliopiston hakijamäärä pysyi lähes viimevuotisen ennätyksen tasossa – tietojenkäsittelytieteen hakijamäärä kasvoi 38 prosentilla
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/galleriat/puolustusvoimien-kesakiertue-taytti-torin-katso-kuvat/11216/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Puolustusvoimien kesäkiertue täytti torin – katso kuvat!
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/poliisi-jari-aarnio-on-ilmoittautunut-itse-vankilaan/822686/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi: Jari Aarnio on ilmoittautunut itse vankilaan
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-yliopiston-hakijamaara-pysyi-lahes-viimevuotisen-ennatyksen-tasossa-tietojenkasittelytieteen-hakijamaara-kasvoi-38-prosentilla/822690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun yliopiston hakijamäärä pysyi lähes viimevuotisen ennätyksen tasossa – tietojenkäsittelytieteen hakijamäärä kasvoi 38 prosentilla
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/eu-asetus-uusille-raskaille-hyotyajoneuvoille-maaritettava-hiilidioksidipaastot-ja-polttoaineenkulutus/822682/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Eu-asetus: Uusille raskaille hyötyajoneuvoille määritettävä hiilidioksidipäästöt ja polttoaineenkulutus
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/parhaat-paikat-menivat-heti-kattelyssa-ruuhkat-muhoksen-suviseuroihin-olivat-niin-pitkat-etta-portit-paatettiin-avata-aiemmin/822611/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Parhaat paikat menivät heti kättelyssä – ruuhkat Muhoksen Suviseuroihin olivat niin pitkät, että portit päätettiin avata aiemmin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/paljon-onnea-kuusamo-ja-kalajoki-olette-tehneet-hienon-kaavapaatoksen/822633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Paljon onnea Kuusamo ja Kalajoki, olette tehneet hienon kaavapäätöksen
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/tuhannet-jaivat-ilman-rahojaan-turvapaikanhakijoiden-maksukorttiongelmien-taustalla-kovan-brexitin-uhka/822671/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tuhannet jäivät ilman rahojaan – turvapaikanhakijoiden maksukorttiongelmien taustalla kovan brexitin uhka
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/perussuomalaisten-puoluekokouksessa-kaydaan-kahden-vahvan-naisen-kisa-voittaja-voi-tulevaisuudessa-nousta-halla-ahon-seuraajaksi/822657/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Perussuomalaisten puoluekokouksessa käydään kahden vahvan naisen kisa –voittaja voi tulevaisuudessa nousta Halla-ahon seuraajaksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/metsa-fibren-kemin-biotuotetehtaan-valmistelevat-tyot-aloitetaan-heinakuussa/822695/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Metsä Fibren Kemin biotuotetehtaan valmistelevat työt aloitetaan heinäkuussa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/karajaoikeudelta-vapauttava-tuomio-kittilan-kuntapaattajille-syyte-hylattiin-kaikkien-28-syytetyn-kohdalla/822707/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Käräjäoikeudelta vapauttava tuomio Kittilän kuntapäättäjille – syyte hylättiin kaikkien 28 syytetyn kohdalla</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kdKH8T3ZqJgFfDgS1IAi-U2R_NA=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044845-r-7661d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/kdKH8T3ZqJgFfDgS1IAi-U2R_NA=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044845-r-7661d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        11:28

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/karajaoikeudelta-vapauttava-tuomio-kittilan-kuntapaattajille-syyte-hylattiin-kaikkien-28-syytetyn-kohdalla/822707/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lapin käräjäoikeus hylkäsi syytteet kaikkien 28 syytetyn kohdalla Kittilä-oikeudenkäynnin lopputuloksena perjantaina.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/metsa-fibren-kemin-biotuotetehtaan-valmistelevat-tyot-aloitetaan-heinakuussa/822695/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Metsä Fibren Kemin biotuotetehtaan valmistelevat työt aloitetaan heinäkuussa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/q9tWG2qcVfOUN_N-6Mgo_3yJlFI=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/metsa-groupin-kemin-biotuotete-r-a7ddd.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/q9tWG2qcVfOUN_N-6Mgo_3yJlFI=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/metsa-groupin-kemin-biotuotete-r-a7ddd.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        10:03

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 24
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/metsa-fibren-kemin-biotuotetehtaan-valmistelevat-tyot-aloitetaan-heinakuussa/822695/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Metsä Groupiin kuuluvan Metsä Fibren Kemin biotuotetehtaan hankesuunnitteluun sisältyvät valmistelevat työt aloitetaan tehdäsalueella heinäkuussa 2019, Metsä Fibre tiedottaa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/salama-iski-lahelle-pulssi-hakkasi-ainakin-kahtasataa-katja-niskanen-otti-elamansa-ukkoskuvan-juhannusaaton-sateessa/822572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">"Salama iski lähelle, pulssi hakkasi ainakin kahtasataa"– Katja Niskanen otti elämänsä ukkoskuvan juhannusaaton sateessa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uSeiVS_dJ8HDzY-WD1ZZdi0hDBs=/330x220/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/uSeiVS_dJ8HDzY-WD1ZZdi0hDBs=/330x220/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 7
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/salama-iski-lahelle-pulssi-hakkasi-ainakin-kahtasataa-katja-niskanen-otti-elamansa-ukkoskuvan-juhannusaaton-sateessa/822572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Paltamolainen Katja Niskanen asetteli kameransa jalustalle ja alkoi odotella ukonilmaa mökillään Paltamon Iijärvellä juhannusaattona: lupaavia pilviä oli ilmassa ja kaiken lisäksi tulossa kohti.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">"Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/R7vMwQBv5ySZ4gYO0OOrArfSAMI=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044382-r-18d7e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/R7vMwQBv5ySZ4gYO0OOrArfSAMI=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044382-r-18d7e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        10:49

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 13
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 7
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Rock on vanhusten musiikkia, mutta sillä on vielä toivonkipinä, uskoo Rock in the Cityssa tänään esiintyvän Kotiteollisuus-yhtyeen Jouni Hynynen.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/piispa-jukka-keskitalo-suviseurojen-avajaisissa-heratysliikkeet-ovat-olleet-kirkkomme-siunaus/822689/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Piispa Jukka Keskitalo Suviseurojen avajaisissa: "Herätysliikkeet ovat olleet kirkkomme siunaus"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xs0axMuLRChhi9Z7CmbDyX1uJwU=/330x220/smart/images-prod-kaleva-fi/i/2019/01/12/3484591-r-78952.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/xs0axMuLRChhi9Z7CmbDyX1uJwU=/330x220/smart/images-prod-kaleva-fi/i/2019/01/12/3484591-r-78952.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        11:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/piispa-jukka-keskitalo-suviseurojen-avajaisissa-heratysliikkeet-ovat-olleet-kirkkomme-siunaus/822689/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Piispa puhui avajaistilaisuudessa. Puheessaan Keskitalo muun muassa toivotti suviseuraväen tervetulleeksi viettämään suurtapahtumaansa Oulun hiippakuntaan.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/italiassa-rajaytettiin-romahduksen-jaljilta-pystyyn-jaanyt-osa-genovan-morandin-siltaa/822705/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Italiassa räjäytettiin romahduksen jäljiltä pystyyn jäänyt osa Genovan Morandin siltaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hiPl0inHPkUKGc7VbrJEg5nQh1w=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044824-r-524bb.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/hiPl0inHPkUKGc7VbrJEg5nQh1w=/330x220/smart/images-prod-kaleva-fi/i/2019/06/28/4044824-r-524bb.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        11:24

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/italiassa-rajaytettiin-romahduksen-jaljilta-pystyyn-jaanyt-osa-genovan-morandin-siltaa/822705/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Viime elokuun turmassa sai surmansa 43 ihmistä. Sillan rakenteet olivat pettäneet rankkasateen aikana.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/kerrostalonaapurin-asiat-kiinnostavat-oulussa-facebook-ryhmat-ja-grillijuhlat-pitavat-vuokrataloyhtion-naapurit-yhdessa-vaikka-asukkaat-vaihtuvat-tiuhaan/822680/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Kerrostalonaapurin asiat kiinnostavat Oulussa – Facebook-ryhmät ja grillijuhlat pitävät vuokrataloyhtiön naapurit yhdessä, vaikka asukkaat vaihtuvat tiuhaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mPc4KFNvAoDQ-JP6gJCMq6ZxnM0=/330x220/smart/images-prod-kaleva-fi/i/2019/06/27/4037744-r-8196f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/mPc4KFNvAoDQ-JP6gJCMq6ZxnM0=/330x220/smart/images-prod-kaleva-fi/i/2019/06/27/4037744-r-8196f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 7
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/kerrostalonaapurin-asiat-kiinnostavat-oulussa-facebook-ryhmat-ja-grillijuhlat-pitavat-vuokrataloyhtion-naapurit-yhdessa-vaikka-asukkaat-vaihtuvat-tiuhaan/822680/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vuokra-asuntoyhtiöt ovat viime vuosina lisänneet asukkaiden yhteisöllistä toimintaa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/suviseurojen-ilmatilaan-haettiin-lentokielto-dronejen-lennatys-on-kielletty-jarjestajan-lennoille-myonnetty-kuitenkin-poikkeuslupa/822693/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Suviseurojen ilmatilaan haettiin lentokielto – dronejen lennätys on kielletty, järjestäjän lennoille myönnetty kuitenkin poikkeuslupa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8kTZW2-LZj-2s8ww9m8-rGUS6ww=/330x220/smart/images-prod-kaleva-fi/i/2018/07/04/2273062-r-1ad61.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/8kTZW2-LZj-2s8ww9m8-rGUS6ww=/330x220/smart/images-prod-kaleva-fi/i/2018/07/04/2273062-r-1ad61.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        9:55

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 9
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/suviseurojen-ilmatilaan-haettiin-lentokielto-dronejen-lennatys-on-kielletty-jarjestajan-lennoille-myonnetty-kuitenkin-poikkeuslupa/822693/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Rajoitukset eivät koske esimerkiksi Oulun lentoaseman kaupallista liikennettä eivätkä viranomaislentoja.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/jaalilainen-viola-sai-virvelilla-ensimmaisen-kuhansa-osallistu-kalevan-kalakuvakisaan/822438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Viola sai virvelillä ensimmäisen kuhansa</h2>
                            <p class="widget__card__description">Kalakuvakisa lukijoille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/kaleva-juhlii-kanssasi-seuraa-tunnelmia-oulun-seudun-kesafestareista/821930/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kaleva juhlii kanssasi ­– seuraa tunnelmia Oulun seudun ke­&shy;sä­&shy;fes­&shy;ta­&shy;reis­&shy;ta</h2>
                            <p class="widget__card__description">Tapahtumat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/qstock/qstock-2019-ohjelma-on-valmis-katso-tasta-kaikki-esiintyjat-ja-aikataulut/819458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso fes&shy;ta&shy;rioh&shy;jel&shy;ma</h2>
                            <p class="widget__card__description">Qstock 2019</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/kalevan-suuri-kalakuvakisa-alkaa-taas-nyt-etsitaan-kalastuksen-riemua-ja-jannitysta/820731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso lukijoiden lähettämiä kalakuvia</h2>
                            <p class="widget__card__description">Kalakuvakisa</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://magg.io/956uex/1" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CULE2mbrAxFfscGj1QuR7HBxJHI=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/xlarge-15273827-r-3ba69.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CULE2mbrAxFfscGj1QuR7HBxJHI=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/xlarge-15273827-r-3ba69.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lue Qstock-liite tästä</h2>
                            <p class="widget__card__description">Qstock</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/porho/2019/04/25/biokaasuasema-limingantulliin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=porhon-autoliike-oy-biokaasuautot-20190426
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RhMoC2oKxjG2cOmBTlrjdJmBmE8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/53/2019/06/24090500/artikkelikuva_p%25C3%25B6rh%25C3%25B6kaasu.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/RhMoC2oKxjG2cOmBTlrjdJmBmE8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/53/2019/06/24090500/artikkelikuva_p%25C3%25B6rh%25C3%25B6kaasu.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Bio&shy;kaa&shy;suau&shy;to&shy;jen myynnille povataan kovaa kasvua Oulussa - Pörhön ja Gasumin yhteisasema avattu Li&shy;min&shy;gan&shy;tul&shy;liin</h2>
                    
                    <p class="widget__card__author">Pörhön Autoliike Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/05/30/paulig-cold-brew-sparklingeista-loihdit-raikkaan-kuplivat-mocktailit-kesan-juhliin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=citymarket-kaakkuri-paulig-2019
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tF9I3vgFpx8ZvxZl7QOFAtj1Mvg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/05/30090057/Cold_Brew_Sparkling_Coffee_with_kiwi_twist.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/tF9I3vgFpx8ZvxZl7QOFAtj1Mvg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/05/30090057/Cold_Brew_Sparkling_Coffee_with_kiwi_twist.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kylmäuutettua teetä ja kahvia sisältävistä Paulig Cold Brew Sparklin&shy;geis&shy;ta loihdit raikkaan kuplivat mocktailit kesän juhliin</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/hanhikivi-1-tyollistaa-ja-kansainvalistaa-pyhajoella/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulusta-kuuluu-tyollisyys-20190618
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wJ9QiqGSxODyfKg2kGa8PIYsPS4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/06/17161619/hanhikivi1_paakuva-kT79ex.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/wJ9QiqGSxODyfKg2kGa8PIYsPS4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/06/17161619/hanhikivi1_paakuva-kT79ex.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Hanhikivi 1 työllistää ja kan&shy;sain&shy;vä&shy;lis&shy;tää Pyhäjoella</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/opoulu/2019/06/17/luotettava-vaurastumisen-kumppani-ihan-sinua-varten/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=op-oulu-20190617
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/INlCsazMZ8y_OduCJNMLs62IAmQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/133/2019/06/13153825/SusannaRajakangas_RistoOja_1200x800px1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/INlCsazMZ8y_OduCJNMLs62IAmQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/133/2019/06/13153825/SusannaRajakangas_RistoOja_1200x800px1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Luotettava vaurastumisen kumppani – ihan sinua varten!</h2>
                    
                    <p class="widget__card__author">OP Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/temrex/2019/06/12/temrexin-tyoasupalvelu-laajenee-valtakunnalliseksi-myymalaketjuksi/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=temrex-oy-tyovaatteet-20190612
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BF2MX4b2tyltn_Gk1AjtfduJrG4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/06/10160834/Temrex.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/BF2MX4b2tyltn_Gk1AjtfduJrG4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/06/10160834/Temrex.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Temrexin työasupalvelu laajenee val&shy;ta&shy;kun&shy;nal&shy;li&shy;sek&shy;si myy&shy;mä&shy;lä&shy;ket&shy;juk&shy;si</h2>
                    
                    <p class="widget__card__author">Temrex Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">La&shy;ki&shy;pal&shy;ve&shy;lui&shy;ta Oulussa ja Kajaanissa</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kiusaaminen-varhaiskasvatuksessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kiusaaminen var&shy;hais&shy;kas&shy;va&shy;tuk&shy;ses&shy;sa</h2>
                    
                    <p class="widget__card__time">9:20
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/pakkosteriloinnin-uhreilta-pyydettava-viimein-anteeksi">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pak&shy;kos&shy;te&shy;ri&shy;loin&shy;nin uhreilta pyydettävä viimein anteeksi</h2>
                    
                    <p class="widget__card__time">7:57
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/tiedesatuja/teinko-lottorivini-vaarin">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Teinkö lottorivini väärin?</h2>
                    
                    <p class="widget__card__time">5:06
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 11:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+13</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu +13</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "\"Ehk\u00e4 ihmiset ovat v\u00e4h\u00e4n kyll\u00e4styneet l\u00f6k\u00e4p\u00f6ksyihin\" \u00ad\u2013 Jouni Hynysen mielest\u00e4 yksi rockin alalaji on nousemassa ep\u00e4suosion suosta", "dateModified": "2019-06-28T10:49:09.462482+03:00", "description": "Rock on vanhusten musiikkia, mutta sill\u00e4 on viel\u00e4 toivonkipin\u00e4, uskoo Rock in the Cityssa t\u00e4n\u00e4\u00e4n esiintyv\u00e4n Kotiteollisuus-yhtyeen Jouni Hynynen.", "articleSection": "Oulu", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/r8-oxES5jH24nkrjn3Ox4t0AjUg=/smart/http%3A//kuvat.kaleva.fi/default/3757790c-9976-11e9-bfa5-0242ac110003/xlarge-4044382.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-06-28T10:49:09.462482+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">28.6.<span class="weather__time"> klo 11:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+13</span>
        <span class="weather__temperature__feelslike">Tuntuu +13</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--nw">
            <div class="wind__arrow"></div>
            <div class="wind__value">4</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">3%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">02:24</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">00:16</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/salama-iski-lahelle-pulssi-hakkasi-ainakin-kahtasataa-katja-niskanen-otti-elamansa-ukkoskuvan-juhannusaaton-sateessa/822572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/44PW6Lg7G_WxrrAAMDPJwNAzzOw=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/44PW6Lg7G_WxrrAAMDPJwNAzzOw=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038672-r-8530e.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">"Salama iski lähelle, pulssi hakkasi ainakin kahtasataa"– Katja Niskanen otti elämänsä ukkoskuvan juhannusaaton sateessa</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/suviseurojen-avajaisia-vietetaan-tanaan-tapahtuma-alkaa-kymmenelta-lipunnostolla/822673/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-reQYlXjf-8tAFGPHQ9A9HBiL5o=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4038493-r-ddeab.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-reQYlXjf-8tAFGPHQ9A9HBiL5o=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4038493-r-ddeab.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Suviseurojen avajaisia vietetään tänään – tapahtuma alkaa kymmeneltä lipunnostolla</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/perussuomalaisten-puoluekokouksessa-kaydaan-kahden-vahvan-naisen-kisa-voittaja-voi-tulevaisuudessa-nousta-halla-ahon-seuraajaksi/822657/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ItBnCBlHwvJXvgzkyozU9yUthpI=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042523-r-3d04f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ItBnCBlHwvJXvgzkyozU9yUthpI=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042523-r-3d04f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Perussuomalaisten puoluekokouksessa käydään kahden vahvan naisen kisa –voittaja voi tulevaisuudessa nousta Halla-ahon seuraajaksi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/parhaat-paikat-menivat-heti-kattelyssa-ruuhkat-muhoksen-suviseuroihin-olivat-niin-pitkat-etta-portit-paatettiin-avata-aiemmin/822611/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oCHPnpwp5pDDM_TMym807TRxegE=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038494-r-43f48.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oCHPnpwp5pDDM_TMym807TRxegE=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038494-r-43f48.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Parhaat paikat menivät heti kättelyssä – ruuhkat Muhoksen Suviseuroihin olivat niin pitkät, että portit päätettiin avata aiemmin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/oulun-yliopiston-hakijamaara-pysyi-lahes-viimevuotisen-ennatyksen-tasossa-tietojenkasittelytieteen-hakijamaara-kasvoi-38-prosentilla/822690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H6rqcLVRFzLQfDdQsyR9VB9IYEE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/H6rqcLVRFzLQfDdQsyR9VB9IYEE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun yliopiston hakijamäärä pysyi lähes viimevuotisen ennätyksen tasossa – tietojenkäsittelytieteen hakijamäärä kasvoi 38 prosentilla</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">12</span></dt>
    <dd><a href="/uutiset/oulu/oulun-yliopiston-hakijamaara-pysyi-lahes-viimevuotisen-ennatyksen-tasossa-tietojenkasittelytieteen-hakijamaara-kasvoi-38-prosentilla/822690/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H6rqcLVRFzLQfDdQsyR9VB9IYEE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/H6rqcLVRFzLQfDdQsyR9VB9IYEE=/120x85/smart/images-prod-kaleva-fi/i/2018/10/15/3066252-r-da775.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun yliopiston hakijamäärä pysyi lähes viimevuotisen ennätyksen tasossa – tietojenkäsittelytieteen hakijamäärä kasvoi 38 prosentilla</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/kotimaa/tuhannet-jaivat-ilman-rahojaan-turvapaikanhakijoiden-maksukorttiongelmien-taustalla-kovan-brexitin-uhka/822671/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ETIOM5-hDYH8-mJWRhF6hW_psfg=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042773-r-590c5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ETIOM5-hDYH8-mJWRhF6hW_psfg=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042773-r-590c5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Tuhannet jäivät ilman rahojaan – turvapaikanhakijoiden maksukorttiongelmien taustalla kovan brexitin uhka</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/kotimaa/eu-asetus-uusille-raskaille-hyotyajoneuvoille-maaritettava-hiilidioksidipaastot-ja-polttoaineenkulutus/822682/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SydDz8D3HSDziumK7SBqE2IPiRk=/120x85/smart/images-prod-kaleva-fi/i/2018/03/09/1718716-r-2f44a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SydDz8D3HSDziumK7SBqE2IPiRk=/120x85/smart/images-prod-kaleva-fi/i/2018/03/09/1718716-r-2f44a.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Eu-asetus: Uusille raskaille hyötyajoneuvoille määritettävä hiilidioksidipäästöt ja polttoaineenkulutus</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">7</span></dt>
    <dd><a href="/uutiset/kotimaa/perussuomalaisten-puoluekokouksessa-kaydaan-kahden-vahvan-naisen-kisa-voittaja-voi-tulevaisuudessa-nousta-halla-ahon-seuraajaksi/822657/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ItBnCBlHwvJXvgzkyozU9yUthpI=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042523-r-3d04f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ItBnCBlHwvJXvgzkyozU9yUthpI=/120x85/smart/images-prod-kaleva-fi/i/2019/06/27/4042523-r-3d04f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Perussuomalaisten puoluekokouksessa käydään kahden vahvan naisen kisa –voittaja voi tulevaisuudessa nousta Halla-ahon seuraajaksi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/parhaat-paikat-menivat-heti-kattelyssa-ruuhkat-muhoksen-suviseuroihin-olivat-niin-pitkat-etta-portit-paatettiin-avata-aiemmin/822611/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oCHPnpwp5pDDM_TMym807TRxegE=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038494-r-43f48.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oCHPnpwp5pDDM_TMym807TRxegE=/120x85/smart/images-prod-kaleva-fi/i/2019/06/26/4038494-r-43f48.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Parhaat paikat menivät heti kättelyssä – ruuhkat Muhoksen Suviseuroihin olivat niin pitkät, että portit päätettiin avata aiemmin</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/276919/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vMtndNR-GDBtzX5POf-YtCapcus=/720x540/smart/images-prod-kaleva-fi/i/2019/06/27/2019-06-27t200101225z_2019-06--r-ac001.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/vMtndNR-GDBtzX5POf-YtCapcus=/720x540/smart/images-prod-kaleva-fi/i/2019/06/27/2019-06-27t200101225z_2019-06--r-ac001.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            &quot;Karavaanari &quot; on kaikkien kaveri !
        </div>
        <div class="reader-photos__author">
            lukija46
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/276973/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wJ9JZ5pa-iOboKEUvTMKkN2WkqI=/720x540/smart/images-prod-kaleva-fi/i/2019/06/28/2019-06-28t085114792z_img_2019-r-89ae9.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/wJ9JZ5pa-iOboKEUvTMKkN2WkqI=/720x540/smart/images-prod-kaleva-fi/i/2019/06/28/2019-06-28t085114792z_img_2019-r-89ae9.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Imperial State Crown Ison-Britannian kruununkalleuksista. Otettu käyttöön 1870-luvulla...
        </div>
        <div class="reader-photos__author">
            DNA hablotesti:Rurikit 862-1613 Suomesta?
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/tiede-ja-luonto/alylaitteiden-aiheuttama-hiilijalanjalki/7431435" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Äly?laitteiden aiheuttama hiilijalanjälki.</a>
            </h2>
            <div class="chatroom__text">
                107 viestiä
                | <a class="link-color" href="/juttutupa/tiede-ja-luonto/alylaitteiden-aiheuttama-hiilijalanjalki/7431435" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7434249" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">karhu</a>
            </h2>
            <div class="chatroom__text">
                Minä myös osallistun
                <a class="link-color" href="/juttutupa/redirect_to_reply/7434249" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">karhun elämä</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-06-28/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">28.6.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-06-28/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/39fQCfuiUB2MnzBffkKstLHpgI4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ca81a3d40cde446084cbf5e375c44a15.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/39fQCfuiUB2MnzBffkKstLHpgI4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ca81a3d40cde446084cbf5e375c44a15.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-06-28/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">28.6.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-06-28/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/h9nQNKWtu4_aO_26S75j1wyoyEA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1cae61139b58420282b873929d04366a.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/h9nQNKWtu4_aO_26S75j1wyoyEA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1cae61139b58420282b873929d04366a.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-seudun-pyorareiteille-asennetaan-uusia-opastusmerkkeja-suurin-uudistus-uuden-tieliikennelain-mukainen-ennakko-opaste/822704/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun seudun pyöräreiteille asennetaan uusia opastusmerkkejä – suurin uudistus: uuden tieliikennelain mukainen ennakko-opaste
        </a></dd>
        
        <dt class="latest-news__time">11:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/piispa-jukka-keskitalo-suviseurojen-avajaisissa-heratysliikkeet-ovat-olleet-kirkkomme-siunaus/822689/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Piispa Jukka Keskitalo Suviseurojen avajaisissa: "Herätysliikkeet ovat olleet kirkkomme siunaus"
        </a></dd>
        
        <dt class="latest-news__time">10:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ehka-ihmiset-ovat-vahan-kyllastyneet-lokapoksyihin-jouni-hynysen-mielesta-yksi-rockin-alalaji-on-nousemassa-epasuosion-suosta/822700/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Ehkä ihmiset ovat vähän kyllästyneet lökäpöksyihin" ­– Jouni Hynysen mielestä yksi rockin alalaji on nousemassa epäsuosion suosta
        </a></dd>
        
        <dt class="latest-news__time">10:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-seudun-uimavesinaytteissa-ei-havaittu-sinilevaa-eika-korkeita-bakteeripitoisuuksia-lampiminta-vesi-on-valkiaisjarvella/822698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun seudun uimavesinäytteissä ei havaittu sinilevää eikä korkeita bakteeripitoisuuksia – lämpimintä vesi on Valkiaisjärvellä
        </a></dd>
        
        <dt class="latest-news__time">9:55</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/suviseurojen-ilmatilaan-haettiin-lentokielto-dronejen-lennatys-on-kielletty-jarjestajan-lennoille-myonnetty-kuitenkin-poikkeuslupa/822693/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suviseurojen ilmatilaan haettiin lentokielto – dronejen lennätys on kielletty, järjestäjän lennoille myönnetty kuitenkin poikkeuslupa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-seudun-pyorareiteille-asennetaan-uusia-opastusmerkkeja-suurin-uudistus-uuden-tieliikennelain-mukainen-ennakko-opaste/822704/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun seudun pyöräreiteille asennetaan uusia opastusmerkkejä – suurin uudistus: uuden tieliikennelain mukainen ennakko-opaste
        </a></dd>
        
        <dt class="latest-news__time">11:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/karajaoikeudelta-vapauttava-tuomio-kittilan-kuntapaattajille-syyte-hylattiin-kaikkien-28-syytetyn-kohdalla/822707/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Käräjäoikeudelta vapauttava tuomio Kittilän kuntapäättäjille – syyte hylättiin kaikkien 28 syytetyn kohdalla
        </a></dd>
        
        <dt class="latest-news__time">11:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kemin-meripuiston-rakennustoista-liikkeella-vaaraa-tietoa-paikalle-ei-ole-tulossa-matkailualuetta/822706/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kemin Meripuiston rakennustöistä liikkeellä väärää tietoa –  paikalle ei ole tulossa matkailualuetta
        </a></dd>
        
        <dt class="latest-news__time">10:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ymparistokeskus-puhtaita-pohjavesia-kannattaa-hyodyntaa-vahvemmin-osana-matkailun-markkinointia-koillismaalla-ja-koko-suomessa/822699/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ympäristökeskus: puhtaita pohjavesiä kannattaa hyödyntää vahvemmin osana matkailun markkinointia Koillismaalla ja koko Suomessa
        </a></dd>
        
        <dt class="latest-news__time">10:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-seudun-uimavesinaytteissa-ei-havaittu-sinilevaa-eika-korkeita-bakteeripitoisuuksia-lampiminta-vesi-on-valkiaisjarvella/822698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun seudun uimavesinäytteissä ei havaittu sinilevää eikä korkeita bakteeripitoisuuksia – lämpimintä vesi on Valkiaisjärvellä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/piispa-jukka-keskitalo-suviseurojen-avajaisissa-heratysliikkeet-ovat-olleet-kirkkomme-siunaus/822689/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Piispa Jukka Keskitalo Suviseurojen avajaisissa: "Herätysliikkeet ovat olleet kirkkomme siunaus"
        </a></dd>
        
        <dt class="latest-news__time">10:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-seudun-uimavesinaytteissa-ei-havaittu-sinilevaa-eika-korkeita-bakteeripitoisuuksia-lampiminta-vesi-on-valkiaisjarvella/822698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun seudun uimavesinäytteissä ei havaittu sinilevää eikä korkeita bakteeripitoisuuksia – lämpimintä vesi on Valkiaisjärvellä
        </a></dd>
        
        <dt class="latest-news__time">10:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/karna-ei-tavoittele-keskustan-puheenjohtajuutta-en-ole-parhaimmillani-keskitien-kasvona-karkevan-keskustelutapani-vuoksi/822696/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärnä ei tavoittele keskustan puheenjohtajuutta – "En ole parhaimmillani keskitien kasvona kärkevän keskustelutapani vuoksi"
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/perussuomalaisten-puoluekokouksessa-kaydaan-kahden-vahvan-naisen-kisa-voittaja-voi-tulevaisuudessa-nousta-halla-ahon-seuraajaksi/822657/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Perussuomalaisten puoluekokouksessa käydään kahden vahvan naisen kisa –voittaja voi tulevaisuudessa nousta Halla-ahon seuraajaksi
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kerrostalonaapurin-asiat-kiinnostavat-oulussa-facebook-ryhmat-ja-grillijuhlat-pitavat-vuokrataloyhtion-naapurit-yhdessa-vaikka-asukkaat-vaihtuvat-tiuhaan/822680/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kerrostalonaapurin asiat kiinnostavat Oulussa – Facebook-ryhmät ja grillijuhlat pitävät vuokrataloyhtiön naapurit yhdessä, vaikka asukkaat vaihtuvat tiuhaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/olympiapaikka-karkasi-finaalissa-oulun-seudun-haulikkoampujien-marjut-heinoselta/822688/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Olympiapaikka karkasi finaalissa Oulun Seudun Haulikkoampujien Marjut Heinoselta
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oulun-uinnin-vaskolle-selkauinnin-sm-hopeaa-ulkoaltaassa/822687/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Uinnin Vaskolle selkäuinnin SM-hopeaa ulkoaltaassa
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/norja-on-suurvalta-hiihtotutkimuksessakin-mutta-suomessakin-osataan/822679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Norja on suurvalta hiihtotutkimuksessakin – mutta Suomessakin osataan
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pattulle-tukku-jatkosopimuksia-kallio-pelto-kolehmainen-ja-tormanen-jatkavat-seurassa/822619/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            PattU:lle tukku jatkosopimuksia – Kallio, Pelto, Kolehmainen ja Törmänen jatkavat seurassa
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/videotarkastukset-ovat-ottaneet-yliotteen-jalkapallon-mm-tuomareista-pelaajien-on-vaikea-hyvaksya-paatosta-joka-ei-ole-yksiselitteinen/822570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Videotarkastukset ovat ottaneet yliotteen jalkapallon MM-tuomareista – "Pelaajien on vaikea hyväksyä päätöstä, joka ei ole yksiselitteinen"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/italiassa-rajaytettiin-romahduksen-jaljilta-pystyyn-jaanyt-osa-genovan-morandin-siltaa/822705/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italiassa räjäytettiin romahduksen jäljiltä pystyyn jäänyt osa Genovan Morandin siltaa
        </a></dd>
        
        <dt class="latest-news__time">11:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/intialaisilta-uhkaa-loppua-puhdas-vesi-taman-vuoden-helleaalto-on-surmannut-jo-ainakin-137-ihmista/822697/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Intialaisilta uhkaa loppua puhdas vesi – tämän vuoden helleaalto on surmannut jo ainakin 137 ihmistä
        </a></dd>
        
        <dt class="latest-news__time">9:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/demokraattien-presidenttiehdokkaat-vaittelyssa-kamala-harris-haastoi-gallupkarjen-joe-bidenin/822691/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Demokraattien presidenttiehdokkaat väittelyssä: Kamala Harris haastoi gallupkärjen Joe Bidenin
        </a></dd>
        
        <dt class="latest-news__time">9:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/g20-kokous-alkoi-trump-heristi-sormeaan-putinille-ala-sekaannu-vaaleihimme/822692/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            G20-kokous alkoi, Trump heristi sormeaan Putinille: "Älä sekaannu vaaleihimme!"
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/luuletko-jo-tuntevasi-kroatian-ruuhkaisten-turistikohteiden-lahelta-loytyy-hammentavan-hienoja-paikkoja-katso-videolta-milta-nayttaa-paratiisin-patikkapolulla/822556/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Luuletko jo tuntevasi Kroatian? Ruuhkaisten turistikohteiden läheltä löytyy hämmentävän hienoja paikkoja – katso videolta, miltä näyttää paratiisin patikkapolulla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kerrostalonaapurin-asiat-kiinnostavat-oulussa-facebook-ryhmat-ja-grillijuhlat-pitavat-vuokrataloyhtion-naapurit-yhdessa-vaikka-asukkaat-vaihtuvat-tiuhaan/822680/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kerrostalonaapurin asiat kiinnostavat Oulussa – Facebook-ryhmät ja grillijuhlat pitävät vuokrataloyhtiön naapurit yhdessä, vaikka asukkaat vaihtuvat tiuhaan
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kajaanilaisella-lammen-loiskeet-festareilla-kilpaillaan-pokan-pitamisesta-kisailemassa-muun-muassa-oululaiskoomikko-iikka-kivi/822684/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kajaanilaisella Lammen Loiskeet -festareilla kilpaillaan pokan pitämisestä – kisailemassa muun muassa oululaiskoomikko Iikka Kivi
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/eu-asetus-uusille-raskaille-hyotyajoneuvoille-maaritettava-hiilidioksidipaastot-ja-polttoaineenkulutus/822682/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Eu-asetus: Uusille raskaille hyötyajoneuvoille määritettävä hiilidioksidipäästöt ja polttoaineenkulutus
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lehto-group-ja-fennovoima-solmivat-30-miljoonan-urakkasopimuksen-hanhikivi-1-ydinvoimalaan-rakennetaan-hallintorakennus-ja-laitostoimisto/822644/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lehto Group ja Fennovoima solmivat 30 miljoonan urakkasopimuksen – Hanhikivi 1 -ydinvoimalaan rakennetaan hallintorakennus ja laitostoimisto
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/stora-enso-suunnittelee-kiteen-sahan-sulkemista-85-henkilotyovuoden-vahennys/822640/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Stora Enso suunnittelee  Kiteen sahan sulkemista – 85 henkilötyövuoden vähennys
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kajaanilaisella-lammen-loiskeet-festareilla-kilpaillaan-pokan-pitamisesta-kisailemassa-muun-muassa-oululaiskoomikko-iikka-kivi/822684/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kajaanilaisella Lammen Loiskeet -festareilla kilpaillaan pokan pitämisestä – kisailemassa muun muassa oululaiskoomikko Iikka Kivi
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puolustusvoimien-kesakiertue-iskee-oulun-torille-luvassa-on-myos-varusmiessoittokunnan-rajahtava-show/822635/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puolustusvoimien kesäkiertue iskee Oulun torille – luvassa on myös Varusmiessoittokunnan räjähtävä show
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/qstock/loppuunmyyty-qstock-rikkoo-jalleen-kavijaennatyksensa-festivaalille-odotetaan-yhteensa-40-000-kavijaa/822610/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Loppuunmyyty Qstock rikkoo jälleen kävijäennätyksensä – festivaalille odotetaan yhteensä 40 000 kävijää
        </a></dd>
        
        <dt class="latest-news__time">26.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/iin-tukkilaiskisat-pitavat-entisajan-kulttuuria-ja-vanhoja-taitoja-pinnalla-harva-aloittelija-kuitenkaan-pysyy-puun-paalla-paria-sekuntia-pitempaan/822592/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Iin Tukkilaiskisat pitävät entisajan kulttuuria ja vanhoja taitoja pinnalla – harva aloittelija kuitenkaan pysyy puun päällä paria sekuntia pitempään
        </a></dd>
        
        <dt class="latest-news__time">25.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ei-tama-tunnu-tyolta-kiittelevat-oulun-kaupungin-nuoret-kesamuusikot-keikkapyyntoja-olisi-enemman-kuin-mihin-rahkeet-riittavat/822468/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ei tämä tunnu työltä, kiittelevät Oulun kaupungin nuoret kesämuusikot – keikkapyyntöjä olisi enemmän kuin mihin rahkeet riittävät
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/ylpeina-touko-laaksosesta-vaikka-dome-karukosken-elokuva-voisi-olla-rohkeampi/822567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ylpeinä Touko Laaksosesta, vaikka Dome Karukosken elokuva voisi olla rohkeampi
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/pirjo-heikkila-todellakin-on-sketsisarjan-pirjo-aika-monta-tapausta-on-omasta-elamastani/822568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pirjo Heikkilä todellakin on sketsisarjan Pirjo – "Aika monta tapausta on omasta elämästäni"
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/viihde/katsoja-tuntee-olevansa-salakatselija-kun-lapsi-paljastaa-vanhemmilleen-sukupuolisen-suuntautumisensa-dokumentti-hammentaa-avoimuudellaan/822487/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Katsoja tuntee olevansa salakatselija, kun lapsi paljastaa vanhemmilleen sukupuolisen suuntautumisensa – dokumentti hämmentää avoimuudellaan
        </a></dd>
        
        <dt class="latest-news__time">27.6.</dt>
        <dd class="latest-news__headline"><a href="/viihde/naisten-rakkaustarinassa-on-kaikki-pelissa-paaroolit-menivat-oikeisiin-osoitteisiin-rooney-maralle-ja-cate-blanchetille/822488/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Naisten rakkaustarinassa on kaikki pelissä – pääroolit menivät oikeisiin osoitteisiin Rooney Maralle ja Cate Blanchetille
        </a></dd>
        
        <dt class="latest-news__time">26.6.</dt>
        <dd class="latest-news__headline"><a href="/viihde/miehet-rakastuvat-suomalaisella-mokilla-janne-puustinen-ja-boodi-kabbani-tarttuvat-hetkiin/822427/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miehet rakastuvat suomalaisella mökillä – Janne Puustinen ja Boodi Kabbani tarttuvat hetkiin
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;4;822700" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
