<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":156}</script>
        <title>Suomen viimeaikaista jätepolitiikkaa ja -lainsäädäntöä ei voi pitää onnistuneena | Mielipiteet | Kaleva.fi</title>
        <meta name="description" content="Suomella on edessään haasteelliset ajat pyrkiessämme EU:n asettamien yhdyskuntajätteiden kierrätystavoitteiden saavuttamiseen.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Lukijalta: Suomen viimeaikaista jätepolitiikkaa ja -lainsäädäntöä ei voi pitää onnistuneena" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Suomella on edessään haasteelliset ajat pyrkiessämme EU:n asettamien yhdyskuntajätteiden kierrätystavoitteiden saavuttamiseen." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.60b3de77cba2.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: '',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva lukijalta"}, "pageInfo": {"author": "Markku Illikainen, Riku Eksym\u00e4"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.823f9f318c16.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.e493e4f025db.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/kempeleen-rajua-hallipaloa-epaillaan-tahallaan-sytytetyksi-epailty-sytyttaja-on-hallissa-toimineen-yrityksen-ex-tyontekija/815553/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ERhF3VHcwKbj9nHpjmxE9Ny1-9A=/105x105/smart/images-prod-kaleva-fi/i/2019/02/12/3652436-r-96727.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/ERhF3VHcwKbj9nHpjmxE9Ny1-9A=/105x105/smart/images-prod-kaleva-fi/i/2019/02/12/3652436-r-96727.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kempeleen rajua hallipaloa epäillään tahallaan sytytetyksi – epäilty sytyttäjä on hallissa toimineen yrityksen ex-työntekijä</h2>
                    <p class="tout__card__meta">Oulu 19.2.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/urheilu/seefeldin-mm-kisojen-ohjelma-katso-milloin-itavallassa-hiihdetaan-ja-hypataan-makea/815466/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/w1OV5ms0Zqqu7_Ka8hKWwgm0euY=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/mmkisa-r-d5919.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/w1OV5ms0Zqqu7_Ka8hKWwgm0euY=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/mmkisa-r-d5919.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Katso kisaohjelma</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/analyysi-politiikasta-vetaytyva-anne-berner-on-yhden-kauden-tuulettaja-keskustaryhmasta-lahtee-jalleen-yksi-edustaja-pois-vapaaehtoisesti/815579/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CAUTaBqZ4wSLafxaMXk-4GsPCrI=/105x105/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/CAUTaBqZ4wSLafxaMXk-4GsPCrI=/105x105/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Analyysi: Politiikasta vetäytyvä Anne Berner on yhden kauden tuulettaja – kes&shy;kus&shy;ta&shy;ryh&shy;mäs&shy;tä lähtee jälleen yksi edustaja pois va&shy;paa&shy;eh&shy;toi&shy;ses&shy;ti</h2>
                    <p class="tout__card__meta">Kotimaa 19.2.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/metsahakkuissa-voidaan-menna-pahasti-metsaan-jos-kestavyysarviot-perustuvat-liiaksi-yksittaisille-malleille/815565/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Nluba2zqFKdHKwzRvseqO3DZOrg=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/3696351-r-8740e.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Nluba2zqFKdHKwzRvseqO3DZOrg=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/3696351-r-8740e.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Met&shy;sä&shy;hak&shy;kuis&shy;sa voidaan mennä pahasti metsään, jos kes&shy;tä&shy;vyy&shy;sar&shy;viot perustuvat liiaksi yksittäisille malleille</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 20.2.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/seefeldin-mm-kisat-2019/">Seefeldin MM-kisat 2019</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/oikeutta-vasemmalta/bisnesusko-sammuttaa-valot-raahen-leikkaussaleista">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Bisnesusko sammuttaa valot Raahen leik&shy;kaus&shy;sa&shy;leis&shy;ta</h2>
                    <p class="tout__card__meta">Olli Kohonen 19.2.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/hyva-elama/muistatko-sahakat-kasarikikkarat-permanentit-tekivat-taas-paluun-mutta-moni-asia-on-nyt-toisin-sanovat-kampaajakonkarit/815489/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8uA11-SXQDHKC_R5gQul_gXuhmY=/130x130/smart/images-prod-kaleva-fi/i/2019/02/18/permalentti_26_mr_130219-r-ef9ec.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/8uA11-SXQDHKC_R5gQul_gXuhmY=/130x130/smart/images-prod-kaleva-fi/i/2019/02/18/permalentti_26_mr_130219-r-ef9ec.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Muistatko sähäkät ka&shy;sa&shy;ri&shy;kik&shy;ka&shy;rat? Permanentit tekivät taas paluun, mutta moni asia on nyt toisin, sanovat kam&shy;paa&shy;ja&shy;kon&shy;ka&shy;rit</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Hyvä Elämä</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/valmennuskursseja-markkinoidaan-pian-jo-ylakoululaisille-yksityisopetus-lisaantyy-mutta-aasialainen-pikkulasten-koulutus-on-viela-kaukana/815568/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/FFO_KMwO4_h3A418FOw2-yMwz00=/130x130/smart/images-prod-kaleva-fi/i/2019/02/19/3696592-r-d4ce0.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/FFO_KMwO4_h3A418FOw2-yMwz00=/130x130/smart/images-prod-kaleva-fi/i/2019/02/19/3696592-r-d4ce0.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Val&shy;men&shy;nus&shy;kurs&shy;se&shy;ja markkinoidaan pian jo ylä&shy;kou&shy;lu&shy;lai&shy;sil&shy;le – yk&shy;si&shy;tyi&shy;so&shy;pe&shy;tus lisääntyy, mutta aasialainen pikkulasten koulutus on vielä kaukana</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/hyva-elama/41-vuotias-tuulia-testasi-puolen-vuoden-ajan-miten-jooga-ja-kalevalainen-jasenkorjaus-vaikuttavat-istumatyolaisen-jumeihin-ohjaaja-et-enaa-suojele-kroppaasi/815484/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xOvqIL6U-FPspmTM1_--DFGdi24=/130x130/smart/images-prod-kaleva-fi/i/2019/02/18/3687013-r-ec0f2.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/xOvqIL6U-FPspmTM1_--DFGdi24=/130x130/smart/images-prod-kaleva-fi/i/2019/02/18/3687013-r-ec0f2.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">41-vuotias Tuulia testasi puolen vuoden ajan, miten jooga ja kalevalainen jäsenkorjaus vaikuttavat is&shy;tu&shy;ma&shy;työ&shy;läi&shy;sen jumeihin – Ohjaaja: "Et enää suojele kroppaasi"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Hyvä Elämä</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-6</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">6 m/s</div>
                <div class="widget--weather__feels">Tuntuu -13</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_815535" data-like-count-source="5"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/">Mielipiteet</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/">Suomen viimeaikaista jätepolitiikkaa ja -lainsäädäntöä ei voi pitää onnistuneena</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Mielipiteet</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                
    <div class="news__note__container ">
        


    <span class="news__note--ugc ">Lukijalta</span>




    </div>



                <h1 class="news__title">Suomen viimeaikaista jä&shy;te&shy;po&shy;li&shy;tiik&shy;kaa ja -<wbr>lainsäädäntöä ei voi pitää onnistuneena</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/815535" data-id="815535" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_815535"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_815535"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Mielipiteet
                    20.2.2019 7:00

                </div>
                



                <div class="news__source">Markku Illikainen, Riku Eksymä</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p><span class="start">Suomella </span>on edess&auml;&auml;n haasteelliset ajat pyrkiess&auml;mme EU:n asettamien yhdyskuntaj&auml;tteiden kierr&auml;tystavoitteiden saavuttamiseen. Tavoitteiseen voidaan p&auml;&auml;st&auml; vain faktoihin perustuen ja irrottautuen j&auml;tehuoltoon liittyv&auml;st&auml; mielikuvamaailmasta sek&auml; edist&auml;m&auml;ll&auml; ratkaisuja, jotka t&auml;ht&auml;&auml;v&auml;t j&auml;tteiden aitoon materiaalihy&ouml;dynt&auml;miseen.</p>
<p>J&auml;telakiin tehdyt muutokset ovat viime vuosina keskittyneet kuntien j&auml;telaitosten vastuun ja toiminnan rajoittamiseen. Kuntien j&auml;telaitokset eiv&auml;t voi muun muassa en&auml;&auml; tarjota markkinaehtoisia j&auml;tehuollon palveluja edes EU:n sallimissa rajoissa yrityksille, jotka palveluja tarvitsisivat.</p>
<p><span class="start">Kuntien </span>vastuulta on my&ouml;s siirretty julkisten toimijoiden j&auml;tehuoltoa, selvitt&auml;m&auml;tt&auml; kuitenkaan, onko n&auml;ille j&auml;tteille saatavissa yksityist&auml; j&auml;tteenk&auml;sittelykapasiteettia kaikkialla maassamme ja jos on, mihin hintaan.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Viimeisimp&auml;n&auml; muutoksena hallitus toteuttaa lakimuutosta, jolla yksityinen yritys ei saa k&auml;&auml;nty&auml; kunnan j&auml;telaitoksen puoleen edes toissijaisen vastuun nojalla (ns. TSV-palvelu) ilman, ett&auml; on kirjautunut 14 vuorokaudeksi uuteen tietoalustaan (Materiaalitori) odottamaan, olisiko yksityist&auml; j&auml;tehuoltopalvelua saatavissa. N&auml;ill&auml; toimilla siis pyrit&auml;&auml;n sulkemaan julkinen toimija pois kiertotalouden kehitt&auml;misest&auml;. T&auml;m&auml; ei ole yhteiskunnan edun kannalta j&auml;rkev&auml;&auml;.</p>
<p>Yrityksen intressiss&auml; lienee nopea, vaivaton ja kohtuuhintainen tapa p&auml;&auml;st&auml; j&auml;tteist&auml;&auml;n asiallisesti eroon. Hallituksen toteuttamat j&auml;telain muutokset ovat kuitenkin vieneet yksityiselt&auml; yritykselt&auml; yhden mahdollisen j&auml;tehuollon palveluja tarjoavan tahon &ndash; kunnan j&auml;telaitoksen &ndash; kauemmaksi itsest&auml;&auml;n.</p>
<p>Voi samalla kysy&auml;, vied&auml;&auml;nk&ouml; yksityiselt&auml; yritykselt&auml; itse asiassa sille kuuluvaa valinnanvapautta j&auml;tehuoltonsa j&auml;rjest&auml;misess&auml;? Pit&auml;isik&ouml; yritysten olla t&auml;st&auml; huolissaan vai uskovatko he omien edunvalvontaj&auml;rjest&ouml;jens&auml; vakuutteluihin, ett&auml; j&auml;telain muutos on yritysten edun mukaista?</p>
<p><span class="start">Suomen</span> viimeaikaista j&auml;tepolitiikkaa ja -lains&auml;&auml;d&auml;nt&ouml;&auml; ei voi pit&auml;&auml; onnistuneena. Pinta-alaltaan suuressa ja v&auml;h&auml;v&auml;kisess&auml; maassa, jossa on pienet j&auml;tevirrat mutta pitk&auml;t et&auml;isyydet, on haasteellista aikaansaada j&auml;rkevin kustannuksin kattavia j&auml;tehuollon markkinoita.</p>
<p>Mahdollisen markkinatoimijan l&ouml;ytyminen pitk&auml;n kuljetusmatkan p&auml;&auml;st&auml; ei ole kustannusten eik&auml; my&ouml;sk&auml;&auml;n ymp&auml;rist&ouml;n kannalta j&auml;rkev&auml;&auml;. Suomessa n&auml;ytt&auml;&auml; unohtuneen j&auml;tehuollon ja kiertotalouden edist&auml;misen keskeisin tarkoitus: ymp&auml;rist&ouml;nsuojelu.</p>
<blockquote class="content-citation">
<p>"J&auml;telakiin ollaan j&auml;lleen tekem&auml;ss&auml; muutoksia. Toivottavasti n&auml;m&auml; muutokset toteutetaan t&auml;ll&auml; kertaa kuulemalla asiantuntijoita eik&auml; omistajilleen voittoa tavoittelevia intressipiirej&auml;."</p>
<footer></footer></blockquote>
<p>Kuntien j&auml;telaitosten rooli on ollut keskeisen v&auml;ltt&auml;m&auml;tt&ouml;myyspalvelun tuottaminen my&ouml;s yksityisille yrityksille. Julkinen j&auml;tehuolto on taannut asukkaille ja yrityksille el&auml;misen ja liiketoiminnan edellytykset my&ouml;s harvaan asutuilla seuduilla.</p>
<p>J&auml;tevirtojen pakkosiirtely toimijalta toiselle &ndash; johon Suomen j&auml;tepolitiikka on keskittynyt &ndash; ei ole kiertotalouden vauhdittamista vaan h&ouml;lm&ouml;l&auml;istarinaa, jossa peittoa puretaan toisesta p&auml;&auml;st&auml; ja jatketaan toiseen p&auml;&auml;h&auml;n. Maksajiksi siin&auml; tulevat olemaan j&auml;tehuoltopalveluja tarvitsevat yksityiset yritykset ja kuntalaiset eri puolilla Suomea.</p>
<p>J&auml;telakiin ollaan j&auml;lleen tekem&auml;ss&auml; muutoksia. Toivottavasti n&auml;m&auml; muutokset toteutetaan t&auml;ll&auml; kertaa kuulemalla asiantuntijoita eik&auml; omistajilleen voittoa tavoittelevia intressipiirej&auml;.</p>
<p class="signature">Markku Illikainen</p>
<p class="signaturedescription">toimitusjohtaja</p>
<p class="signaturedescription">Kiertokaari Oy</p>
<p class="signature">Riku Eksym&auml;</p>
<p class="signaturedescription">toimitusjohtaja</p>
<p class="signaturedescription">Suomen Kiertovoima ry - KIVO</p>
<p class="signaturedescription">&nbsp;</p>
<p><em>Lue lis&auml;&auml; lukijoiden mielipiteit&auml;&nbsp;<strong><a href="http://www.kaleva.fi/ekaleva/">p&auml;iv&auml;n Kalevasta</a></strong>!</em></p>
<p><em>N&auml;in l&auml;het&auml;t&nbsp;<a href="http://www.kaleva.fi/lukijalta/mielipiteet/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">mielipidekirjoituksen Kalevaan</a>.</em></p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/815535" data-id="815535" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_815535"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_815535"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_815535" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/815535/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_815535" data-comment-count-source="1" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="sisilian malliin">sisilian malliin</span>


            <span class="post__publishdate">20.2.2019 07:52</span>
        </div>

        <div class="post__content">
            
            <p>ikävä esimerkki poliittisista syistä taphtuvasta kuntalaisten jätehuollon pakkoyksityistämisestä on muhoksen,limingan, tyrnävän ja utajärven tapaus. Kuntalaisten jätemaksuihin tuli kova korotus ja palvelut heikkenivät. Jätteiden lopullinen päämääräkin on liikesalaisuuden takana. Ainakin jätteiden joutuminen ympäristöön lisääntyy tällä politiikalla.  Kaiken lisäksi taitaa tällainen yksityinen jätehuolto olla yritysten omavalvonnan varassa. Normienpurkutalkoot, kuten hallitus sanoo. Muutama yrityskauppa ja homma on konkreettisesti mafian hallussa.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7142788" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7142788">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7142788"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>8:45</span></dt>
    <dd >
    <a href="/urheilu/vain-voitot-kelpaavat-suomen-koripallomaajoukkueelle-edessa-pelit-ranskaa-ja-venajaa-vastaan/815589/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Vain voitot kelpaavat Suomen koripallomaajoukkueelle, edessä pelit Ranskaa ja Venäjää vastaan
    </a>
    





    </dd>
    
    <dt ><span>8:44</span></dt>
    <dd >
    <a href="/urheilu/ministerio-myonsi-liikuntajarjestoille-yli-42-miljoonaa-euroa-tukea/815588/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ministeriö myönsi liikuntajärjestöille yli 42 miljoonaa euroa tukea
    </a>
    





    </dd>
    
    <dt ><span>8:23</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/metsastyskortilla-aanestamaan-kysyimme-voisiko-aanestysikarajan-laskea-osan-kohdalla-16-vuoteen/815573/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Metsästyskortilla äänestämään? – Kysyimme, voisiko äänestysikärajan laskea osan kohdalla 16 vuoteen
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/teemat/hyva-elama/muistatko-sahakat-kasarikikkarat-permanentit-tekivat-taas-paluun-mutta-moni-asia-on-nyt-toisin-sanovat-kampaajakonkarit/815489/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Muistatko sähäkät kasarikikkarat? Permanentit tekivät taas paluun, mutta moni asia on nyt toisin, sanovat kampaajakonkarit
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomen viimeaikaista jätepolitiikkaa ja -lainsäädäntöä ei voi pitää onnistuneena
    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/muhoslaisen-benjam-myllyselan-oppilaat-haastoivat-maailman-johtajat-ilmastoasioista-jo-vuosikymmenia-sitten-mita-suurempi-viskaali-sen-paremmin-ne-ottavat-lasten-yhteydenotot-huomioon/815529/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Muhoslaisen Benjam Myllyselän oppilaat haastoivat maailman johtajat ilmastoasioista jo vuosikymmeniä sitten – "Mitä suurempi viskaali, sen paremmin ne ottavat lasten yhteydenotot huomioon"
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempeleen-rajua-hallipaloa-epaillaan-tahallaan-sytytetyksi-epailty-sytyttaja-on-hallissa-toimineen-yrityksen-ex-tyontekija/815553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen rajua hallipaloa epäillään tahallaan sytytetyksi – epäilty sytyttäjä on hallissa toimineen yrityksen ex-työntekijä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/analyysi-politiikasta-vetaytyva-anne-berner-on-yhden-kauden-tuulettaja-keskustaryhmasta-lahtee-jalleen-yksi-edustaja-pois-vapaaehtoisesti/815579/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Analyysi: Politiikasta vetäytyvä Anne Berner on yhden kauden tuulettaja – keskustaryhmästä lähtee jälleen yksi edustaja pois vapaaehtoisesti
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/rekka-pysahtyi-nelostielle-sodankylassa-kesken-ajon-samaan-autoon-tormasi-lyhyen-ajan-sisalla-lumipyryssa-ambulanssi-ja-henkiloauto/815582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rekka pysähtyi Nelostielle Sodankylässä kesken ajon, samaan autoon törmäsi lyhyen ajan sisällä lumipyryssä ambulanssi ja henkilöauto
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kolme-loukkaantui-maastoauton-ja-kahden-henkiloauton-kolarissa-kuusamossa-viitostie-oli-suljettu-liikenteelta-yli-tunnin-ajan/815578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kolme loukkaantui maastoauton ja kahden henkilöauton kolarissa Kuusamossa – Viitostie oli suljettu liikenteeltä yli tunnin ajan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/syyttaja-ei-nostanut-junes-lokkaa-vastaan-syytteita-uusia-rikosepailyja-poliisitutkinnassa/815571/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Syyttäjä ei nostanut Junes Lokkaa vastaan syytteitä – Uusia rikosepäilyjä poliisitutkinnassa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kysyimme-kuinka-vanha-passi-kelpaa-tunnistukseen-uutta-passia-tai-henkilokorttia-noutaessa-tassa-on-asiamiehella-tapahtunut-valitettava-virhe/815511/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme, kuinka vanha passi kelpaa tunnistukseen uutta passia tai henkilökorttia noutaessa – "Tässä on asiamiehellä tapahtunut valitettava virhe"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/pelti-kolisi-peraanajokolarissa-tuiran-silloilla-henkilovahingoilta-valtyttiin/815581/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pelti kolisi peräänajokolarissa Tuiran silloilla, henkilövahingoilta vältyttiin
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">28</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/analyysi-politiikasta-vetaytyva-anne-berner-on-yhden-kauden-tuulettaja-keskustaryhmasta-lahtee-jalleen-yksi-edustaja-pois-vapaaehtoisesti/815579/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Analyysi: Politiikasta vetäytyvä Anne Berner on yhden kauden tuulettaja – keskustaryhmästä lähtee jälleen yksi edustaja pois vapaaehtoisesti
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">21</span></dt>
    <dd >
    <a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/pikavippien-mainonta-muuttunut-entista-aggressiivisemmaksi-ministeri-hakkanen-taysin-harhaanjohtavaa-ja-houkuttelee-velkakierteeseen/815583/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pikavippien mainonta muuttunut entistä aggressiivisemmaksi – ministeri Häkkänen: "Täysin harhaanjohtavaa ja houkuttelee velkakierteeseen"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/kiimingin-jokirannan-koulukaava-etenee-lukion-ja-kirjaston-rakennukset-osoitetaan-suojeltaviksi/815577/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kiimingin Jokirannan koulukaava etenee, lukion ja kirjaston rakennukset osoitetaan suojeltaviksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulussa-laaditaan-teemayleiskaava-kulttuuriymparistoille/815584/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulussa laaditaan teemayleiskaava kulttuuriympäristöille
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/kamera-olalle-ja-aanta-kohti-heino-kuhan-lintukoto-on-talvinen-hietasaari-auringon-noususta-laskuun/815460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kamera olalle ja ääntä kohti – Heino Kuhan lintukoto on talvinen Hietasaari auringon noususta laskuun
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/talous/raahen-laivan-kultakaivoksella-alkamassa-yt-neuvottelut-neuvottelujen-piirissa-alle-50-henkiloa/815575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Raahen Laivan kultakaivoksella alkamassa yt-neuvottelut, neuvottelujen piirissä alle 50 henkilöä
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/metsastyskortilla-aanestamaan-kysyimme-voisiko-aanestysikarajan-laskea-osan-kohdalla-16-vuoteen/815573/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Metsästyskortilla äänestämään? – Kysyimme, voisiko äänestysikärajan laskea osan kohdalla 16 vuoteen</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rLS4c-LfJmXHHKuh0BmhcgMHETQ=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696212-r-12f95.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/rLS4c-LfJmXHHKuh0BmhcgMHETQ=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696212-r-12f95.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        8:23

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/metsastyskortilla-aanestamaan-kysyimme-voisiko-aanestysikarajan-laskea-osan-kohdalla-16-vuoteen/815573/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Opetus- että kulttuuriministerinä toiminut Pär Stenbäck, 77, esittää tuoreessa kirjassaan, että ”äänioikeus niille 16–17-vuotiaille, jotka läpäisevät testin ajokorttiin, metsästyskorttiin ja saaristolaivuriksi”.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/talous/saako-kala-maksaa-enemman-kuin-liha-kotimaisen-kalan-kulutuksen-kasvua-jarruttaa-etenkin-kalan-saatavuus/815561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Saako kala maksaa enemmän kuin liha? – "Kotimaisen kalan kulutuksen kasvua jarruttaa etenkin kalan saatavuus"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/c8jTJCtmHgJMcjw9m2cABJgJ-J8=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696286-r-bb90e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/c8jTJCtmHgJMcjw9m2cABJgJ-J8=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696286-r-bb90e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Talous
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/talous/saako-kala-maksaa-enemman-kuin-liha-kotimaisen-kalan-kulutuksen-kasvua-jarruttaa-etenkin-kalan-saatavuus/815561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">70 prosenttia ostaisi enemmän kalaa, jos se olisi edullisempaa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/pikavippien-mainonta-muuttunut-entista-aggressiivisemmaksi-ministeri-hakkanen-taysin-harhaanjohtavaa-ja-houkuttelee-velkakierteeseen/815583/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pikavippien mainonta muuttunut entistä aggressiivisemmaksi – ministeri Häkkänen: "Täysin harhaanjohtavaa ja houkuttelee velkakierteeseen"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-1HVDoq2jIUcPaYPE9jg5ESYCm0=/330x220/smart/images-prod-kaleva-fi/i/2019/01/31/3612658-r-e0b47.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-1HVDoq2jIUcPaYPE9jg5ESYCm0=/330x220/smart/images-prod-kaleva-fi/i/2019/01/31/3612658-r-e0b47.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 19
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/pikavippien-mainonta-muuttunut-entista-aggressiivisemmaksi-ministeri-hakkanen-taysin-harhaanjohtavaa-ja-houkuttelee-velkakierteeseen/815583/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Uhka tiukemmasta korkokatosta sai pikavippiyritykset turvautumaan mielikuvamarkkinointiin.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-2PfU-8oyvXAC1LFcD6qjFEko9Y=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696667-r-4d574.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-2PfU-8oyvXAC1LFcD6qjFEko9Y=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696667-r-4d574.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 23
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomen Yrittäjien (SY) teettämän tuoreen kyselyn mukaan suomalaisten enemmistö olisi valmis lisäämään paikallista sopimista työpaikoilla.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/teemat/hyva-elama/muistatko-sahakat-kasarikikkarat-permanentit-tekivat-taas-paluun-mutta-moni-asia-on-nyt-toisin-sanovat-kampaajakonkarit/815489/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Muistatko sähäkät kasarikikkarat? Permanentit tekivät taas paluun, mutta moni asia on nyt toisin, sanovat kampaajakonkarit</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OaOxWkV34Do-wQWsE4dl8t3pULE=/330x220/smart/images-prod-kaleva-fi/i/2019/02/18/permalentti_26_mr_130219-r-ef9ec.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/OaOxWkV34Do-wQWsE4dl8t3pULE=/330x220/smart/images-prod-kaleva-fi/i/2019/02/18/permalentti_26_mr_130219-r-ef9ec.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Hyvä Elämä
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/teemat/hyva-elama/muistatko-sahakat-kasarikikkarat-permanentit-tekivat-taas-paluun-mutta-moni-asia-on-nyt-toisin-sanovat-kampaajakonkarit/815489/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Permanentit kiinnostavat taas suomalaisia. Hiuksiin halutaan rakennetta ja käsiteltävyyttä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/muhoslaisen-benjam-myllyselan-oppilaat-haastoivat-maailman-johtajat-ilmastoasioista-jo-vuosikymmenia-sitten-mita-suurempi-viskaali-sen-paremmin-ne-ottavat-lasten-yhteydenotot-huomioon/815529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Muhoslaisen Benjam Myllyselän oppilaat haastoivat maailman johtajat ilmastoasioista jo vuosikymmeniä sitten – "Mitä suurempi viskaali, sen paremmin ne ottavat lasten yhteydenotot huomioon"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kcsg-C887ddJR4_rsfTx-0e7wYw=/330x220/smart/images-prod-kaleva-fi/i/2019/02/13/3656220-r-62643.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/kcsg-C887ddJR4_rsfTx-0e7wYw=/330x220/smart/images-prod-kaleva-fi/i/2019/02/13/3656220-r-62643.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/muhoslaisen-benjam-myllyselan-oppilaat-haastoivat-maailman-johtajat-ilmastoasioista-jo-vuosikymmenia-sitten-mita-suurempi-viskaali-sen-paremmin-ne-ottavat-lasten-yhteydenotot-huomioon/815529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Bill Clinton sai alakoululaisilta hyviä lupauksia ja vielä parempia toiveita.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/valmennuskursseja-markkinoidaan-pian-jo-ylakoululaisille-yksityisopetus-lisaantyy-mutta-aasialainen-pikkulasten-koulutus-on-viela-kaukana/815568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Valmennuskursseja markkinoidaan pian jo yläkoululaisille – yksityisopetus lisääntyy, mutta aasialainen pikkulasten koulutus on vielä kaukana</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rkYbfU1wPX5itCZR2xYlw7_Gb30=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696592-r-d4ce0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/rkYbfU1wPX5itCZR2xYlw7_Gb30=/330x220/smart/images-prod-kaleva-fi/i/2019/02/19/3696592-r-d4ce0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/valmennuskursseja-markkinoidaan-pian-jo-ylakoululaisille-yksityisopetus-lisaantyy-mutta-aasialainen-pikkulasten-koulutus-on-viela-kaukana/815568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Korkeakoulujen opiskelijavalintauudistus tähtää siihen, että valmennuskursseja ei tarvittaisi.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/120tekoa/2019/02/19/120-ymparistotekoa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Jotain tarttis tehdä – Tule ideoimaan 120 <br> ympäristötekoa kanssamme</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/p_7Fc8Fxb0aZJtJBSbdY23rV-0M=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/244/2019/02/19122312/KalevaMedia_120tekoa_IG-_ilmantekstia.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/p_7Fc8Fxb0aZJtJBSbdY23rV-0M=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/244/2019/02/19122312/KalevaMedia_120tekoa_IG-_ilmantekstia.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        120 tekoa
        19.2.
        </span>
        
    <span class="content-source">
        Kaleva Media
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/120tekoa/2019/02/19/120-ymparistotekoa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tänä vuonna on kulunut 120 vuotta siitä, kun Kaleva perustettiin vahvana tehtävänään parantaa ja vahvistaa Pohjois-Suomen elinoloja. Juhlavuoden ilotulituksien ja materian sijaan haastamme kaikki ehdottamaan konkreettisia ympäristötekoja.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/seefeldin-mm-kisojen-ohjelma-katso-milloin-itavallassa-hiihdetaan-ja-hypataan-makea/815466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/w1OV5ms0Zqqu7_Ka8hKWwgm0euY=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/mmkisa-r-d5919.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/w1OV5ms0Zqqu7_Ka8hKWwgm0euY=/105x105/smart/images-prod-kaleva-fi/i/2019/02/19/mmkisa-r-d5919.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso kisaohjelma</h2>
                            <p class="widget__card__description">Seefeldin MM-kisat 2019</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-pellaakko-naa/815181/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ycsqLaxOhrjaHBnjYWprGlqu4co=/105x105/smart/images-prod-kaleva-fi/i/2019/02/14/pellaakko-r-3ce65.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ycsqLaxOhrjaHBnjYWprGlqu4co=/105x105/smart/images-prod-kaleva-fi/i/2019/02/14/pellaakko-r-3ce65.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kalen! kalluppi: Pellaakko nää?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/temrex/2019/02/18/teollisuuden-tyovaatteiden-pesupalvelu-temrex/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=temrex-oy-tyovaatteet-20190218
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/autjy2jw49LOCt5KIgxoOA2mHd0=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/02/15095012/uusikuva-temrex.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/autjy2jw49LOCt5KIgxoOA2mHd0=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/120/2019/02/15095012/uusikuva-temrex.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Teollisuuden työvaatteiden pesupalvelu lupaa merkittävää säästöä</h2>
                    
                    <p class="widget__card__author">Temrex Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/vuosi-2018-nousujohteinen-kasvuvuosi-oulun-matkailussa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uXvcDt_YLGCdi3KyBTgKlNPsm4A=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/02/13091630/torilla_-S73UgR.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/uXvcDt_YLGCdi3KyBTgKlNPsm4A=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/02/13091630/torilla_-S73UgR.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Vuosi 2018 nousu&shy;joh&shy;tei&shy;nen kasvuvuosi Oulun matkailussa</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/snowcrossoulu/2019/02/15/maailmanluokan-moottorikelkkailua-raksilassa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=snowcross-oulu
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WKRv18FtJnLcIU9qvzn-jADVL3M=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/240/2019/02/06131222/Snowcrossoulu-hyppy2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/WKRv18FtJnLcIU9qvzn-jADVL3M=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/240/2019/02/06131222/Snowcrossoulu-hyppy2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Maa&shy;il&shy;man&shy;luo&shy;kan moot&shy;to&shy;ri&shy;kelk&shy;kai&shy;lua Raksilassa!</h2>
                    
                    <p class="widget__card__author">Snowcross Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/iinkunta/2019/02/14/iihin-rakennetaan-suomen-merkittavin-ilmastotapahtuma/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ilmastoareena
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H6uZU7NALe9MTPon1uE_Tg1grhU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/02/13081426/Hanna-Lahti-e1550038525900.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/H6uZU7NALe9MTPon1uE_Tg1grhU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/02/13081426/Hanna-Lahti-e1550038525900.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Iihin rakennetaan Suomen merkittävin il&shy;mas&shy;to&shy;ta&shy;pah&shy;tu&shy;ma</h2>
                    
                    <p class="widget__card__author">Iin kunta</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rukallatapahtuu/ruka-ski-pride/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=rukalla-tapahtuu-ski-pride-20190212
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vhalf-Bfg1V36SITOvnZ6eOWj5c=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/02/11135759/Ruka-Ski-Pride-2018-photo-Simo-Vilhunen-089.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/vhalf-Bfg1V36SITOvnZ6eOWj5c=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/02/11135759/Ruka-Ski-Pride-2018-photo-Simo-Vilhunen-089.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Rukan Pride-<wbr>kulkueessa lasketellaan sa&shy;teen&shy;kaa&shy;ri&shy;lip&shy;pu&shy;jen kanssa</h2>
                    
                    <p class="widget__card__author">Rukalla tapahtuu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/osao/2019/02/11/peliala-datanomi-osao/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=osao-opiskelu-20190211
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ELQ5Td-rTSjVV773dyJFBUAKESw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2019/02/07112128/OSAO_KAUP_Uutisjuttu_Peliala_Johanna_Tarvainen_1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ELQ5Td-rTSjVV773dyJFBUAKESw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2019/02/07112128/OSAO_KAUP_Uutisjuttu_Peliala_Johanna_Tarvainen_1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pelialan datanomi suuntaa ulkomaille</h2>
                    
                    <p class="widget__card__author">OSAO</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/oikeutta-vasemmalta/bisnesusko-sammuttaa-valot-raahen-leikkaussaleista">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Bisnesusko sammuttaa valot Raahen leik&shy;kaus&shy;sa&shy;leis&shy;ta</h2>
                    
                    <p class="widget__card__time">19.2.
</p>
                    
                    <p class="widget__card__author">Olli Kohonen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/umpikujaan-edmontonissa-paatyneen-puljujarven-pitaa-paasta-uuteen-joukkueeseen-torniolainen-sopisi-manhattanin-vilinaan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Umpikujaan Edmontonissa päätyneen Puljujärven pitää päästä uuteen joukkueeseen nopeasti – Torniolainen sopisi hyvin Manhattanin vilinään</h2>
                    
                    <p class="widget__card__time">17.2.
</p>
                    
                    <p class="widget__card__author">Janne Onnela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/edistaa-nuorten-terveytta-nykypaivan-vaatimusten-ristipaineessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kuinka edistää nuorten terveyttä nykypäivän vaatimusten ris&shy;ti&shy;pai&shy;nees&shy;sa?</h2>
                    
                    <p class="widget__card__time">8.2.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-6</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">6 m/s</div>
                <div class="widget--weather__feels">Tuntuu -13</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Suomen viimeaikaista j\u00e4tepolitiikkaa ja -lains\u00e4\u00e4d\u00e4nt\u00f6\u00e4 ei voi pit\u00e4\u00e4 onnistuneena", "dateModified": "2019-02-19T11:57:26.517096+02:00", "description": "Suomella on edess\u00e4\u00e4n haasteelliset ajat pyrkiess\u00e4mme EU:n asettamien yhdyskuntaj\u00e4tteiden kierr\u00e4tystavoitteiden saavuttamiseen.", "articleSection": "Mielipiteet", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-02-20T07:00:00+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">20.2.<span class="weather__time"> klo 08:30</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d412.c850b36b7f5a.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-6</span>
        <span class="weather__temperature__feelslike">Tuntuu -13</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--n">
            <div class="wind__arrow"></div>
            <div class="wind__value">6</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">2.2 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">92%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">08:02</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">17:03</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Tuulivaroitus maa-alueille: Koko maassa lukuun ottamatta Lapin maakuntaa sekä Pudasjärven, Kuusamon ja Taivalkosken kuntia pohjoisen ja luoteen välinen tuuli on voimakasta aamupäivästä alkaen, tuulen nopeus puuskissa 20 m/s.
</p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on huono maan länsiosassa sekä Kymenlaakson maakunnassa tienpintojen jäätymisen vuoksi.
Ajokeli on huono aluksi Lapin maakunnassa sekä seuraavissa Pohjois-Pohjanmaan kunnissa: Pudasjärvi, Taivalkoski ja Kuusamo jäätävän tihkusateen ja lumisateen vuoksi.
Ajokeli on huono Etelä-Karjalan, Etelä-Savon, Pohjois-Savon, Pohjois-Karjalan, Pohjois-Pohjanmaan ja Kainuun maakunnissa lumisateen vuoksi.
</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/kempeleen-rajua-hallipaloa-epaillaan-tahallaan-sytytetyksi-epailty-sytyttaja-on-hallissa-toimineen-yrityksen-ex-tyontekija/815553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/41KiAwg68z0UsBbYFrCl9vxnuMQ=/120x85/smart/images-prod-kaleva-fi/i/2019/02/12/3652436-r-96727.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/41KiAwg68z0UsBbYFrCl9vxnuMQ=/120x85/smart/images-prod-kaleva-fi/i/2019/02/12/3652436-r-96727.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleen rajua hallipaloa epäillään tahallaan sytytetyksi – epäilty sytyttäjä on hallissa toimineen yrityksen ex-työntekijä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/rekka-pysahtyi-nelostielle-sodankylassa-kesken-ajon-samaan-autoon-tormasi-lyhyen-ajan-sisalla-lumipyryssa-ambulanssi-ja-henkiloauto/815582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OP8AlEegN0y0qZtwHrMIng1IbdU=/120x85/smart/images-prod-kaleva-fi/i/2018/12/04/hake-r-f130c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/OP8AlEegN0y0qZtwHrMIng1IbdU=/120x85/smart/images-prod-kaleva-fi/i/2018/12/04/hake-r-f130c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Rekka pysähtyi Nelostielle Sodankylässä kesken ajon, samaan autoon törmäsi lyhyen ajan sisällä lumipyryssä ambulanssi ja henkilöauto</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/analyysi-politiikasta-vetaytyva-anne-berner-on-yhden-kauden-tuulettaja-keskustaryhmasta-lahtee-jalleen-yksi-edustaja-pois-vapaaehtoisesti/815579/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nFwZqOls0p2rLjKy6AxvUCJEOrw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/nFwZqOls0p2rLjKy6AxvUCJEOrw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Analyysi: Politiikasta vetäytyvä Anne Berner on yhden kauden tuulettaja – keskustaryhmästä lähtee jälleen yksi edustaja pois vapaaehtoisesti</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kolme-loukkaantui-maastoauton-ja-kahden-henkiloauton-kolarissa-kuusamossa-viitostie-oli-suljettu-liikenteelta-yli-tunnin-ajan/815578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Ry7kavaWE1FmpsGwVaIXOnZTik4=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Ry7kavaWE1FmpsGwVaIXOnZTik4=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kolme loukkaantui maastoauton ja kahden henkilöauton kolarissa Kuusamossa – Viitostie oli suljettu liikenteeltä yli tunnin ajan</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/syyttaja-ei-nostanut-junes-lokkaa-vastaan-syytteita-uusia-rikosepailyja-poliisitutkinnassa/815571/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TqibFKET2yXlUj-q4UHrr5mTqRc=/120x85/smart/images-prod-kaleva-fi/i/2017/08/22/801568-r-945c5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TqibFKET2yXlUj-q4UHrr5mTqRc=/120x85/smart/images-prod-kaleva-fi/i/2017/08/22/801568-r-945c5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Syyttäjä ei nostanut Junes Lokkaa vastaan syytteitä – Uusia rikosepäilyjä poliisitutkinnassa</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">26</span></dt>
    <dd><a href="/uutiset/kotimaa/analyysi-politiikasta-vetaytyva-anne-berner-on-yhden-kauden-tuulettaja-keskustaryhmasta-lahtee-jalleen-yksi-edustaja-pois-vapaaehtoisesti/815579/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nFwZqOls0p2rLjKy6AxvUCJEOrw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/nFwZqOls0p2rLjKy6AxvUCJEOrw=/120x85/smart/images-prod-kaleva-fi/i/2018/11/30/3394198-r-6371f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Analyysi: Politiikasta vetäytyvä Anne Berner on yhden kauden tuulettaja – keskustaryhmästä lähtee jälleen yksi edustaja pois vapaaehtoisesti</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YNh_HJNYqP8xEtTkE1Bs02rVY94=/120x85/smart/images-prod-kaleva-fi/i/2019/02/19/3696667-r-4d574.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YNh_HJNYqP8xEtTkE1Bs02rVY94=/120x85/smart/images-prod-kaleva-fi/i/2019/02/19/3696667-r-4d574.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/kotimaa/pikavippien-mainonta-muuttunut-entista-aggressiivisemmaksi-ministeri-hakkanen-taysin-harhaanjohtavaa-ja-houkuttelee-velkakierteeseen/815583/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6tw-74vIKxVvEDl4BOOhp0SSxg0=/120x85/smart/images-prod-kaleva-fi/i/2019/01/31/3612658-r-e0b47.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6tw-74vIKxVvEDl4BOOhp0SSxg0=/120x85/smart/images-prod-kaleva-fi/i/2019/01/31/3612658-r-e0b47.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pikavippien mainonta muuttunut entistä aggressiivisemmaksi – ministeri Häkkänen: "Täysin harhaanjohtavaa ja houkuttelee velkakierteeseen"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/uutiset/oulu/kiimingin-jokirannan-koulukaava-etenee-lukion-ja-kirjaston-rakennukset-osoitetaan-suojeltaviksi/815577/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/piSj-ov14rMv_4HLyUN5SprduEk=/120x85/smart/images-prod-kaleva-fi/i/2019/01/02/jokirannankoulu-r-432c5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/piSj-ov14rMv_4HLyUN5SprduEk=/120x85/smart/images-prod-kaleva-fi/i/2019/01/02/jokirannankoulu-r-432c5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kiimingin Jokirannan koulukaava etenee, lukion ja kirjaston rakennukset osoitetaan suojeltaviksi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/kamera-olalle-ja-aanta-kohti-heino-kuhan-lintukoto-on-talvinen-hietasaari-auringon-noususta-laskuun/815460/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MOfELwxKXY_L_Z4yUtyiHmvccus=/120x85/smart/images-prod-kaleva-fi/i/2019/02/18/3631084-r-704ff.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/MOfELwxKXY_L_Z4yUtyiHmvccus=/120x85/smart/images-prod-kaleva-fi/i/2019/02/18/3631084-r-704ff.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kamera olalle ja ääntä kohti – Heino Kuhan lintukoto on talvinen Hietasaari auringon noususta laskuun</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/263925/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Wk4N9hNbJ3waeCfCRrIFpdezrzE=/720x540/smart/images-prod-kaleva-fi/i/2019/02/19/2019-02-19t211359988z_img_1227-r-8d11c.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/Wk4N9hNbJ3waeCfCRrIFpdezrzE=/720x540/smart/images-prod-kaleva-fi/i/2019/02/19/2019-02-19t211359988z_img_1227-r-8d11c.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Etsivä löytää. Ehkä joku höntiäisasiantuntija tunnistaa koskihaikaran nappaaman...
        </div>
        <div class="reader-photos__author">
            Teija Pohjanvesi
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/263938/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E7yiLmWKw3SBbhiRTtfX20nVqxw=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/35ccc1bc-34d8-11e9-af74-22000a4b8aac/xlarge-fb871960c7a44f58a369551fd25c9ba8.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/E7yiLmWKw3SBbhiRTtfX20nVqxw=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/35ccc1bc-34d8-11e9-af74-22000a4b8aac/xlarge-fb871960c7a44f58a369551fd25c9ba8.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Aamutuiskussa pimeällä valot ois kiva ylläri...
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/kotimaa/suomalaiset-ss-sotilaat/7114344" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Suomalaiset SS-sotilaat</a>
            </h2>
            <div class="chatroom__text">
                253 viestiä
                | <a class="link-color" href="/juttutupa/kotimaa/suomalaiset-ss-sotilaat/7114344" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7141704" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Vuokralla asumisen helppous</a>
            </h2>
            <div class="chatroom__text">
                Töistä hautaan, no kukin tavallaan.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7141704" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Kx</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-02-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">20.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-02-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fmrYVm0mWcMM7LbwqSBs36suMBA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/183dc97a8b7b43e79ec76602bb6c7a35.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/fmrYVm0mWcMM7LbwqSBs36suMBA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/183dc97a8b7b43e79ec76602bb6c7a35.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-02-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">20.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-02-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mkfNNU07XSF5MoKwHP7ZFscaCXg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/993ff7775d564cc5b4772440772d8f89.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mkfNNU07XSF5MoKwHP7ZFscaCXg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/993ff7775d564cc5b4772440772d8f89.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:23</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/metsastyskortilla-aanestamaan-kysyimme-voisiko-aanestysikarajan-laskea-osan-kohdalla-16-vuoteen/815573/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsästyskortilla äänestämään? – Kysyimme, voisiko äänestysikärajan laskea osan kohdalla 16 vuoteen
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/muhoslaisen-benjam-myllyselan-oppilaat-haastoivat-maailman-johtajat-ilmastoasioista-jo-vuosikymmenia-sitten-mita-suurempi-viskaali-sen-paremmin-ne-ottavat-lasten-yhteydenotot-huomioon/815529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Muhoslaisen Benjam Myllyselän oppilaat haastoivat maailman johtajat ilmastoasioista jo vuosikymmeniä sitten – "Mitä suurempi viskaali, sen paremmin ne ottavat lasten yhteydenotot huomioon"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/saako-kala-maksaa-enemman-kuin-liha-kotimaisen-kalan-kulutuksen-kasvua-jarruttaa-etenkin-kalan-saatavuus/815561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saako kala maksaa enemmän kuin liha? – "Kotimaisen kalan kulutuksen kasvua jarruttaa etenkin kalan saatavuus"
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulussa-laaditaan-teemayleiskaava-kulttuuriymparistoille/815584/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulussa laaditaan teemayleiskaava kulttuuriympäristöille
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/saako-kala-maksaa-enemman-kuin-liha-kotimaisen-kalan-kulutuksen-kasvua-jarruttaa-etenkin-kalan-saatavuus/815561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saako kala maksaa enemmän kuin liha? – "Kotimaisen kalan kulutuksen kasvua jarruttaa etenkin kalan saatavuus"
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rekka-pysahtyi-nelostielle-sodankylassa-kesken-ajon-samaan-autoon-tormasi-lyhyen-ajan-sisalla-lumipyryssa-ambulanssi-ja-henkiloauto/815582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rekka pysähtyi Nelostielle Sodankylässä kesken ajon, samaan autoon törmäsi lyhyen ajan sisällä lumipyryssä ambulanssi ja henkilöauto
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kolme-loukkaantui-maastoauton-ja-kahden-henkiloauton-kolarissa-kuusamossa-viitostie-oli-suljettu-liikenteelta-yli-tunnin-ajan/815578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolme loukkaantui maastoauton ja kahden henkilöauton kolarissa Kuusamossa – Viitostie oli suljettu liikenteeltä yli tunnin ajan
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/raahen-laivan-kultakaivoksella-alkamassa-yt-neuvottelut-neuvottelujen-piirissa-alle-50-henkiloa/815575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Raahen Laivan kultakaivoksella alkamassa yt-neuvottelut, neuvottelujen piirissä alle 50 henkilöä
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/etsintakuulutettu-oululaismies-hairikoi-kuusamon-terveyskeskuksessa/815574/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Etsintäkuulutettu oululaismies häiriköi Kuusamon terveyskeskuksessa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:23</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/metsastyskortilla-aanestamaan-kysyimme-voisiko-aanestysikarajan-laskea-osan-kohdalla-16-vuoteen/815573/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsästyskortilla äänestämään? – Kysyimme, voisiko äänestysikärajan laskea osan kohdalla 16 vuoteen
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/teemat/hyva-elama/muistatko-sahakat-kasarikikkarat-permanentit-tekivat-taas-paluun-mutta-moni-asia-on-nyt-toisin-sanovat-kampaajakonkarit/815489/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Muistatko sähäkät kasarikikkarat? Permanentit tekivät taas paluun, mutta moni asia on nyt toisin, sanovat kampaajakonkarit
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/lukijalta/mielipiteet/suomen-viimeaikaista-jatepolitiikkaa-ja-lainsaadantoa-ei-voi-pitaa-onnistuneena/815535/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen viimeaikaista jätepolitiikkaa ja -lainsäädäntöä ei voi pitää onnistuneena
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/muhoslaisen-benjam-myllyselan-oppilaat-haastoivat-maailman-johtajat-ilmastoasioista-jo-vuosikymmenia-sitten-mita-suurempi-viskaali-sen-paremmin-ne-ottavat-lasten-yhteydenotot-huomioon/815529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Muhoslaisen Benjam Myllyselän oppilaat haastoivat maailman johtajat ilmastoasioista jo vuosikymmeniä sitten – "Mitä suurempi viskaali, sen paremmin ne ottavat lasten yhteydenotot huomioon"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:45</dt>
        <dd class="latest-news__headline"><a href="/urheilu/vain-voitot-kelpaavat-suomen-koripallomaajoukkueelle-edessa-pelit-ranskaa-ja-venajaa-vastaan/815589/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vain voitot kelpaavat Suomen koripallomaajoukkueelle, edessä pelit Ranskaa ja Venäjää vastaan
        </a></dd>
        
        <dt class="latest-news__time">8:44</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ministerio-myonsi-liikuntajarjestoille-yli-42-miljoonaa-euroa-tukea/815588/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ministeriö myönsi liikuntajärjestöille yli 42 miljoonaa euroa tukea
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/voimaominaisuudet-olivat-kuin-toisesta-maailmasta-anita-korva-ei-ole-yhden-talven-ihme-kiiminkilaisen-nousu-maajoukkuehiihtajaksi-oli-vain-ajan-kysymys/815448/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Voimaominaisuudet olivat kuin toisesta maailmasta" – Anita Korva ei ole yhden talven ihme, kiiminkiläisen nousu maajoukkuehiihtäjäksi oli vain ajan kysymys
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/krista-parmakoski-jattaa-seefeldin-sprintin-valiin-anita-korva-hiihtaa-mm-debyyttinsa-torstaina/815527/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Krista Pärmäkoski jättää Seefeldin sprintin väliin, Anita Korva hiihtää MM-debyyttinsä torstaina
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kempelelainen-aino-vuorjoki-on-suomen-kaikkien-aikojen-nopein-13-vuotias-jos-minulle-olisi-kerrottu-ennen-kilpailua-tuo-aika-en-olisi-uskonut-millaan/815521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kempeleläinen Aino Vuorjoki on Suomen kaikkien aikojen nopein 13-vuotias – "Jos minulle olisi kerrottu ennen kilpailua tuo aika, en olisi uskonut millään"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/intia-syyttaa-pakistania-terrori-iskusta-kashmirissa-pakistan-vetoaa-ykn-apuun/815559/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Intia syyttää Pakistania terrori-iskusta Kashmirissa, Pakistan vetoaa YK:n apuun
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/bernie-sanders-pyrkii-jalleen-yhdysvaltain-presidentiksi-kisaamme-presidenttia-vastaan-joka-patologinen-valehtelija-huijari-ja-vaara-amerikan-demokratialle/815554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bernie Sanders pyrkii jälleen Yhdysvaltain presidentiksi: "Kisaamme presidenttiä vastaan, joka patologinen valehtelija, huijari ja vaara Amerikan demokratialle"
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/viron-finanssivalvonta-kieltaa-rahapesussa-ryvettyneen-danske-bankin-toiminnan/815545/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viron finanssivalvonta kieltää rahapesussa ryvettyneen Danske Bankin toiminnan
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/vatikaanilla-on-salainen-ohjeistus-pappien-lehtolasten-varalta-se-on-seuraava-skandaali/815537/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vatikaanilla on salainen ohjeistus pappien lehtolasten varalta – "se on seuraava skandaali"
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/trumpin-salakuuntelua-ja-syrjayttamista-vaitetysti-ehdottanut-rosenstein-luopuu-virastaan-ei-liity-tapaukseen-hallinto-sanoo/815528/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trumpin salakuuntelua ja syrjäyttämistä väitetysti ehdottanut Rosenstein luopuu virastaan – ei liity tapaukseen, hallinto sanoo
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/suomen-yrittajien-kysely-enemmisto-lisaisi-paikallista-sopimista-tyopaikalla-matala-tyollisyysaste-on-suurin-koyhyyden-syy-ja-hyvinvoinnin-uhka/815576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Yrittäjien kysely: Enemmistö lisäisi paikallista sopimista työpaikalla –  "Matala työllisyysaste on suurin köyhyyden syy ja hyvinvoinnin uhka"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/pikavippien-mainonta-muuttunut-entista-aggressiivisemmaksi-ministeri-hakkanen-taysin-harhaanjohtavaa-ja-houkuttelee-velkakierteeseen/815583/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pikavippien mainonta muuttunut entistä aggressiivisemmaksi – ministeri Häkkänen: "Täysin harhaanjohtavaa ja houkuttelee velkakierteeseen"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/saako-kala-maksaa-enemman-kuin-liha-kotimaisen-kalan-kulutuksen-kasvua-jarruttaa-etenkin-kalan-saatavuus/815561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saako kala maksaa enemmän kuin liha? – "Kotimaisen kalan kulutuksen kasvua jarruttaa etenkin kalan saatavuus"
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ministerioiden-tyoryhma-haluaa-yhdistaa-kuntatyontekijoiden-ja-yksityisilla-tyoskentelevien-elakkeet-yhteen-jarjestelmaan/815585/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ministeriöiden työryhmä haluaa yhdistää kuntatyöntekijöiden ja yksityisillä työskentelevien eläkkeet yhteen järjestelmään
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/raahen-laivan-kultakaivoksella-alkamassa-yt-neuvottelut-neuvottelujen-piirissa-alle-50-henkiloa/815575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Raahen Laivan kultakaivoksella alkamassa yt-neuvottelut, neuvottelujen piirissä alle 50 henkilöä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/viela-ehtii-hyvin-mukaan-oulun-paivien-tapahtumajarjestajaksi/815546/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vielä ehtii hyvin mukaan Oulun Päivien tapahtumajärjestäjäksi
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/le-figaro-muotisuunnittelija-karl-lagerfeld-on-kuollut/815544/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Le Figaro: Muotisuunnittelija Karl Lagerfeld on kuollut
        </a></dd>
        
        <dt class="latest-news__time">17.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/rappari-loysi-itsestaan-popparin-sanna-sana-ronnberg-alkoi-tehda-uutta-musiikkia-viime-vuoden-lopussa/815358/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Räppäri löysi itsestään popparin – Sanna "Sana" Rönnberg alkoi tehdä uutta musiikkia viime vuoden lopussa
        </a></dd>
        
        <dt class="latest-news__time">17.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-energisen-levoton-sanni-laulatti-yleisoa-urakalla-ja-mahdutti-16-kappaletta-reiluun-tuntiin/815431/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Energisen levoton Sanni laulatti yleisöä urakalla ja mahdutti 16 kappaletta reiluun tuntiin
        </a></dd>
        
        <dt class="latest-news__time">17.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/essee-toivoin-aina-paasevani-rekan-kyytiin-rekkamiehet-olivat-hyvakaytoksisia-herrasmiehia-eika-kukaan-koskaan-ahdistellut/815393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Essee:  Toivoin aina pääseväni rekan kyytiin – rekkamiehet olivat hyväkäytöksisiä herrasmiehiä, eikä kukaan koskaan ahdistellut
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/juneoffred-jatkaa-vastarintaansa-gileadissa-kehuttu-ooppera-jaa-suoraan-kansallisoopperasta/815458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            June/Offred jatkaa vastarintaansa Gileadissa – Kehuttu ooppera Jää suoraan Kansallisoopperasta
        </a></dd>
        
        <dt class="latest-news__time">19.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tove-idstromin-tarinassa-siivooja-ottaa-vastuun-elokuva-on-ajankohtainen-tanaankin/815459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tove Idströmin tarinassa siivooja ottaa vastuun – elokuva on ajankohtainen tänäänkin
        </a></dd>
        
        <dt class="latest-news__time">18.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/ruotsalaisen-mutkaton-sarja-uusperheista-bonusperhe-ei-ole-niin-kepeaa-komediaa-kuin-solsidan/815331/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsalaisen mutkaton sarja uusperheistä – Bonusperhe ei ole niin kepeää komediaa kuin Solsidan
        </a></dd>
        
        <dt class="latest-news__time">17.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-toimintakonkarit-sylvester-stallone-ja-arnold-schwarzenegger-ovat-kiven-sisassa/815352/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Toimintakonkarit Sylvester Stallone ja Arnold Schwarzenegger ovat kiven sisässä
        </a></dd>
        
        <dt class="latest-news__time">16.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/yhdella-sydansurut-toisella-rauniot-nuori-saksalaisnainen-etsii-itseaan-fukushiman-sateilyvaarassa/815273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdellä sydänsurut, toisella rauniot – nuori saksalaisnainen etsii itseään Fukushiman säteilyvaarassa
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/eduskuntavaalit-2019/">Eduskuntavaalit</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;1079;815535" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
