<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":159}</script>
        <title>Steppi on amerikkalaisen viihteen historiaa, mutta se ei ole pelkkää nostalgiaa – dokumenttiin olisi kaivannut stepin innovatiivisia nykysuuntauksia | Viihde | Kaleva.fi</title>
        <meta name="description" content="Stepistä tulevat mieleen vanhat elokuvat, Fred Astaire, Shirley Temple ja Broadway-musikaalit.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Steppi on amerikkalaisen viihteen historiaa, mutta se ei ole pelkkää nostalgiaa – dokumenttiin olisi kaivannut stepin innovatiivisia nykysuuntauksia" />


    <meta property="og:image" content="https://crop.kaleva.fi/2IOhGyppLXcX6EzcjSGw0mf7TCU=/smart/http%3A//kuvat.kaleva.fi/default/33b02266-80ae-11ea-9d28-0242ac110003/xlarge-4892455.jpg" />


<meta property="og:description" content="Stepistä tulevat mieleen vanhat elokuvat, Fred Astaire, Shirley Temple ja Broadway-musikaalit." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.b82747dfa311.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'viihde',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "L\u00e4nnen Media Online"}, "pageInfo": {"author": "Laura Krohn"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.0b731eee038e.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        








        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eLvXwol1_S1JP_2ADPS0Gm_P-bk=/105x105/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/eLvXwol1_S1JP_2ADPS0Gm_P-bk=/105x105/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Jal&shy;ka&shy;vai&shy;vai&shy;nen susi piti lopettaa Kärsämäellä – kunto paljastui jälkien perusteella</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 17.4.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/oulu/myyko-ravintolasi-noutoruokaa-ilmoita-toiminnastasi-kalevan-listalle/838713/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GJKFEm16RXKH3cSdztFH9dBk6Co=/105x105/smart/images-prod-kaleva-fi/i/2020/04/14/peura-takeaway-xlarge-4836343-r-f85be.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/GJKFEm16RXKH3cSdztFH9dBk6Co=/105x105/smart/images-prod-kaleva-fi/i/2020/04/14/peura-takeaway-xlarge-4836343-r-f85be.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Myykö ravintolasi noutoruokaa? Keräämme päivittyvää listaa Oulun alueen nou&shy;to&shy;ruo&shy;ka&shy;pai&shy;kois&shy;ta</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8lLdCKmrYr5_aulUsYbSh7MOrts=/105x105/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/8lLdCKmrYr5_aulUsYbSh7MOrts=/105x105/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">SDP pudotti pe&shy;rus&shy;suo&shy;ma&shy;lai&shy;set suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pää&shy;mi&shy;nis&shy;te&shy;ri&shy;puo&shy;lu&shy;een suosiota</h2>
                    <p class="tout__card__meta">Kotimaa 18.4.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/koronataantuma-poikkeaa-aiemmista-lama-ajoista-nyt-yritysten-ei-saa-antaa-kaatua/838955/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/408BJM4PZxnBqVeZcempIfD6Ijk=/105x105/smart/images-prod-kaleva-fi/i/2020/03/08/4786396-r-3449c.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/408BJM4PZxnBqVeZcempIfD6Ijk=/105x105/smart/images-prod-kaleva-fi/i/2020/03/08/4786396-r-3449c.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ko&shy;ro&shy;na&shy;taan&shy;tu&shy;ma poikkeaa aiemmista lama-ajoista – nyt yritysten ei saa antaa kaatua</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 17.4.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-koiranpentulive/">Kalevan koiranpentulive</a></li>
            
                <li><a class="link-list__item" href="/aiheet/koronaepidemia/">Koronaepidemia</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/valtatien-varrelta/radat-kuntoon">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OpUvTTrgE_irAKh57_kCjaHXglo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/691/2018/10/13123025/koskela_janne_vaalikoneeseen.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/OpUvTTrgE_irAKh57_kCjaHXglo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/691/2018/10/13123025/koskela_janne_vaalikoneeseen.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Radat kuntoon</h2>
                    <p class="tout__card__meta">Janne Koskela 17.4.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/emma-niskasaaren-ja-toni-salovaaran-kasissa-myllyojalaisesta-ysaritalosta-tuli-moderni-skandihenkinen-koti-makuuhuoneet-piti-saada-valmiiksi-ennen-vauvan-syntymaa/838729/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Upuu-tN3ygasxrRi3xlthV-HhTE=/130x130/smart/images-prod-kaleva-fi/i/2020/04/14/4883263-r-05e7a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Upuu-tN3ygasxrRi3xlthV-HhTE=/130x130/smart/images-prod-kaleva-fi/i/2020/04/14/4883263-r-05e7a.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Emma Niskasaaren ja Toni Salovaaran käsissä myl&shy;ly&shy;oja&shy;lai&shy;ses&shy;ta ysäritalosta tuli moderni skan&shy;di&shy;hen&shy;ki&shy;nen koti: "Makuuhuoneet piti saada valmiiksi ennen vauvan syntymää"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Koti</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/pariskunta-pisti-oulun-myllyojan-omakotitalon-kaikki-pinnat-uusiksi/11527/">
                
    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/c_J7c-4cZwPRTzC--zhjICL5p8s=/130x130/smart/images-prod-kaleva-fi/i/2020/04/14/4883267-r-8a5cc.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/c_J7c-4cZwPRTzC--zhjICL5p8s=/130x130/smart/images-prod-kaleva-fi/i/2020/04/14/4883267-r-8a5cc.jpg" alt="" /></noscript>


        
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pariskunta pisti Oulun Myllyojan omakotitalon  kaikki pinnat uusiksi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Koti</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/paivan-kotoiluvinkki-nain-valmistat-marttojen-wc-pommeja-vessanikseilla-pidat-pytyn-puhtaana/838793/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nJmjt2BFq6NX_bvLNLQaohkPgow=/130x130/smart/images-prod-kaleva-fi/i/2020/04/15/2408324-r-6a231.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/nJmjt2BFq6NX_bvLNLQaohkPgow=/130x130/smart/images-prod-kaleva-fi/i/2020/04/15/2408324-r-6a231.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Päivän ko&shy;toi&shy;lu&shy;vink&shy;ki: Näin valmistat marttojen wc-pommeja – ves&shy;sa&shy;nik&shy;seil&shy;lä pidät pytyn puhtaana</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    
        
            



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukalandingbag/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruka Landingbag</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukalandingbag/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruka Landingbag</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukalandingbag/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruka Landingbag</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">8 m/s</div>
                <div class="widget--weather__feels">Tuntuu -5</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_838969" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/viihde/">Viihde</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/">Steppi on amerikkalaisen viihteen historiaa, mutta se ei ole pelkkää nostalgiaa – dokumenttiin olisi kaivannut stepin innovatiivisia nykysuuntauksia</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Viihde</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Steppi on ame&shy;rik&shy;ka&shy;lai&shy;sen viihteen historiaa, mutta se ei ole pelkkää nostalgiaa – dokumenttiin olisi kaivannut stepin in&shy;no&shy;va&shy;tii&shy;vi&shy;sia ny&shy;ky&shy;suun&shy;tauk&shy;sia</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/838969" data-id="838969" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_838969"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_838969"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Amerikassa kehittynyt steppitanssi ei ole kuollut, vaikka 1930–40-luvun loiston päivät ovat kaukana.">
    <span class="image-small" data-src="https://crop.kaleva.fi/mPe3P7-WZDj56Zj4qpR-ni1kDWA=/400x0/smart/http%3A//kuvat.kaleva.fi/default/33b02266-80ae-11ea-9d28-0242ac110003/xlarge-4892455.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/cDEmfPckxzq857DlGAUl7ou0sRY=/894x0/smart/http%3A//kuvat.kaleva.fi/default/33b02266-80ae-11ea-9d28-0242ac110003/xlarge-4892455.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/cDEmfPckxzq857DlGAUl7ou0sRY=/894x0/smart/http%3A//kuvat.kaleva.fi/default/33b02266-80ae-11ea-9d28-0242ac110003/xlarge-4892455.jpg" alt="Amerikassa kehittynyt steppitanssi ei ole kuollut, vaikka 1930–40-luvun loiston päivät ovat kaukana."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Amerikassa kehittynyt steppitanssi ei ole kuollut, vaikka 1930–40-luvun loiston päivät ovat kaukana.
                            KUVA:
Patrick Randak



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Viihde
                    18.4.2020 7:00

                </div>
                



                <div class="news__source">Laura Krohn</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">American Tap</h3>
<p>★★★ Stepist&auml; tulevat mieleen vanhat elokuvat, <span class="person">Fred Astaire</span>, <span class="person">Shirley Temple</span> ja Broadway-musikaalit.</p>
<p>Puolitoistatuntisessa amerikkalaisdokumentissa stepin historia kerrataan todella perinpohjaisesti. Pituuttahan sill&auml; riitt&auml;&auml;, kun juuret ulottuvat afrikkalaisiin tanssi- ja rumpupiireihin.</p>
<p>Stepin historia on samalla koko Amerikan historiaa ja limittyy eritt&auml;in tiiviisti jazzmusiikin historiaan. Molemmissa alkujuuret ovat mustien orjien musiikissa ja tanssissa, mutta uusi taidemuoto sai alkunsa toisiinsa t&ouml;rm&auml;&auml;vist&auml; ja sulautuvista kulttuureista.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Jokin aika sitten tuli televisiosta jazzin historiaa k&auml;sittelev&auml; dokumentti. Siin&auml; liikuttiin samoilla paikoilla: Congo Squarella, jonne orjat saivat sunnuntaisin kokoontua musisoimaan ja tanssimaan.</p>
<p>Stepin historia on my&ouml;s viihteen historiaa. Katsojaa muistutetaan nykyajan perspektiivist&auml; tuomitusta minstrel show'sta, jossa valkoihoiset pukeutuivat mustiksi.</p>
<p>American Tap -dokumentissa olisi voinut olla puuduttavan henkil&ouml;gallerian sijaan enemm&auml;n musikaaleja, steppiharrastusta ja innovatiivisia nykysuuntauksia. Esimerkiksi stompingia, jolla keholla tuotetaan rytmi&auml; ja musiikkia, olisi ollut kiva kuulla ja n&auml;hd&auml; enemm&auml;nkin.</p>
<p>Steppi ei ole pelkk&auml;&auml; nostalgiaa, vaan ilmaisee my&ouml;s nykyaikaa ja kehittyy edelleen. Se on l&auml;hell&auml; hip hopia. New Yorkin klubeilla ja studioissa tehd&auml;&auml;n monenlaisia elektronisia kokeiluja.</p>
<p>Yle Teema &amp; Fem klo 20.01</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                





<div class="smartblock smartblock--juttusivu-markkinointi">
    <p>&nbsp;</p>
<div id="kfi-puffipaikka" class="kfi-puffipaikka"><a class="add-utm-parameters" href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/" target="_blank" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Article page puffi Tilaa Kaleva clicked" data-gtm-trigger="gtm2ga" data-utm-campaign="KVY20J" data-utm-source="Kaleva.fi" data-utm-medium="Juttusivun puffi" data-utm-auto-term="true"> <img class="img__puffi" src="https://d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/105/2020/04/03152916/593x480-kaleva-luotettavajournalismi-pekka.jpg" alt="" /> </a></div>
</div>







                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/838969" data-id="838969" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_838969"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_838969"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_838969" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/838969/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_838969" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>8:17</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        SDP pudotti perussuomalaiset suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pääministeripuolueen suosiota
    </a>
    





    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    <a href="/urheilu/matti-ristisesta-ei-tullut-aitajuoksun-olympiasankaria-mutta-tunnettu-nayttelija-urheilutausta-antoi-minulle-itsevarmuutta-hakeutua-teatterin-pariin/838908/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Matti Ristisestä ei tullut aitajuoksun olympiasankaria, mutta tunnettu näyttelijä: "Urheilutausta antoi minulle itsevarmuutta hakeutua teatterin pariin"
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/maassa-maan-tavalla-mutta-kukaan-ei-tieda-miten-enta-jos-koronaoppaat-kertaisivat-kayttaytymisohjeita-kuin-matkaoppaat-pakettimatkalaisille/838952/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Maassa maan tavalla, mutta kukaan ei tiedä miten – Entä jos koronaoppaat kertaisivat käyttäytymisohjeita kuin matkaoppaat pakettimatkalaisille?
    </a>
    





    </dd>
    
    <dt ><span>7:30</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/talta-nayttaa-koronan-hiljentama-kittila-levi-sulki-itse-itsensa-mutta-sai-silti-ikavan-koronamaineen/838993/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tältä näyttää koronan hiljentämä Kittilä – Levi sulki itse itsensä, mutta sai silti ikävän koronamaineen
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/teemat/koti/emma-niskasaaren-ja-toni-salovaaran-kasissa-myllyojalaisesta-ysaritalosta-tuli-moderni-skandihenkinen-koti-makuuhuoneet-piti-saada-valmiiksi-ennen-vauvan-syntymaa/838729/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Emma Niskasaaren ja Toni Salovaaran käsissä myllyojalaisesta ysäritalosta tuli moderni skandihenkinen koti: "Makuuhuoneet piti saada valmiiksi ennen vauvan syntymää"
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kai-ja-sari-raution-kierratysmateriaalista-tehty-kesamokki-maksoi-alle-200-euroa-ja-on-omalla-pihalla-katso-mita-lupia-ja-veroja-piharakennukset-vaativat/838875/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kai ja Sari Raution kierrätysmateriaalista tehty kesämökki maksoi alle 200 euroa ja on omalla pihalla – katso, mitä lupia ja veroja piharakennukset vaativat
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/viihde/paivan-leffapoiminnat-ohjaaja-karyttaa-kynttilaa-molemmista-paista-hikipisarat-roiskuvat-ja-epatoivo-iskee-valilla-bob-fossen-omakohtaisessa-elokuvassa/838968/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Päivän leffapoiminnat: Ohjaaja käryttää kynttilää molemmista päistä – hikipisarat roiskuvat ja epätoivo iskee välillä Bob Fossen omakohtaisessa elokuvassa
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Jalkavaivainen susi piti lopettaa Kärsämäellä – kunto paljastui jälkien perusteella
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/tahan-mennessa-yhteensa-18-potilasta-on-saanut-oysissa-hoitoa-koronaepidemian-takia-yli-70-vuotiaita-ei-ole-joutunut-lainkaan-koronan-takia-sairaalaan-oulussa/838951/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tähän mennessä yhteensä 18 potilasta on saanut OYSissa hoitoa koronaepidemian takia – Yli 70-vuotiaita ei ole joutunut lainkaan koronan takia sairaalaan Oulussa
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            VTT varmisti: Keskiviikkona Kiinasta lennätetyt suomalaisen Lifa Air-yhtiön hengityssuojaimet ovat parasta tasoa – FFP3-suojaimista on ollut huutava pula
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/nainen-putosi-potkukelkan-kanssa-avantoon-ja-menehtyi-oulun-edustalla-merivartiosto-varoittaa-heikoista-jaista-peramerella/838974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nainen putosi potkukelkan kanssa avantoon ja menehtyi Oulun edustalla – merivartiosto varoittaa heikoista jäistä Perämerellä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-laulava-poliisi-petrus-schroderus-tsemppaa-poikkeusoloissa-elavaa-kansaa-ikivihrealla-laululla-katso-video/838914/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun laulava poliisi Petrus Schroderus tsemppaa poikkeusoloissa elävää kansaa ikivihreällä laululla – katso video
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-kaupungin-yt-neuvottelut-etenevat-400-on-jo-paatetty-lomauttaa-maaraaikaisesti-ennusteet-ovat-nopeasti-huonontuneet-ja-taloudelliset-vaikutukset-tulevat-olemaan-mittavia/838987/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun kaupungin yt-neuvottelut etenevät – 400 on jo päätetty lomauttaa määräaikaisesti: "Ennusteet ovat nopeasti huonontuneet, ja taloudelliset vaikutukset tulevat olemaan mittavia"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/oysin-teho-osastolla-on-harjoiteltu-ja-toteutettu-pahimpaan-varautumista-aikaisemminkin-ylilaakari-kaikki-on-valmista-vastaanottamaan-lisaantynyt-hoitotarve-lahiviikkojen-aikana/838943/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            OYSin teho-osastolla on harjoiteltu ja toteutettu pahimpaan varautumista aikaisemminkin –  ylilääkäri: "Kaikki on valmista vastaanottamaan lisääntynyt hoitotarve lähiviikkojen aikana"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            SDP pudotti perussuomalaiset suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pääministeripuolueen suosiota
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-kaupungin-yt-neuvottelut-etenevat-400-on-jo-paatetty-lomauttaa-maaraaikaisesti-ennusteet-ovat-nopeasti-huonontuneet-ja-taloudelliset-vaikutukset-tulevat-olemaan-mittavia/838987/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun kaupungin yt-neuvottelut etenevät – 400 on jo päätetty lomauttaa määräaikaisesti: "Ennusteet ovat nopeasti huonontuneet, ja taloudelliset vaikutukset tulevat olemaan mittavia"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/huoltovarmuuskeskus-kehottaa-lopettamaan-liikemies-onni-sarmasteen-toimittamien-suojien-kayton-osa-aiheuttaa-allergiareaktioita-ja-haisee/838988/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Huoltovarmuuskeskus kehottaa lopettamaan liikemies Onni Sarmasteen toimittamien suojien käytön – osa aiheuttaa allergiareaktioita ja haisee
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">9</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-laulava-poliisi-petrus-schroderus-tsemppaa-poikkeusoloissa-elavaa-kansaa-ikivihrealla-laululla-katso-video/838914/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun laulava poliisi Petrus Schroderus tsemppaa poikkeusoloissa elävää kansaa ikivihreällä laululla – katso video
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            VTT varmisti: Keskiviikkona Kiinasta lennätetyt suomalaisen Lifa Air-yhtiön hengityssuojaimet ovat parasta tasoa – FFP3-suojaimista on ollut huutava pula
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/viestintaasiantuntija-perkasi-niiniston-ja-marinin-yhteisen-esiintymisen-piirteet-pirulainen-termi-oli-erityisen-osuva/838989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Viestintäasiantuntija perkasi Niinistön ja Marinin yhteisen esiintymisen piirteet – "Pirulainen-termi oli erityisen osuva"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-joukkoliikenteessa-siirrytaan-kesaaikatauluihin-huhtikuun-lopulla/838995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun joukkoliikenteessä siirrytään kesäaikatauluihin huhtikuun lopulla
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">SDP pudotti perussuomalaiset suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pääministeripuolueen suosiota</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E1I_CElV6MHvat6CtTA_LMXoPXQ=/330x220/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/E1I_CElV6MHvat6CtTA_LMXoPXQ=/330x220/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        8:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 14
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 15
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Perussuomalaisten tukeva johto suli muutamassa viikossa. Pitkään gallupeja johtaneen perussuomalaisten kannatus putosi 1,4 prosenttiyksikköä. Keskusta ohitti puolestaan vihreät.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/tahan-mennessa-yhteensa-18-potilasta-on-saanut-oysissa-hoitoa-koronaepidemian-takia-yli-70-vuotiaita-ei-ole-joutunut-lainkaan-koronan-takia-sairaalaan-oulussa/838951/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Tähän mennessä yhteensä 18 potilasta on saanut OYSissa hoitoa koronaepidemian takia – Yli 70-vuotiaita ei ole joutunut lainkaan koronan takia sairaalaan Oulussa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ceQrSqxLJMXrNBl0pCnB_JdBV_8=/330x220/smart/images-prod-kaleva-fi/i/2020/03/23/4829097-r-772be.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ceQrSqxLJMXrNBl0pCnB_JdBV_8=/330x220/smart/images-prod-kaleva-fi/i/2020/03/23/4829097-r-772be.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        17.4.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 30
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/tahan-mennessa-yhteensa-18-potilasta-on-saanut-oysissa-hoitoa-koronaepidemian-takia-yli-70-vuotiaita-ei-ole-joutunut-lainkaan-koronan-takia-sairaalaan-oulussa/838951/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">OYSissa koronapotilaiden tehohoidon tarve on ollut ehkä sattuman takia odotettua suurempi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/oysin-teho-osastolla-on-harjoiteltu-ja-toteutettu-pahimpaan-varautumista-aikaisemminkin-ylilaakari-kaikki-on-valmista-vastaanottamaan-lisaantynyt-hoitotarve-lahiviikkojen-aikana/838943/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">OYSin teho-osastolla on harjoiteltu ja toteutettu pahimpaan varautumista aikaisemminkin –  ylilääkäri: "Kaikki on valmista vastaanottamaan lisääntynyt hoitotarve lähiviikkojen aikana"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/O25dV1JVP6KtK7IAUGmzUyh2-ZM=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/4885909-r-103bc.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/O25dV1JVP6KtK7IAUGmzUyh2-ZM=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/4885909-r-103bc.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        17.4.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 19
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oysin-teho-osastolla-on-harjoiteltu-ja-toteutettu-pahimpaan-varautumista-aikaisemminkin-ylilaakari-kaikki-on-valmista-vastaanottamaan-lisaantynyt-hoitotarve-lahiviikkojen-aikana/838943/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Koronavirus voi aiheuttaa äkillisen hengitysvajausoireyhtymän. Tehohoito antaa elimistölle aikaa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/talta-nayttaa-koronan-hiljentama-kittila-levi-sulki-itse-itsensa-mutta-sai-silti-ikavan-koronamaineen/838993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Tältä näyttää koronan hiljentämä Kittilä – Levi sulki itse itsensä, mutta sai silti ikävän koronamaineen</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Fwh_3eGs6PFsK1V4qDWBCTYVf80=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/4891189-r-f51b1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Fwh_3eGs6PFsK1V4qDWBCTYVf80=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/4891189-r-f51b1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        7:30

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/talta-nayttaa-koronan-hiljentama-kittila-levi-sulki-itse-itsensa-mutta-sai-silti-ikavan-koronamaineen/838993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Levi sulki itse itsensä torjuakseen virusepidemiaa. Julkisuuden koronaleima harmittaa monia. Kävimme katsomassa hiljentynyttä hiihtokeskusta ja kysyimme paikallisilta, mitä kuuluu.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Jalkavaivainen susi piti lopettaa Kärsämäellä – kunto paljastui jälkien perusteella</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qDuSfM8bFp1OcGVLGkbf2-MSgl4=/330x220/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/qDuSfM8bFp1OcGVLGkbf2-MSgl4=/330x220/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        17.4.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 42
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Jalkansa loukannut susi on lopetettu Kärsämäellä. Poliisi ampui suden Onkilammen pohjoispuolella torstaina illalla.
– Muuta ei ollut tehtävissä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/teemat/koti/emma-niskasaaren-ja-toni-salovaaran-kasissa-myllyojalaisesta-ysaritalosta-tuli-moderni-skandihenkinen-koti-makuuhuoneet-piti-saada-valmiiksi-ennen-vauvan-syntymaa/838729/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Emma Niskasaaren ja Toni Salovaaran käsissä myllyojalaisesta ysäritalosta tuli moderni skandihenkinen koti: "Makuuhuoneet piti saada valmiiksi ennen vauvan syntymää"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RQa7s4DQAZ2-hbkLZGYWjcphBHE=/330x220/smart/images-prod-kaleva-fi/i/2020/04/14/4883263-r-05e7a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/RQa7s4DQAZ2-hbkLZGYWjcphBHE=/330x220/smart/images-prod-kaleva-fi/i/2020/04/14/4883263-r-05e7a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Koti
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/teemat/koti/emma-niskasaaren-ja-toni-salovaaran-kasissa-myllyojalaisesta-ysaritalosta-tuli-moderni-skandihenkinen-koti-makuuhuoneet-piti-saada-valmiiksi-ennen-vauvan-syntymaa/838729/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Punatiilinen omakotitalo koki täydellisen kasvojenkohotuksen ja siirtyi uudelle vuosituhannelle Oulussa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">VTT varmisti: Keskiviikkona Kiinasta lennätetyt suomalaisen Lifa Air-yhtiön hengityssuojaimet ovat parasta tasoa – FFP3-suojaimista on ollut huutava pula</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fvx229JCVyr8-D6XTPJBTOwRX8A=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/fvx229JCVyr8-D6XTPJBTOwRX8A=/330x220/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        17.4.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 90
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 48
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomalaisyhtiön Kiinassa valmistamat hengityssuojaimet ovat parasta FFP3-luokkaa, josta on ollut Suomessa ja maailmalla huutavin pula, kun hoitohenkilöstö pitää saada suojatuksi koronavirustartunnoilta hoitotyössä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/kaveko/2020/04/16/kaveko-on-perheyritys-jonka-asiakastyytyvaisyys-on-sadan-prosentin-luokkaa-tehdaan-aina-niin-kuin-itselle-tehtaisiin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Kaveko on perheyritys, jonka asiakastyytyväisyys on sadan prosentin luokkaa – ”Tehdään aina niin kuin itselle tehtäisiin”</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Cy46MFQ4AeSdbc6JJDMU0RkWd0Q=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/328/2020/04/16125953/Kaveko1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Cy46MFQ4AeSdbc6JJDMU0RkWd0Q=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/328/2020/04/16125953/Kaveko1.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Pienpuhdistamon huolto
        17.4.
        </span>
        
    <span class="content-source">
        Kaveko Oy
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/kaveko/2020/04/16/kaveko-on-perheyritys-jonka-asiakastyytyvaisyys-on-sadan-prosentin-luokkaa-tehdaan-aina-niin-kuin-itselle-tehtaisiin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kaveko Oy on isän ja pojan yritys, jonka tärkein toimintaperiaate on tehdä kerralla kaikki kuntoon.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/myyko-ravintolasi-noutoruokaa-ilmoita-toiminnastasi-kalevan-listalle/838713/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GJKFEm16RXKH3cSdztFH9dBk6Co=/105x105/smart/images-prod-kaleva-fi/i/2020/04/14/peura-takeaway-xlarge-4836343-r-f85be.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GJKFEm16RXKH3cSdztFH9dBk6Co=/105x105/smart/images-prod-kaleva-fi/i/2020/04/14/peura-takeaway-xlarge-4836343-r-f85be.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Myykö ravintolasi noutoruokaa? Keräämme päivittyvää listaa Oulun alueen nou&shy;to&shy;ruo&shy;ka&shy;pai&shy;kois&shy;ta</h2>
                            <p class="widget__card__description">Ilmoita toiminnastasi Kalevan listalle</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/laheta-lammin-kiitos-oletko-saanut-erinomaista-hoitoa-odottamatonta-apua-tai-muuta-hyvaa-korona-aikana/837971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4AhMjN7RnYsbfdTz43uzbvr8MX4=/105x105/smart/images-prod-kaleva-fi/i/2020/03/31/kiitollisuus_3-r-e5a42.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4AhMjN7RnYsbfdTz43uzbvr8MX4=/105x105/smart/images-prod-kaleva-fi/i/2020/03/31/kiitollisuus_3-r-e5a42.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oletko saanut hoitoa, apua tai muuta hyvää korona-<wbr>aikana?</h2>
                            <p class="widget__card__description">Lähetä lämmin kiitos</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/kalevan-koiranpentulive/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/FFkVP0NHJTwsW_vWIVl1rX07X5Q=/105x105/smart/images-prod-kaleva-fi/i/2020/03/24/bichon1-r-b2777.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/FFkVP0NHJTwsW_vWIVl1rX07X5Q=/105x105/smart/images-prod-kaleva-fi/i/2020/03/24/bichon1-r-b2777.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Seuraa suloisten koi&shy;ran&shy;pen&shy;tu&shy;jen kasvamista  Kempeleessä</h2>
                            <p class="widget__card__description">Kalevan koiranpentulive</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/paivan-kotoiluvinkki/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/alGW8dDmV0nBlQo2nT-sDUoOWdY=/105x105/smart/images-prod-kaleva-fi/i/2020/03/27/koti-r-28e6d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/alGW8dDmV0nBlQo2nT-sDUoOWdY=/105x105/smart/images-prod-kaleva-fi/i/2020/03/27/koti-r-28e6d.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ohjeita martoilta korona-ajan kotitöihin</h2>
                            <p class="widget__card__description">Päivän kotoiluvinkit</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/kevatseuranta-2020/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GvDlbf8jfpuhqW2ihKZSnCBRrEw=/105x105/smart/images-prod-kaleva-fi/i/2020/03/23/36418_-r-e7699.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GvDlbf8jfpuhqW2ihKZSnCBRrEw=/105x105/smart/images-prod-kaleva-fi/i/2020/03/23/36418_-r-e7699.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lähde mukaan tutkimaan kevään edistymistä luonnossa</h2>
                            <p class="widget__card__description">Kalevan kevätseuranta</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/yli-50-maahan-myyty-hevi-reissu-kuukaudeksi-ilmaisjakeluun/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=Oulusta+kuuluu
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8nVy9JkjzygKpuUEPCJJodoIGoc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/04/15141701/hevireissu_kieleke_harriraty___makingmovies2017-MjVJN4-1024x428.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8nVy9JkjzygKpuUEPCJJodoIGoc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/04/15141701/hevireissu_kieleke_harriraty___makingmovies2017-MjVJN4-1024x428.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yli 50 maahan myyty Hevi Reissu kuukaudeksi il&shy;mais&shy;ja&shy;ke&shy;luun</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2020/04/16/uutuus-raikkaan-kukkainen-white-tea-magnolia-on-paulig-cold-brew-sparkling-juomaperheen-uusin-jasen/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkuri-20200416
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/70F0Pe4zkvGrJ5EYrgRGl8dHbgw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2020/04/09085851/CB_8797-1030x644.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/70F0Pe4zkvGrJ5EYrgRGl8dHbgw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2020/04/09085851/CB_8797-1030x644.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uutuus! Raikkaan kukkainen White Tea Magnolia on Paulig Cold Brew Sparkling -juomaperheen uusin jäsen</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/kaikkikotona/2020/04/16/tee-sita-mita-rakastat-robottiruohonleikkuri-hoitaa-nurmikon-puolestasi/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ojan-rauta-kaikki-kotona-20200416
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1VbUdF_N9ZNwi3m4jZMAZOBCH9E=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2020/04/15105847/ROBOTTIRUOHONLEIKKURI-GARDENA-SMART-SILENO-LIFE-1000-2-1024x683.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1VbUdF_N9ZNwi3m4jZMAZOBCH9E=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2020/04/15105847/ROBOTTIRUOHONLEIKKURI-GARDENA-SMART-SILENO-LIFE-1000-2-1024x683.jpeg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Tee sitä, mitä rakastat - ro&shy;bot&shy;ti&shy;ruo&shy;hon&shy;leik&shy;ku&shy;ri hoitaa nurmikon puolestasi</h2>
                    
                    <p class="widget__card__author">Ojan Rauta </p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/osao/2020/04/08/osao-ovi-tarjoaa-palkittua-uraohjausta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=osao-opiskelu-20200413
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VlrOa4DSyxUxAe2BnfTbD81IKQY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2020/04/08161952/OSAO_Ovi_1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/VlrOa4DSyxUxAe2BnfTbD81IKQY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2020/04/08161952/OSAO_Ovi_1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">OSAO Ovi tarjoaa palkittua uraohjausta</h2>
                    
                    <p class="widget__card__author">OSAO</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2020/04/10/organix-pienensi-pakkausten-hiilijalanjalkea/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=K-Citymarket+Kaakkuri
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yy6JXLafSOlBew3CN8I1h549hnw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2020/04/09082320/Organix_uutuus_ryhma_300dpi-1030x1030.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/yy6JXLafSOlBew3CN8I1h549hnw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2020/04/09082320/Organix_uutuus_ryhma_300dpi-1030x1030.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Organix pienensi pakkausten hii&shy;li&shy;ja&shy;lan&shy;jäl&shy;keä</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/halpahalli/2020/04/08/ekoteko-on-helppo-tehda-valitse-pyora-kulkuvalineeksi/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=halpahalli-pyoraily-20200409
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KMrk4uo7UuWEr4EF2a-sgo1aEdo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/246/2020/04/07153717/ekoteko-on-helppo-tehda-valitse-pyora-kulkuvalineeksi.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/KMrk4uo7UuWEr4EF2a-sgo1aEdo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/246/2020/04/07153717/ekoteko-on-helppo-tehda-valitse-pyora-kulkuvalineeksi.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ekoteko on helppo tehdä – Valitse pyörä kul&shy;ku&shy;vä&shy;li&shy;neek&shy;si</h2>
                    
                    <p class="widget__card__author">HalpaHalli</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/valtatien-varrelta/radat-kuntoon">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OpUvTTrgE_irAKh57_kCjaHXglo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/691/2018/10/13123025/koskela_janne_vaalikoneeseen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/OpUvTTrgE_irAKh57_kCjaHXglo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/691/2018/10/13123025/koskela_janne_vaalikoneeseen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Radat kuntoon</h2>
                    
                    <p class="widget__card__time">17.4.
</p>
                    
                    <p class="widget__card__author">Janne Koskela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/ajankohtainen-mikkonen/liikuntaa-musiikkia-virkeytta-ja-elovoimaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qZ8N5yT96BZyjvzQaf8xJApE3v8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/735/2017/04/18232942/satuvene.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qZ8N5yT96BZyjvzQaf8xJApE3v8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/735/2017/04/18232942/satuvene.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Liikuntaa, musiikkia, virkeyttä ja elovoimaa</h2>
                    
                    <p class="widget__card__time">17.4.
</p>
                    
                    <p class="widget__card__author">Axxu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/onko-sateily-piileva-vaara">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Onko säteily piilevä vaara?</h2>
                    
                    <p class="widget__card__time">17.4.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">8 m/s</div>
                <div class="widget--weather__feels">Tuntuu -5</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Steppi on amerikkalaisen viihteen historiaa, mutta se ei ole pelkk\u00e4\u00e4 nostalgiaa \u2013 dokumenttiin olisi kaivannut stepin innovatiivisia nykysuuntauksia", "dateModified": "2020-04-17T16:43:55.867483+03:00", "description": "Stepist\u00e4 tulevat mieleen vanhat elokuvat, Fred Astaire, Shirley Temple ja Broadway-musikaalit.", "articleSection": "Viihde", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/2IOhGyppLXcX6EzcjSGw0mf7TCU=/smart/http%3A//kuvat.kaleva.fi/default/33b02266-80ae-11ea-9d28-0242ac110003/xlarge-4892455.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2020-04-18T07:00:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">18.4.<span class="weather__time"> klo 08:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+1</span>
        <span class="weather__temperature__feelslike">Tuntuu -5</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--nw">
            <div class="wind__arrow"></div>
            <div class="wind__value">7</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.6 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">71%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">05:29</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">21:07</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6Pum6ubhxjGe2CtWZSlpTbaDtRQ=/120x85/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6Pum6ubhxjGe2CtWZSlpTbaDtRQ=/120x85/smart/images-prod-kaleva-fi/i/2020/02/08/4693684-r-3b0e4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Jalkavaivainen susi piti lopettaa Kärsämäellä – kunto paljastui jälkien perusteella</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/tahan-mennessa-yhteensa-18-potilasta-on-saanut-oysissa-hoitoa-koronaepidemian-takia-yli-70-vuotiaita-ei-ole-joutunut-lainkaan-koronan-takia-sairaalaan-oulussa/838951/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GRtsafUty6SYBM61qb7EP2u1DeE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/23/4829097-r-772be.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GRtsafUty6SYBM61qb7EP2u1DeE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/23/4829097-r-772be.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Tähän mennessä yhteensä 18 potilasta on saanut OYSissa hoitoa koronaepidemian takia – Yli 70-vuotiaita ei ole joutunut lainkaan koronan takia sairaalaan Oulussa</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jNkw2fDub7GtMVgfeu0IgbEm8cA=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/jNkw2fDub7GtMVgfeu0IgbEm8cA=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">VTT varmisti: Keskiviikkona Kiinasta lennätetyt suomalaisen Lifa Air-yhtiön hengityssuojaimet ovat parasta tasoa – FFP3-suojaimista on ollut huutava pula</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/nainen-putosi-potkukelkan-kanssa-avantoon-ja-menehtyi-oulun-edustalla-merivartiosto-varoittaa-heikoista-jaista-peramerella/838974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BXEAkQJcwzBBjmrdz963BQUl6SY=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/merivartiosto-r-c0830.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/BXEAkQJcwzBBjmrdz963BQUl6SY=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/merivartiosto-r-c0830.png" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nainen putosi potkukelkan kanssa avantoon ja menehtyi Oulun edustalla – merivartiosto varoittaa heikoista jäistä Perämerellä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/oulun-laulava-poliisi-petrus-schroderus-tsemppaa-poikkeusoloissa-elavaa-kansaa-ikivihrealla-laululla-katso-video/838914/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aeaUglj69EHBmmZC-rgmBKcSGck=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/petrus-r-b7fa8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aeaUglj69EHBmmZC-rgmBKcSGck=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/petrus-r-b7fa8.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun laulava poliisi Petrus Schroderus tsemppaa poikkeusoloissa elävää kansaa ikivihreällä laululla – katso video</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">22</span></dt>
    <dd><a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pRMnOt345JjIMzERPebVzusgiCE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pRMnOt345JjIMzERPebVzusgiCE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/10/4792441-r-a48ca.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">SDP pudotti perussuomalaiset suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pääministeripuolueen suosiota</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/uutiset/oulu/oulun-kaupungin-yt-neuvottelut-etenevat-400-on-jo-paatetty-lomauttaa-maaraaikaisesti-ennusteet-ovat-nopeasti-huonontuneet-ja-taloudelliset-vaikutukset-tulevat-olemaan-mittavia/838987/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UXdcueRiYs82vc53Vci-YVQffss=/120x85/smart/images-prod-kaleva-fi/i/2019/09/09/2986846-r-8c259.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/UXdcueRiYs82vc53Vci-YVQffss=/120x85/smart/images-prod-kaleva-fi/i/2019/09/09/2986846-r-8c259.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun kaupungin yt-neuvottelut etenevät – 400 on jo päätetty lomauttaa määräaikaisesti: "Ennusteet ovat nopeasti huonontuneet, ja taloudelliset vaikutukset tulevat olemaan mittavia"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">12</span></dt>
    <dd><a href="/uutiset/kotimaa/huoltovarmuuskeskus-kehottaa-lopettamaan-liikemies-onni-sarmasteen-toimittamien-suojien-kayton-osa-aiheuttaa-allergiareaktioita-ja-haisee/838988/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-H7iUPU7yKHVnLgpHcXnMNwdUC8=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/4893193-r-16cf1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-H7iUPU7yKHVnLgpHcXnMNwdUC8=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/4893193-r-16cf1.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Huoltovarmuuskeskus kehottaa lopettamaan liikemies Onni Sarmasteen toimittamien suojien käytön – osa aiheuttaa allergiareaktioita ja haisee</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">9</span></dt>
    <dd><a href="/uutiset/oulu/oulun-laulava-poliisi-petrus-schroderus-tsemppaa-poikkeusoloissa-elavaa-kansaa-ikivihrealla-laululla-katso-video/838914/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aeaUglj69EHBmmZC-rgmBKcSGck=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/petrus-r-b7fa8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aeaUglj69EHBmmZC-rgmBKcSGck=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/petrus-r-b7fa8.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun laulava poliisi Petrus Schroderus tsemppaa poikkeusoloissa elävää kansaa ikivihreällä laululla – katso video</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/uutiset/kotimaa/vtt-varmisti-keskiviikkona-kiinasta-lennatetyt-suomalaisen-lifa-air-yhtion-hengityssuojaimet-ovat-parasta-tasoa-ffp3-suojaimista-on-ollut-huutava-pula/838978/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jNkw2fDub7GtMVgfeu0IgbEm8cA=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/jNkw2fDub7GtMVgfeu0IgbEm8cA=/120x85/smart/images-prod-kaleva-fi/i/2020/04/17/lifa-air-r-85867.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">VTT varmisti: Keskiviikkona Kiinasta lennätetyt suomalaisen Lifa Air-yhtiön hengityssuojaimet ovat parasta tasoa – FFP3-suojaimista on ollut huutava pula</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/305869/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yG30C8xB_L-icXNsAZiZ4_2rtSI=/720x540/smart/images-prod-kaleva-fi/i/2020/04/17/img_20200417_155448_754-r-c9471.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/yG30C8xB_L-icXNsAZiZ4_2rtSI=/720x540/smart/images-prod-kaleva-fi/i/2020/04/17/img_20200417_155448_754-r-c9471.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Ruusuja viikonloppuun..💕
        </div>
        <div class="reader-photos__author">
            Anna-Riikka Huhta
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/305869/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yG30C8xB_L-icXNsAZiZ4_2rtSI=/720x540/smart/images-prod-kaleva-fi/i/2020/04/17/img_20200417_155448_754-r-c9471.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/yG30C8xB_L-icXNsAZiZ4_2rtSI=/720x540/smart/images-prod-kaleva-fi/i/2020/04/17/img_20200417_155448_754-r-c9471.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Ruusuja viikonloppuun..💕
        </div>
        <div class="reader-photos__author">
            Anna-Riikka Huhta
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/oma-elama/kuinka-elakelaiset-talkoissa-mukana/8116101" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kuinka eläkeläiset talkoissa mukana?</a>
            </h2>
            <div class="chatroom__text">
                140 viestiä
                | <a class="link-color" href="/juttutupa/oma-elama/kuinka-elakelaiset-talkoissa-mukana/8116101" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/8126189" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Asuntojen hinnat laskevat pysyvästi, koska velka ei enää virtaa</a>
            </h2>
            <div class="chatroom__text">
                Tämä aloitus tupsahtaa säännöllisin väliajoin. Joku rahaton kateellinen esittää pöhköjä arveluitaan ajan kulukseen. Ei s...
                <a class="link-color" href="/juttutupa/redirect_to_reply/8126189" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">tuntematon</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jarin piirrokset arkistossa.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2020-04-18/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">18.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2020-04-18/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9YYMtWq3PjFPboo4BRIacEZ1vR4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/133e95721cdc415a8c3d6d3fc4b15b80.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/9YYMtWq3PjFPboo4BRIacEZ1vR4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/133e95721cdc415a8c3d6d3fc4b15b80.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2020-04-18/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">18.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2020-04-18/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/IaoJ7oIDjVY6m8bc8qDMoyRFs_s=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/9da874a540a8462cbf0637d6d1f3b4a8.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/IaoJ7oIDjVY6m8bc8qDMoyRFs_s=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/9da874a540a8462cbf0637d6d1f3b4a8.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">0:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-joukkoliikenteessa-siirrytaan-kesaaikatauluihin-huhtikuun-lopulla/838995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun joukkoliikenteessä siirrytään kesäaikatauluihin huhtikuun lopulla
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tahan-mennessa-yhteensa-18-potilasta-on-saanut-oysissa-hoitoa-koronaepidemian-takia-yli-70-vuotiaita-ei-ole-joutunut-lainkaan-koronan-takia-sairaalaan-oulussa/838951/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tähän mennessä yhteensä 18 potilasta on saanut OYSissa hoitoa koronaepidemian takia – Yli 70-vuotiaita ei ole joutunut lainkaan koronan takia sairaalaan Oulussa
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-kaupungin-yt-neuvottelut-etenevat-400-on-jo-paatetty-lomauttaa-maaraaikaisesti-ennusteet-ovat-nopeasti-huonontuneet-ja-taloudelliset-vaikutukset-tulevat-olemaan-mittavia/838987/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun kaupungin yt-neuvottelut etenevät – 400 on jo päätetty lomauttaa määräaikaisesti: "Ennusteet ovat nopeasti huonontuneet, ja taloudelliset vaikutukset tulevat olemaan mittavia"
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oysin-teho-osastolla-on-harjoiteltu-ja-toteutettu-pahimpaan-varautumista-aikaisemminkin-ylilaakari-kaikki-on-valmista-vastaanottamaan-lisaantynyt-hoitotarve-lahiviikkojen-aikana/838943/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OYSin teho-osastolla on harjoiteltu ja toteutettu pahimpaan varautumista aikaisemminkin –  ylilääkäri: "Kaikki on valmista vastaanottamaan lisääntynyt hoitotarve lähiviikkojen aikana"
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/nainen-putosi-potkukelkan-kanssa-avantoon-ja-menehtyi-oulun-edustalla-merivartiosto-varoittaa-heikoista-jaista-peramerella/838974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nainen putosi potkukelkan kanssa avantoon ja menehtyi Oulun edustalla – merivartiosto varoittaa heikoista jäistä Perämerellä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/talta-nayttaa-koronan-hiljentama-kittila-levi-sulki-itse-itsensa-mutta-sai-silti-ikavan-koronamaineen/838993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tältä näyttää koronan hiljentämä Kittilä – Levi sulki itse itsensä, mutta sai silti ikävän koronamaineen
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/omakotitalon-pihapiirissa-oleva-lampokeskus-syttyi-tuleen-merijarvella-henkilovahingoilta-valtyttiin/838994/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omakotitalon pihapiirissä oleva lämpökeskus syttyi tuleen Merijärvellä – henkilövahingoilta vältyttiin
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/jalkavaivainen-susi-piti-lopettaa-karsamaella-kunto-paljastui-jalkien-perusteella/838992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jalkavaivainen susi piti lopettaa Kärsämäellä – kunto paljastui jälkien perusteella
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lansi-pohjassa-koronatartunnat-on-loydetty-erinomaisesti-johtajaylilaakari-katsoo-etta-meri-lapin-korkeita-tartuntalukuja-selittavat-osittain-erilaiset-testauskaytannot/838981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Län­si-Poh­jas­sa ko­ro­na­tar­tun­nat on löy­det­ty eri­no­mai­ses­ti" – Joh­ta­ja­yli­lää­kä­ri katsoo, että Me­ri-La­pin kor­kei­ta tar­tun­ta­lu­ku­ja se­lit­tä­vät osit­tain eri­lai­set tes­taus­käy­tän­nöt
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/koronaviruksen-aiheuttamaan-tautiin-kuollut-suomessa-82-ihmista-menehtyneita-seitseman-lisaa/838965/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koronaviruksen aiheuttamaan tautiin kuollut Suomessa 82 ihmistä – menehtyneitä seitsemän lisää
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/sdp-pudotti-perussuomalaiset-suosituimman-puolueen-paikalta-hs-gallupissa-koronakriisi-on-kasvattanut-paaministeripuolueen-suosiota/838996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            SDP pudotti perussuomalaiset suosituimman puolueen paikalta HS-gallupissa – koronakriisi on kasvattanut pääministeripuolueen suosiota
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/maassa-maan-tavalla-mutta-kukaan-ei-tieda-miten-enta-jos-koronaoppaat-kertaisivat-kayttaytymisohjeita-kuin-matkaoppaat-pakettimatkalaisille/838952/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Maassa maan tavalla, mutta kukaan ei tiedä miten – Entä jos koronaoppaat kertaisivat käyttäytymisohjeita kuin matkaoppaat pakettimatkalaisille?
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kai-ja-sari-raution-kierratysmateriaalista-tehty-kesamokki-maksoi-alle-200-euroa-ja-on-omalla-pihalla-katso-mita-lupia-ja-veroja-piharakennukset-vaativat/838875/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kai ja Sari Raution kierrätysmateriaalista tehty kesämökki maksoi alle 200 euroa ja on omalla pihalla – katso, mitä lupia ja veroja piharakennukset vaativat
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/isot-teollisuusyritykset-varmistamaan-maskiostoja-kiinasta-nokian-siilasmaa-tarjoamme-pitkaaikaisen-kokemuksen-ja-osto-osaamisen-huoltovarmuuden-tueksi/838990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Isot teollisuusyritykset varmistamaan maskiostoja Kiinasta – Nokian Siilasmaa: "Tarjoamme pitkäaikaisen kokemuksen ja osto-osaamisen huoltovarmuuden tueksi"
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kenen-kasissa-kriittiset-alat-ovat-nyt-kotimaisen-suojainvalmistuksen-kohtaloa-on-surtu-koronakriisin-keskella-mutta-ulkomaille-on-myyty-paljon-muutakin/838971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kenen käsissä kriittiset alat ovat nyt? Kotimaisen suojainvalmistuksen kohtaloa on surtu koronakriisin keskellä, mutta ulkomaille on myyty paljon muutakin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/matti-ristisesta-ei-tullut-aitajuoksun-olympiasankaria-mutta-tunnettu-nayttelija-urheilutausta-antoi-minulle-itsevarmuutta-hakeutua-teatterin-pariin/838908/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Matti Ristisestä ei tullut aitajuoksun olympiasankaria, mutta tunnettu näyttelijä: "Urheilutausta antoi minulle itsevarmuutta hakeutua teatterin pariin"
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/yhteistyon-vakeva-voimannayte-oulun-alueen-2-divisioonaseurat-tarjoavat-tulevalla-salibandykaudella-yhteisen-kausikortin-viihdyttavia-peleja/838986/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhteistyön väkevä voimannäyte – Oulun alueen 2. divisioonaseurat tarjoavat tulevalla salibandykaudella yhteisen kausikortin: "Viihdyttäviä pelejä"
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ac-oulu-leikkaa-palkkoja-mutta-ei-lomauta/838985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            AC Oulu leikkaa palkkoja, mutta ei lomauta
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/sosiaalinen-media-on-lasna-nuorten-huippu-urheilijoiden-arjessa-anita-korva-samuel-purola-ja-elias-syrja-kertovat-miten-he-kayttavat-sosiaalista-mediaa/838898/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sosiaalinen media on läsnä nuorten huippu-urheilijoiden arjessa – Anita Korva, Samuel Purola ja Elias Syrjä kertovat, miten he käyttävät sosiaalista mediaa
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/juha-annunen-oli-oululainen-lisa-kuusysin-menestysjoukkueeseen-otpn-kasvatin-kanuunaa-pelattiin-ympari-suomea/838841/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Juha Annunen oli oululainen lisä Kuusysin menestysjoukkueeseen – OTP:n kasvatin kanuunaa pelättiin ympäri Suomea
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiinassa-ei-huonolaatuisen-tuotteen-myymista-pideta-valttamatta-huijaamisena-verkkokaupan-perustaja-auttaa-suomalaisyrityksia-laadukkaiden-suojainten-hankinnassa/838962/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinassa ei huonolaatuisen tuotteen myymistä pidetä välttämättä huijaamisena – verkkokaupan perustaja auttaa suomalaisyrityksiä laadukkaiden suojainten hankinnassa
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/espanja-suunnittelee-perustuloa-koronapandemian-kurittamille-koyhimmille-kotitalouksille/838983/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Espanja suunnittelee perustuloa koronapandemian kurittamille köyhimmille kotitalouksille
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/thln-mika-salminen-ruotsin-loyhasta-koronalinjasta-he-ovat-varmaan-katsoneet-etta-viimeistaan-nyt-pitaa-painaa-vahan-jarrua/838976/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            THL:n Mika Salminen Ruotsin löyhästä koronalinjasta: "He ovat varmaan katsoneet, että viimeistään nyt pitää painaa vähän jarrua"
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/voisiko-kiina-joutua-oikeudelliseen-vastuuseen-mahdollisesta-koronaviruskuolemien-salailusta-nain-kansainvalisen-oikeuden-professori-vastaa-asiaan/838941/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Voisiko Kiina joutua oikeudelliseen vastuuseen mahdollisesta koronaviruskuolemien salailusta? – näin kansainvälisen oikeuden professori vastaa asiaan
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/meyerin-telakka-saksassa-siirtaa-risteilijoiden-luovutuksia-jotta-varustamot-eivat-peruisi-tilauksia/838921/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Meyerin telakka Saksassa siirtää risteilijöiden luovutuksia, jotta varustamot eivät peruisi tilauksia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/meyerin-telakka-saksassa-siirtaa-risteilijoiden-luovutuksia-jotta-varustamot-eivat-peruisi-tilauksia/838921/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Meyerin telakka Saksassa siirtää risteilijöiden luovutuksia, jotta varustamot eivät peruisi tilauksia
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/pitaako-suomen-olla-kriisissa-omavarainen-vai-haetaanko-hengityssuojaimia-vaikka-kiinasta-suomi-hyotyy-kansainvalisista-verkostoista-mutta-ne-ovat-myos-riski/838901/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pitääkö Suomen olla kriisissä omavarainen vai haetaanko hengityssuojaimia vaikka Kiinasta? – Suomi hyötyy kansainvälisistä verkostoista, mutta ne ovat myös riski
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/valtiovarainministerion-ennuste-suomen-talous-sukeltaa-tana-vuonna-55-prosenttia-jos-rajoitustoimet-kestavat-juhannukseen-saakka/838848/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valtiovarainministeriön ennuste: Suomen talous sukeltaa tänä vuonna 5,5 prosenttia, jos rajoitustoimet kestävät juhannukseen saakka
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/allas-sea-pool-sai-rakennusluvat-koronaepidemian-vuoksi-rakentaminen-alkaa-ensi-vuoden-syksylla-nailla-nakymin-saunomaan-paasee-vasta-2023-alkukesasta/838816/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Allas Sea Pool sai rakennusluvat – koronaepidemian vuoksi rakentaminen alkaa ensi vuoden syksyllä, näillä näkymin saunomaan pääsee vasta 2023 alkukesästä
        </a></dd>
        
        <dt class="latest-news__time">15.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/veikkaus-aloittaa-pelipaikkojensa-tyontekijoiden-yt-neuvottelut-yhtion-mukaan-luvassa-enintaan-lomautuksia/838806/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Veikkaus aloittaa pelipaikkojensa työntekijöiden yt-neuvottelut – yhtiön mukaan luvassa enintään lomautuksia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/karanteeniteatteri-esittaa-verkossa-oululaisen-annina-rokan-monologin-sotalapsi-esitystaltiointi-nahtavissa-viikonlopun-ajan/838961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Karanteeniteatteri esittää verkossa oululaisen Annina Rokan monologin Sotalapsi – esitystaltiointi nähtävissä viikonlopun ajan
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/unto-nuora-ja-kirjoneuleista-kauneimmat-kantapaan-kiilakavennukset-ja-varikkaat-sukanvarret-luovat-facebook-paivityksina-iloa-ja-inspiraatiota/838844/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Unto Nuora ja kirjoneuleista kauneimmat – kantapään kiilakavennukset ja värikkäät sukanvarret luovat Facebook-päivityksinä iloa ja inspiraatiota
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/suomalaisrapparit-yhdistivat-voimansa-karanteenikappaleen-merkeissa-oulusta-videolla-mukana-rappareita-tuottaja-ja-kasillaan-seisten-rappaava-laanintaiteilija/838881/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaisräppärit yhdistivät voimansa karanteenikappaleen merkeissä – Oulusta videolla mukana räppäreitä, tuottaja ja käsillään seisten räppäävä läänintaiteilija
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kalakulttuurin-aarteet-ovat-turvassa-omassa-kirjastossa-kirjojen-havittaminen-on-rikos-ihmisyytta-vastaan/838890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kalakulttuurin aarteet ovat turvassa omassa kirjastossa – "Kirjojen hävittäminen on rikos ihmisyyttä vastaan"
        </a></dd>
        
        <dt class="latest-news__time">16.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/korona-apurahan-hakemuksia-ennatykselliset-3-741-kappaletta-15-miljoonaa-euroa-jaetaan-500-apurahana/838853/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Korona-apurahan hakemuksia ennätykselliset 3 741 kappaletta – 1,5 miljoonaa euroa jaetaan 500 apurahana
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-ohjaaja-karyttaa-kynttilaa-molemmista-paista-hikipisarat-roiskuvat-ja-epatoivo-iskee-valilla-bob-fossen-omakohtaisessa-elokuvassa/838968/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Ohjaaja käryttää kynttilää molemmista päistä – hikipisarat roiskuvat ja epätoivo iskee välillä Bob Fossen omakohtaisessa elokuvassa
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/steppi-on-amerikkalaisen-viihteen-historiaa-mutta-se-ei-ole-pelkkaa-nostalgiaa-dokumenttiin-olisi-kaivannut-stepin-innovatiivisia-nykysuuntauksia/838969/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Steppi on amerikkalaisen viihteen historiaa, mutta se ei ole pelkkää nostalgiaa – dokumenttiin olisi kaivannut stepin innovatiivisia nykysuuntauksia
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/lady-gaga-ja-muut-tahtiartistit-esiintyvat-kodeistaan-kasin-hyvantekevaisyystempausta-voi-seurata-suorana-yle-areenasta-lauantain-ja-sunnuntain-valisena-yona/838970/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lady Gaga ja muut tähtiartistit esiintyvät kodeistaan käsin – hyväntekeväisyystempausta voi seurata suorana Yle Areenasta lauantain ja sunnuntain välisenä yönä
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-pilvenpiirtajat-tuomiopaivan-keilaradalla-lapsenmielinen-tunnelma-on-oleellinen-osa-transformers-sarjaa/838980/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Pilvenpiirtäjät tuomiopäivän keilaradalla – lapsenmielinen tunnelma on oleellinen osa Transformers-sarjaa
        </a></dd>
        
        <dt class="latest-news__time">17.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kentalla-kaikki-katoaa-traaginen-dokumentti-tuo-lahelle-napolin-jalkapallojumalan-ilon-tuskan-ja-ristiriidat/838979/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Kentällä kaikki katoaa" – Traaginen dokumentti tuo lähelle Napolin jalkapallojumalan ilon, tuskan ja ristiriidat
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_asiakaspalvelu_info">

    <div class="content"><p>Asiakaspalvelumme auttaa sinua mielell&auml;&auml;n Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
<h3>Asiakaspalvelu</h3>
<p><a class="oma-kaleva__link link-color" href="https://asiakaspalvelu.kaleva.fi/kaleva/">www.kaleva.fi/asiakaspalvelu</a></p>
<div class="oma-kaleva__main-links">
<div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
<div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
<div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">J&auml;t&auml; ilmoitus</a></div>
</div></div>
</div>

    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Pohjoisen kattavimmat mediatilat ja monipuoliset&nbsp;markkinoinnin palvelut&nbsp;printtiin ja digiin.</p>
<h3>Kaleva Media B2B asiakasratkaisut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityksille/">kalevamedia.fi/yrityksille</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
                    
                        <li><a href="/live/">Kaleva Live</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/qstock/">Qstock Backstage</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukalandingbag/">Ruka Landingbag</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;236;838969" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
