<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":2,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":166}</script>
        <title>Tutkija: Brexit-sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi | Ulkomaat | Kaleva.fi</title>
        <meta name="description" content="Brexit-teema kantoi voittoon niin pääministeri Boris Johnsonin konservatiivit kuin Skotlannin kansallispuolue SNP:nKaikki muut tulokset paitsi...">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Tutkija: Brexit-sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi" />


    <meta property="og:image" content="https://crop.kaleva.fi/gPJ0oUw0wLrIkWHMM_GX1AR_q-0=/smart/http%3A//kuvat.kaleva.fi/default/dfbcdb00-1d74-11ea-ab6a-0242ac110003/xlarge-4541147.jpg" />


<meta property="og:description" content="Brexit-teema kantoi voittoon niin pääministeri Boris Johnsonin konservatiivit kuin Skotlannin kansallispuolue SNP:nKaikki muut tulokset paitsi..." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.33c22254e6fe.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'ulkomaat',
            newsSubjects: ["brexit"],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "L\u00e4nnen Media Online"}, "pageInfo": {"author": "Katja Ihatsu"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.a31f2bb51d36.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/mies-laittoi-kahvinpuruja-safariyrityksen-moottorikelkkojen-tankkeihin-kelkat-sammuivat-muutaman-kilometrin-ajon-jalkeen-tuomiohan-siita-tuli/831961/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YrSEn8uIBjJzHGxQMezjSkgYU7M=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/hovioikeus-r-687fc.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/YrSEn8uIBjJzHGxQMezjSkgYU7M=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/hovioikeus-r-687fc.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Mies laittoi kah­&shy;vin­&shy;pu­&shy;ru­&shy;ja sa­&shy;fa­&shy;ri­y&shy;ri­&shy;tyk­&shy;sen moot&shy;to&shy;ri&shy;kelk­&shy;ko­&shy;jen tank­kei­hin, kelkat sammuivat muutaman kilometrin ajon jälkeen – tuomiohan siitä tuli</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 12.12.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/galleriat/lukijat-ovat-lahettaneet-kuvia-jouluvaloista-valoa-pimeyteen/11416/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GA-bzPAhlkq67gTNQvb0F5bud0A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/jouluvalot-r-4b5cd.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/GA-bzPAhlkq67gTNQvb0F5bud0A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/jouluvalot-r-4b5cd.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Valoa pimeyteen - lukijoiden jouluvaloja</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/liikkuvan-poliisin-perinneyhdistys-peltipoliisien-sijoittelulle-ei-suurelta-osin-jarkevia-perusteita-kansan-silmissa-kameratolpista-tullut-sakotusautomaatteja/832003/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GwoN72VTtVh56l0AENFkmnK5mK4=/105x105/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/GwoN72VTtVh56l0AENFkmnK5mK4=/105x105/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Liikkuvan poliisin pe&shy;rin&shy;neyh&shy;dis&shy;tys: pel&shy;ti&shy;po&shy;lii&shy;sien sijoittelulle ei suurelta osin järkeviä perusteita – "Kansan silmissä ka&shy;me&shy;ra&shy;tol&shy;pis&shy;ta tullut sa&shy;ko&shy;tusau&shy;to&shy;maat&shy;te&shy;ja"</h2>
                    <p class="tout__card__meta">Kotimaa 12.12.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/pelastakaa-ainakin-lapset-al-holin-suomalaisten-kohtalosta-tarvitaan-jo-hallituksen-kirkas-linjaus/831988/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Qi_4_i7xtH7IbJjNjAp7ABtcUfE=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/4538481-r-53eca.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Qi_4_i7xtH7IbJjNjAp7ABtcUfE=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/4538481-r-53eca.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pelastakaa ainakin lapset – al-Holin suomalaisten kohtalosta tarvitaan jo hallituksen kirkas linjaus</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 12.12.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/rukan-maailmancup/">Rukan maailmancup</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/romanin-ja-olgan-seikkailut/terveisia-muorten-maakunnasta">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Terveisiä muorten maakunnasta</h2>
                    <p class="tout__card__meta">Roman Gokkoev 13.12.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/ruoka/ilahduta-naapuria-opettajaa-tai-valmentajaa-maistuvalla-joululahjalla-tassa-reseptit-viiteen-helppoon-ruokalahjaan/831850/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6GOLV-KXFeEGXzyombTy9C-E04o=/130x130/smart/images-prod-kaleva-fi/i/2019/12/10/4533030-r-9b5e9.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/6GOLV-KXFeEGXzyombTy9C-E04o=/130x130/smart/images-prod-kaleva-fi/i/2019/12/10/4533030-r-9b5e9.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ilahduta naapuria, opettajaa tai valmentajaa maistuvalla joululahjalla – tässä reseptit viiteen helppoon ruokalahjaan</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ruoka</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/kalen-kalluppi-pittaisko-tiernapoikia-uuvistaa/831821/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6TdMkLXKifCZuEq7YRL7kU5iKSQ=/130x130/smart/images-prod-kaleva-fi/i/2019/12/10/kalen-kalluppi-pittaisko-tiern-r-c33e9.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/6TdMkLXKifCZuEq7YRL7kU5iKSQ=/130x130/smart/images-prod-kaleva-fi/i/2019/12/10/kalen-kalluppi-pittaisko-tiern-r-c33e9.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kalen! kalluppi: Pittäiskö tiernapoikia uuvistaa?</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/pohjoistakanttia/arkinen-puuro-yhdistaa-meita-mutta-arvot-erottavat-ruokakulttuuriamme-nain-keskiverron-kaupunkilaisperheen-ostoslista-on-muuttunut-vuosikymmenten-mittaan/831871/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H6qIesLVZooPWHZJdmcBY2naWeM=/130x130/smart/images-prod-kaleva-fi/i/2019/12/11/4530825-r-3fc3e.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/H6qIesLVZooPWHZJdmcBY2naWeM=/130x130/smart/images-prod-kaleva-fi/i/2019/12/11/4530825-r-3fc3e.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Arkinen puuro yhdistää meitä, mutta arvot erottavat ruo&shy;ka&shy;kult&shy;tuu&shy;riam&shy;me – näin keskiverron kau&shy;pun&shy;ki&shy;lais&shy;per&shy;heen ostoslista on muuttunut vuo&shy;si&shy;kym&shy;men&shy;ten mittaan</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">120 vuotta pohjoista kanttia</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    
        
            



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_832012" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/ulkomaat/">Ulkomaat</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/">Tutkija: Brexit-sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Ulkomaat</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Tutkija: Brexit-<wbr>sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/832012" data-id="832012" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_832012"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_832012"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/brexit/">Brexit</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="157"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Brexit" data-url="http://www.kaleva.fi/aiheet/brexit/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Britannian pääministeri Boris Johnson johdatti konservatiivipuolueensa murskavoittoon, jonka hän tulkitsi kansan mandaatiksi saattaa EU-ero viimein maaliin.">
    <span class="image-small" data-src="https://crop.kaleva.fi/z-1ZiwuoQg-7XGpmJ_3TvUHzh9s=/400x0/smart/http%3A//kuvat.kaleva.fi/default/dfbcdb00-1d74-11ea-ab6a-0242ac110003/xlarge-4541147.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/ozOdR7cuLhti0IX5IqKCZCXziZM=/894x0/smart/http%3A//kuvat.kaleva.fi/default/dfbcdb00-1d74-11ea-ab6a-0242ac110003/xlarge-4541147.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/ozOdR7cuLhti0IX5IqKCZCXziZM=/894x0/smart/http%3A//kuvat.kaleva.fi/default/dfbcdb00-1d74-11ea-ab6a-0242ac110003/xlarge-4541147.jpg" alt="Britannian pääministeri Boris Johnson johdatti konservatiivipuolueensa murskavoittoon, jonka hän tulkitsi kansan mandaatiksi saattaa EU-ero viimein maaliin."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Britannian pääministeri Boris Johnson johdatti konservatiivipuolueensa murskavoittoon, jonka hän tulkitsi kansan mandaatiksi saattaa EU-ero viimein maaliin.
                            KUVA:
WILL OLIVER



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Ulkomaat
                    13.12.2019 8:51 | Päivitetty 13.12.2019 9:16

                </div>
                



                <div class="news__source">Katja Ihatsu</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">Brexit-teema kantoi voittoon niin p&auml;&auml;ministeri Boris Johnsonin konservatiivit kuin Skotlannin kansallispuolue SNP:n</h3>
<p>Kaikki muut tulokset paitsi konservatiivipuolueen voitto olisivat olleet Britannian vaaleissa yll&auml;tys, sanoo tutkija <span class="person">Timo Miettinen</span> Helsingin yliopiston Eurooppa-tutkimuksen keskuksesta.</p>
<p>Voiton suuruus oli kuitenkin hienoinen yll&auml;tys brexitin-asiantuntija Miettiselle. Murskavoittoa selitt&auml;&auml; se, ett&auml; vaaleista tuli brexit-vaalit, h&auml;n sanoo.</p>
<p>&ndash;&thinsp;Pitk&auml;&auml;n jatkunut prosessi tuki p&auml;&auml;ministeri <span class="person">Boris Johnsonin</span> viesti&auml; siit&auml;, ett&auml; brexit pit&auml;&auml; toteuttaa mahdollisimman nopeasti. Kaikki muut vaaliteemat kietoutuivat brexit-kysymykseen, Miettinen sanoo.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Britannian brexit-v&auml;symyksen lis&auml;ksi ty&ouml;v&auml;enpuolueen tappion taustalla on yleisempi kehityskulku, jossa perinteisten sosiaalidemokraattiset puolueiden kannatus murenee.</p>
<p>&ndash;&thinsp;Rakennemuutoksesta k&auml;rsivien ty&ouml;v&auml;enluokkaista teollisuuspaikkakuntien &auml;&auml;nest&auml;j&auml;t k&auml;&auml;ntyv&auml;t kansalliskonservatiivien ja populistien suuntaan, Miettinen sanoo.</p>
<p>Konservatiivipuolueen vaalivoitto varmistui varhain perjantaiaamuna. BBC:n laskelmien mukaan Johnsonin konservatiivipuolue oli saamassa 363&ndash;368 paikkaa, kun enemmist&ouml;&ouml;n riitt&auml;&auml; 326 paikkaa.</p>
<p>Labour-ty&ouml;v&auml;enpuolue oli vaalien h&auml;vi&auml;j&auml;. Sen paikkam&auml;&auml;r&auml; oli putoamassa 243:sta 199 paikkaan.</p>
<p>Brexiti&auml; vastustava, Skotlannin itsen&auml;istymist&auml; ajava Skotlannin kansallispuolueen SNP on vaalien toinen voittaja. Puolueella oli aiemmin 35 paikkaa, mutta nyt se sai 48 paikkaa 55:st&auml;.</p>
<p>&ndash;&thinsp;SNP:n menestys sopii samaan kertomukseen kansallismielisyyden noususta. Sen talouspoliittinen linja on tosin l&auml;hemp&auml;n&auml; labouria, Miettinen sanoo.</p>
<h3 class="subheadline">Brexit-sopimus nyt l&auml;pi</h3>
<p>Britannian brexit-&auml;&auml;nestyksest&auml; on kulunut 3,5 vuotta. Parlamentti on Miettisen mukaan joutunut syyp&auml;&auml;n asemaan siit&auml;, ettei erosopimusta ole saatu ratifioitua.</p>
<p>Parlamentti &auml;&auml;nesti Johnsonin edelt&auml;j&auml;n, <span class="person">Theresa Mayn</span>, erosopimuksen nurin kolme kertaa. Vaalitulos tarkoittaa sit&auml;, ett&auml; Johnsonin vaalihokema brexitin maaliin viemisest&auml; toteutuu.</p>
<p>&ndash;&thinsp;Johnson on siivonnut ja yhten&auml;ist&auml;nyt ryhm&auml;&auml;ns&auml;. Erosopimus menee nyt l&auml;pi parlamentissa.</p>
<p>Brexitin takaraja on 31. tammikuuta 2020, mink&auml; j&auml;lkeen alkaa vuoden 2020 loppuun asti jatkuva siirtym&auml;aika Sen aikana Britannian ja EU:n pit&auml;&auml; p&auml;&auml;st&auml; sopuun kauppasuhteistaan.</p>
<p>Siirtym&auml;aika on Britannian seuraava haaste, sill&auml; vuosi tuskin riitt&auml;&auml; neuvotteluille.</p>
<p>&ndash;&thinsp;Jos siirtym&auml;ajalle halutaan hakea pidennyst&auml;, se pit&auml;&auml; tehd&auml; kes&auml;kuussa 2020. Ensi kev&auml;t menee sen puimiseen, Miettinen sanoo.</p>
<h3 class="subheadline">Siirtym&auml;ajan ongelmat edess&auml;</h3>
<p>&ndash;&thinsp;Johnsonin erosopimus on paljon ep&auml;m&auml;&auml;r&auml;isempi kuin Mayn. Iso kysymys on, onko konservatiiviryhm&auml;ll&auml; visiota, joka kantaa, kun pit&auml;&auml; vastata suurempiin kysymyksiin tulevasta.</p>
<p>Miettinen muistuttaa, ett&auml; EU:n neuvottelemissa vastaavissa sopimuksissa on kest&auml;nyt aiemmin kahdeksasta kymmeneen vuoteen.</p>
<p>&ndash;&thinsp;Aikataulu on tiukka etenkin, jos Britannia haluaa eriytt&auml;&auml; vahvasti s&auml;&auml;ntely&auml;. Miten varmistetaan, ettei l&auml;hdet&auml; s&auml;&auml;ntelykilpailuun esimerkiksi ty&ouml;voiman oikeuksilla, ymp&auml;rist&ouml;nsuojelulla tai verokilpailulla?</p>
<p>Johnson on sanonut, ettei halua pidemp&auml;&auml; siirtym&auml;aikaa. Haluttomuus johtuu konservatiivien halusta saada Britannia lopullisesti irti EU:sta.</p>
<p>&ndash;&thinsp;Siirtym&auml;aikana Britannia joutuu noudattamaan EU:n s&auml;&auml;ntely&auml; ja on esimerkiski EU:n tuomioistuimen p&auml;&auml;t&ouml;sten alainen. Britannia ei halua olla s&auml;&auml;nt&ouml;jen ottaja, Miettinen sanoo.</p>
<p>P&auml;ivitetty kello 9.16: korjattu SNP:n paikkam&auml;&auml;r&auml;.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/832012" data-id="832012" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_832012"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_832012"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/brexit/">Brexit</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="157"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Brexit" data-url="http://www.kaleva.fi/aiheet/brexit/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/ulkomaat/kolumni-tyovaenpuolueen-johtaja-jeremy-corbyn-vastusti-brexitia-sosialismilla-ja-mohli-mahdollisuutensa-tehda-historiaa/832010/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/sTDfknVSSmb-s6OrRjCeJ1cf-sI=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/4541103-r-9b0c9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/sTDfknVSSmb-s6OrRjCeJ1cf-sI=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/4541103-r-9b0c9.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            8:24 | Päivitetty 9:15

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Kolumni: Työ&shy;väen&shy;puo&shy;lu&shy;een johtaja Jeremy Corbyn vastusti brexitiä sosialismilla ja möhli mah&shy;dol&shy;li&shy;suu&shy;ten&shy;sa tehdä historiaa
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/johnson-saa-nyt-haluamansa-nopean-brexitin-ensi-kuussa-havinneen-tyovaenpuolueen-sisalla-alkanee-valtataistelu/832008/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MgFuto5isT8s97JlmASY7Ry1ZOE=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067528-r-a5505.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/MgFuto5isT8s97JlmASY7Ry1ZOE=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067528-r-a5505.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            7:39 | Päivitetty 8:26

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Johnson saa nyt haluamansa nopean brexitin ensi kuussa – hävinneen työ&shy;väen&shy;puo&shy;lu&shy;een sisällä alkanee valtataistelu
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3fGCmUuVVgNxW2xN01bW4Jv2lNM=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/3fGCmUuVVgNxW2xN01bW4Jv2lNM=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            7:22

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Britanniassa Boris Johnsonin kon&shy;ser&shy;va&shy;tii&shy;veil&shy;le suuri vaalivoitto – tie aukeamassa brexitin nopealle to&shy;teut&shy;ta&shy;mi&shy;sel&shy;le
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/britannian-vaalikampanjointi-meni-likaiseksi-heti-alkumetreilla-konservatiivit-jaivat-kiinni-haastatteluvideon-manipuloinnista/829794/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9l3M4VvjiCXMccPXMzvxodxkdPI=/120x85/smart/images-prod-kaleva-fi/i/2019/11/06/4428466-r-265c5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/9l3M4VvjiCXMccPXMzvxodxkdPI=/120x85/smart/images-prod-kaleva-fi/i/2019/11/06/4428466-r-265c5.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            6.11.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Britannian vaa&shy;li&shy;kam&shy;pan&shy;join&shy;ti meni likaiseksi heti alkumetreillä – kon&shy;ser&shy;va&shy;tii&shy;vit jäivät kiinni haas&shy;tat&shy;te&shy;lu&shy;vi&shy;deon ma&shy;ni&shy;pu&shy;loin&shy;nis&shy;ta
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/ulkomaat/25-vuotta-euroopan-parlamentissa-ollut-britti-pitaa-brexitia-typerana-paatoksena-britannia-on-aina-ollut-hankala-asiakas-eussa/829743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ieBMiJagohuTWRIGlJwrQnOPV1A=/120x85/smart/images-prod-kaleva-fi/i/2019/11/05/4423006-r-a6c0e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ieBMiJagohuTWRIGlJwrQnOPV1A=/120x85/smart/images-prod-kaleva-fi/i/2019/11/05/4423006-r-a6c0e.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Ulkomaat
                            5.11.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        25 vuotta Euroopan parlamentissa ollut britti pitää brexitiä typeränä päätöksenä – "Britannia on aina ollut hankala asiakas EU:ssa"
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_832012" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/832012/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_832012" data-comment-count-source="4" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/832012/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/832012/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="&quot;Tutkija&quot;">&quot;Tutkija&quot;</span>


            <span class="post__publishdate">13.12.2019 08:58</span>
        </div>

        <div class="post__content">
            
            <p>Tutkija, jolle asiat tulee yllätyksenä. Lopetinkin lukemisen siihen ja niin sinunkin pitäisi.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7814733" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7814733">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7814733"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="rickki">rickki</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">13.12.2019 09:12</span>
        </div>

        <div class="post__content">
            
            <p>Sekoititko nyt tutkijan ja ennustajan ammatit keskenään?</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7814778" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7814778">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7814778"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="poris">poris</span>


            <span class="post__publishdate">13.12.2019 08:57</span>
        </div>

        <div class="post__content">
            
            <p>Englannin kanaali syveni ja laajeni viime yönä huomattavasti - Britanniasta tulee taas saari.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7814730" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7814730">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7814730"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Jhonkki">Jhonkki</span>


            <span class="post__publishdate">13.12.2019 09:11</span>
        </div>

        <div class="post__content">
            
            <p>Erittäin hyvin sanottu! Noh, Skotlanti irtaantuu ja saa Pohjanmeren öljyvarannot käyttöön, taitaapi Boriksella hymy hyytyä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7814774" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7814774">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7814774"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>9:19</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/talvisodan-syttymisesta-tuli-marraskuun-lopussa-80-vuotta-puna-armeijan-marssiopas-vuodelta-1939-kertoo-neuvostoliiton-suunnitelmista/832013/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Talvisodan syttymisestä tuli marraskuun lopussa 80 vuotta – puna-armeijan marssiopas vuodelta 1939 kertoo Neuvostoliiton suunnitelmista
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>8:51</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tutkija: Brexit-sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi
    </a>
    





    </dd>
    
    <dt ><span>8:44</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/hiilella-lammittavaa-puolaa-ei-saatu-ainakaan-viela-eun-ilmastoruotuun/832011/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hiilellä lämmittävää Puolaa ei saatu ainakaan vielä EU:n ilmastoruotuun
    </a>
    





    </dd>
    
    <dt ><span>8:24</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kolumni-tyovaenpuolueen-johtaja-jeremy-corbyn-vastusti-brexitia-sosialismilla-ja-mohli-mahdollisuutensa-tehda-historiaa/832010/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kolumni: Työväenpuolueen johtaja Jeremy Corbyn vastusti brexitiä sosialismilla ja möhli mahdollisuutensa tehdä historiaa
    </a>
    





    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    <a href="/urheilu/enni-rukajarvi-ja-rene-rinnekangas-valmistautuvat-x-gamesiin-erilaisista-lahtokohdista-rinnekankaalla-takana-viikkojen-pakkolepo-rukajarvi-kisaa-joulun-alla/831895/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Enni Rukajärvi ja Rene Rinnekangas valmistautuvat X Gamesiin erilaisista lähtökohdista – Rinnekankaalla takana viikkojen pakkolepo, Rukajärvi kisaa joulun alla
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:50</span></dt>
    <dd >
    <a href="/uutiset/oulu/puoliperavaunun-rengas-syttyi-tuleen-nuottasaarentiella/832009/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Puoliperävaunun rengas syttyi tuleen Nuottasaarentiellä
    </a>
    





    </dd>
    
    <dt ><span>7:39</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/johnson-saa-nyt-haluamansa-nopean-brexitin-ensi-kuussa-havinneen-tyovaenpuolueen-sisalla-alkanee-valtataistelu/832008/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Johnson saa nyt haluamansa nopean brexitin ensi kuussa – hävinneen työväenpuolueen sisällä alkanee valtataistelu
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/mies-laittoi-kahvinpuruja-safariyrityksen-moottorikelkkojen-tankkeihin-kelkat-sammuivat-muutaman-kilometrin-ajon-jalkeen-tuomiohan-siita-tuli/831961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mies laittoi kah­vin­pu­ru­ja sa­fa­ri­yri­tyk­sen moottorikelk­ko­jen tank­kei­hin, kelkat sammuivat muutaman kilometrin ajon jälkeen – tuomiohan siitä tuli
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/rovaniemella-kaksi-rekkaa-suistui-ojaan-tie-oli-suljettu-koko-yon/832005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rovaniemellä kaksi rekkaa suistui ojaan – tie oli suljettu koko yön
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/liikkuvan-poliisin-perinneyhdistys-peltipoliisien-sijoittelulle-ei-suurelta-osin-jarkevia-perusteita-kansan-silmissa-kameratolpista-tullut-sakotusautomaatteja/832003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liikkuvan poliisin perinneyhdistys: peltipoliisien sijoittelulle ei suurelta osin järkeviä perusteita – "Kansan silmissä kameratolpista tullut sakotusautomaatteja"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/sarja-sikailevista-miljonaareista-on-jarkyttava-ohjaajan-mukaan-sarja-perustuu-oikeisiin-ihmisiin/831890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sarja sikailevista miljonääreistä on järkyttävä – ohjaajan mukaan sarja perustuu oikeisiin ihmisiin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kateissa-ollut-mies-loytyi-menehtyneena/831981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kateissa ollut mies löytyi menehtyneenä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/mika-ihmeen-joustava-vastaanottomalli-oulun-hammashuollon-asiakas-hammentyi-saatuaan-ajanvaraukseensa-kummallisen-tunnin-aikaikkunan/831974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mikä ihmeen joustava vastaanottomalli? Oulun hammashuollon asiakas hämmentyi saatuaan ajanvaraukseensa kummallisen tunnin aikaikkunan
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/karppien-tahdet-juho-lammikko-ja-jesse-puljujarvi-pohjustivat-leijonien-nousun-ahdingosta-jatkoajalle-sitten-tshekki-tarjosi-kylman-suihkun-voittomaalin-muodossa/832002/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärppien tähdet Juho Lammikko ja Jesse Puljujärvi pohjustivat Leijonien nousun ahdingosta jatkoajalle – sitten Tshekki tarjosi kylmän suihkun voittomaalin muodossa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">36</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/liikkuvan-poliisin-perinneyhdistys-peltipoliisien-sijoittelulle-ei-suurelta-osin-jarkevia-perusteita-kansan-silmissa-kameratolpista-tullut-sakotusautomaatteja/832003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liikkuvan poliisin perinneyhdistys: peltipoliisien sijoittelulle ei suurelta osin järkeviä perusteita – "Kansan silmissä kameratolpista tullut sakotusautomaatteja"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">18</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/nakokulma-al-holin-leirin-lapset-kelpaavat-nyt-kaikille-pelko-oppositioon-valuvasta-kannatuksesta-on-hidastanut-poliittista-paatosta-jolla-on-jo-kiire/831996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Näkökulma: Al-Holin leirin lapset kelpaavat nyt kaikille – pelko oppositioon valuvasta kannatuksesta on hidastanut poliittista päätöstä, jolla on jo kiire
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Britanniassa Boris Johnsonin konservatiiveille suuri vaalivoitto – tie aukeamassa brexitin nopealle toteuttamiselle
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/ovensuukyselyt-konservatiivit-ottamassa-murskavoiton-britannian-parlamenttivaaleissa-ennusteen-mukainen-vaalitulos-tietaisi-nopeaa-brexitia/832006/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ovensuukyselyt: Konservatiivit ottamassa murskavoiton Britannian parlamenttivaaleissa – ennusteen mukainen vaalitulos tietäisi nopeaa brexitiä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/nuoret-tahtovat-ykn-ilmastokokouksilta-tekoja-tarvitaan-lainsaadannollista-ohjausta-ilmastoystavallisten-valintojen-tekemiseen/831965/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nuoret tahtovat YK:n ilmastokokouksilta tekoja – tarvitaan lainsäädännöllistä ohjausta ilmastoystävällisten valintojen tekemiseen
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/lapsiasiavaltuutettu-lasten-erottaminen-huoltajistaan-ulkomailla-on-mahdollista-kiireellisella-sijoituksella/831989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lapsiasiavaltuutettu: Lasten erottaminen huoltajistaan ulkomailla on mahdollista kiireellisellä sijoituksella
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/britanniassa-aanestaja-vaikka-haetaan-kotoa-uurnalle-vaalipaivana-julkaistut-viimeiset-gallupit-enteilevat-voittoa-boris-johnsonille-ja-konservatiiveille/831972/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Britanniassa äänestäjä vaikka haetaan kotoa uurnalle – vaalipäivänä julkaistut viimeiset gallupit enteilevät voittoa Boris Johnsonille ja konservatiiveille
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Britanniassa Boris Johnsonin konservatiiveille suuri vaalivoitto – tie aukeamassa brexitin nopealle toteuttamiselle</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/176P6F6VoG0cpvtJcD8QcSsk2YA=/330x220/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/176P6F6VoG0cpvtJcD8QcSsk2YA=/330x220/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        7:22

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 9
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 20
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Työväenpuolueen johtaja Jeremy Corbyn on ilmoittanut eroavansa. Konservatiivien voitosta on yön aikana laskettujen äänien perusteella tulossa vakuuttava.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/puukerrostalojen-nousemista-odotetaan-taas-tosissaan-oulussa-viimeisimmat-rakennettiin-2000-luvun-alussa-saadokset-ja-yritykset-ovat-muuttumassa/831985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Puukerrostalojen nousemista odotetaan taas tosissaan, Oulussa viimeisimmät rakennettiin 2000-luvun alussa – säädökset ja yritykset ovat muuttumassa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/j69B12bH1q3XVz50hKx8ilUvzYo=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4537530-r-eeda9.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/j69B12bH1q3XVz50hKx8ilUvzYo=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4537530-r-eeda9.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/puukerrostalojen-nousemista-odotetaan-taas-tosissaan-oulussa-viimeisimmat-rakennettiin-2000-luvun-alussa-saadokset-ja-yritykset-ovat-muuttumassa/831985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kerrostalojen rakentamisessa puusta on tapahtumassa muutos vilkkaampaan suuntaan, uskoo Ympäristöministeriön puurakentamisen ohjelmapäällikkö Petri Heino.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/mika-ihmeen-joustava-vastaanottomalli-oulun-hammashuollon-asiakas-hammentyi-saatuaan-ajanvaraukseensa-kummallisen-tunnin-aikaikkunan/831974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Mikä ihmeen joustava vastaanottomalli? Oulun hammashuollon asiakas hämmentyi saatuaan ajanvaraukseensa kummallisen tunnin aikaikkunan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Q4GxaCqCyFf1wAOyv5-VnTL8BLA=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4537271-r-de39d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Q4GxaCqCyFf1wAOyv5-VnTL8BLA=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4537271-r-de39d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/mika-ihmeen-joustava-vastaanottomalli-oulun-hammashuollon-asiakas-hammentyi-saatuaan-ajanvaraukseensa-kummallisen-tunnin-aikaikkunan/831974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun hammashoidon ajanvarauksessa on alettu tarjota joustavaa vastaanottomallia, jonka mukaan potilaalle voidaan samalla käyntikerralla tehdä useita toimenpiteitä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/lapsiasiavaltuutettu-lasten-erottaminen-huoltajistaan-ulkomailla-on-mahdollista-kiireellisella-sijoituksella/831989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Lapsiasiavaltuutettu: Lasten erottaminen huoltajistaan ulkomailla on mahdollista kiireellisellä sijoituksella</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/V5BP697tunQWEJm6Z85eRxojHcE=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4538646-r-0da8b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/V5BP697tunQWEJm6Z85eRxojHcE=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/4538646-r-0da8b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/lapsiasiavaltuutettu-lasten-erottaminen-huoltajistaan-ulkomailla-on-mahdollista-kiireellisella-sijoituksella/831989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lastensuojelulaissa oleva käytäntö kiireellisestä sijoituksesta on huostaanottoa yksinkertaisempi toimenpide.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/johnson-saa-nyt-haluamansa-nopean-brexitin-ensi-kuussa-havinneen-tyovaenpuolueen-sisalla-alkanee-valtataistelu/832008/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Johnson saa nyt haluamansa nopean brexitin ensi kuussa – hävinneen työväenpuolueen sisällä alkanee valtataistelu</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zO98rTKod7xtTIv7WioG7YMid8g=/330x220/smart/images-prod-kaleva-fi/i/2019/12/13/08067528-r-a5505.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/zO98rTKod7xtTIv7WioG7YMid8g=/330x220/smart/images-prod-kaleva-fi/i/2019/12/13/08067528-r-a5505.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        7:39

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/johnson-saa-nyt-haluamansa-nopean-brexitin-ensi-kuussa-havinneen-tyovaenpuolueen-sisalla-alkanee-valtataistelu/832008/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Johnson saa nyt haluamansa nopean brexitin ensi kuussa. Hävinneen työväenpuolueen sisällä alkanee valtataistelu.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/oululaisnuorten-rauhantekoja-palkittiin-helsingissa-gutsy-heroes-rauhanteko-ja-joka-kolmas-kampanja-nakyvat-tulevaisuudessakin/831999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Oululaisnuorten rauhantekoja palkittiin Helsingissä – Gutsy Heroes -rauhanteko ja Joka kolmas -kampanja näkyvät tulevaisuudessakin</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zfNncmOyxsnXdt--e-Yxv3o1ZUE=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/gutsytalk_fullres_2-r-368a6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/zfNncmOyxsnXdt--e-Yxv3o1ZUE=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/gutsytalk_fullres_2-r-368a6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oululaisnuorten-rauhantekoja-palkittiin-helsingissa-gutsy-heroes-rauhanteko-ja-joka-kolmas-kampanja-nakyvat-tulevaisuudessakin/831999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Metsokankaan koulun Gutsy Heroes -rauhanteko sekä Myllytullin ja Merikosken koulujen Joka kolmas -projekti näkyvät tulevaisuudessa valtakunnallisen Gutsy Go</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/susitutkija-ilpo-kojola-susien-vaarallisuudesta-liikkeella-peratontakin-tietoa-mutta-ihmisten-susipelko-on-otettava-vakavasti/831998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Susitutkija Ilpo Kojola: “Susien vaaral­li­suu­desta liikkeellä perätöntäkin tietoa, mutta ihmisten susipelko on otettava vakavasti"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4lYE59T6PC7YOOE8PIzD6GUDZPM=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/527106-r-cb1ba.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/4lYE59T6PC7YOOE8PIzD6GUDZPM=/330x220/smart/images-prod-kaleva-fi/i/2019/12/12/527106-r-cb1ba.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12.12.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/susitutkija-ilpo-kojola-susien-vaarallisuudesta-liikkeella-peratontakin-tietoa-mutta-ihmisten-susipelko-on-otettava-vakavasti/831998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tutkimusprofessori Ilpo Kojolan mukaan turvallisuusnäkökulma on otettava aina huomioon, jos edes epäilyttää, että susi saattaisi käydä ihmisen kimppuun.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/sokosherkkuoulu/2019/12/13/tuoretta-lahikalaa-joulupoytaan-sokos-herkun-kalamestari-niko-graavaa-ginilla-ja-mustikalla/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Tuoretta lähikalaa joulupöytään – Sokos Herkun kalamestari Niko graavaa ginillä ja mustikalla</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zzWM50s3poPBo4XSlQ0vajZLQo8=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/291/2019/12/12141304/kalamestari-paakuva.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/zzWM50s3poPBo4XSlQ0vajZLQo8=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/291/2019/12/12141304/kalamestari-paakuva.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Mestarit palveluksessasi
        13.12.
        </span>
        
    <span class="content-source">
        Sokos Herkku Oulu
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/sokosherkkuoulu/2019/12/13/tuoretta-lahikalaa-joulupoytaan-sokos-herkun-kalamestari-niko-graavaa-ginilla-ja-mustikalla/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sokos Herkun kalamestari Niko Sallisen löytää kesäisin kalastamasta Oulun lähijokien ja järvien rannoilta. Lähiruoka korostuu myös Herkun ruokatorin kalatiskin antimissa.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/lukijat-ovat-lahettaneet-kuvia-jouluvaloista-valoa-pimeyteen/11416/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GA-bzPAhlkq67gTNQvb0F5bud0A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/jouluvalot-r-4b5cd.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GA-bzPAhlkq67gTNQvb0F5bud0A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/jouluvalot-r-4b5cd.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Valoa pimeyteen - lukijoiden jouluvaloja</h2>
                            <p class="widget__card__description">Lukijoiden kuvia</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-pittaisko-tiernapoikia-uuvistaa/831821/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3iIX4kX0xOJsXn8FUwcyLKdcIWg=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/xlarge-kalen-kalluppi-pittaisk-r-b057b.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/3iIX4kX0xOJsXn8FUwcyLKdcIWg=/105x105/smart/images-prod-kaleva-fi/i/2019/12/12/xlarge-kalen-kalluppi-pittaisk-r-b057b.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pittäiskö tiernapoikia uuvistaa?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/joulukalenteri-2019-tonttukansan-lahja/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gEFbaAMhYBAnKq0iqIXYBJN624A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/09/joulukalenteri-r-82608.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gEFbaAMhYBAnKq0iqIXYBJN624A=/105x105/smart/images-prod-kaleva-fi/i/2019/12/09/joulukalenteri-r-82608.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tonttukansan lahja</h2>
                            <p class="widget__card__description">Joulukalenteri</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/podcast/radio-1899-oulun-ensimmainen-urheiluselostus-urheilija-laski-rajusti-kuohuneen-merikosken-uimalla/831092/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-09twfZGe5Rg5LoU-YGOspPdsAo=/105x105/smart/images-prod-kaleva-fi/i/2019/12/08/podcast-o-bc394-r-1fcd8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-09twfZGe5Rg5LoU-YGOspPdsAo=/105x105/smart/images-prod-kaleva-fi/i/2019/12/08/podcast-o-bc394-r-1fcd8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oulun ensimmäinen ur&shy;hei&shy;luse&shy;los&shy;tus – urheilija laski rajusti kuohuneen Merikosken uimalla</h2>
                            <p class="widget__card__description">Radio 1899 – Kalevan podcast</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-itsenaisyyspaivana-oulussa-seurattiin-oman-varuskunnan-paraatia-ja-villiinnyttiin-leipatehtaan-rock-konsertissa/11406/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/h-uyjhWcqzmgF4S6-m7MUuDCIKI=/105x105/smart/images-prod-kaleva-fi/i/2019/12/08/vanhat-r-0bf3b.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/h-uyjhWcqzmgF4S6-m7MUuDCIKI=/105x105/smart/images-prod-kaleva-fi/i/2019/12/08/vanhat-r-0bf3b.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">It&shy;se&shy;näi&shy;syys&shy;päi&shy;vä&shy;nä Oulussa seurattiin oman varuskunnan paraatia ja vil&shy;liin&shy;nyt&shy;tiin Leipätehtaan rock-<wbr>konsertissa</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-upeista-kasitoista-laheta-mukaan-kuva-itse-tehdysta-kasityosta/11401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/buzziFOR2oQ1W8QyjQ1fP8Ulw88=/105x105/smart/images-prod-kaleva-fi/i/2019/12/02/kranssi-r-c1a04.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/buzziFOR2oQ1W8QyjQ1fP8Ulw88=/105x105/smart/images-prod-kaleva-fi/i/2019/12/02/kranssi-r-c1a04.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lukijoiden upeita käsitöitä</h2>
                            <p class="widget__card__description">Lähetä kuva käsityöstäsi</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 3</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/pohjoistakanttia/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/k1SfdhcBJaaQgEjC3PTK3FqsTzs=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/pohjoistakanttia-r-3590a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/k1SfdhcBJaaQgEjC3PTK3FqsTzs=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/pohjoistakanttia-r-3590a.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lue Kalevan juhlavuoden juttuja</h2>
                            <p class="widget__card__description">Kaleva 120 vuotta</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lehtoasunnot/2019/12/10/voiko-yli-satavuotias-koti-olla-moderni/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=lehto-asunnot-asuminen-20191210
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HfRr8w76X2ELFpET045ffGaD_j0=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/298/2019/12/05140704/LehtoAsunnot_Gibraltar.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HfRr8w76X2ELFpET045ffGaD_j0=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/298/2019/12/05140704/LehtoAsunnot_Gibraltar.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Voiko yli satavuotias koti olla moderni?</h2>
                    
                    <p class="widget__card__author">Lehto Asunnot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/wetteri/2019/12/09/wetteri-korostaa-ymparistolle-vastuullista-autokauppaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=wetteri-oy-wetteri-green-20191209
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8p_Dn6g0vHkXTBLi0tCugh1pwCQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/63/2019/12/05134103/wetteri_051219-1353-1030x687.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8p_Dn6g0vHkXTBLi0tCugh1pwCQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/63/2019/12/05134103/wetteri_051219-1353-1030x687.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Wetteri korostaa ympäristölle vastuullista autokauppaa</h2>
                    
                    <p class="widget__card__author">Wetteri Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lahitapiola/2019/12/08/pohjoisessa-sijoittajan-pokka-pitaa-testaa-millaista-riskia-olet-itse-valmis-sietamaan/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=lahitapiola-pohjoinen-saastaminen-20191208
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eZMn33FKQfv7-rd5K0a5Jkcvbxc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/12/04114418/lt_kaleva_3_700x300px.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/eZMn33FKQfv7-rd5K0a5Jkcvbxc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/12/04114418/lt_kaleva_3_700x300px.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kova riski ja kova heilunta vai pieni riski ja hyvät yöunet? Testaa, mikä sijoitusmalli sopii sinulle!</h2>
                    
                    <p class="widget__card__author">LähiTapiola Pohjoinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/euroopan-kaupungit-yhdistavat-voimansa-digitaalisessa-murroksessa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/R3uz1IN1AXBdEHEgi8NBcJwWfu8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/12/11121652/img_1478-2dCcOK-1024x768.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/R3uz1IN1AXBdEHEgi8NBcJwWfu8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/12/11121652/img_1478-2dCcOK-1024x768.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Euroopan kaupungit yhdistävät voimansa di&shy;gi&shy;taa&shy;li&shy;ses&shy;sa murroksessa</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/12/09/joulukuussa-naatiskellaan/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkuri-20191209
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4U9OMc7OQXbjl-MZ7mPG8fDWolU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/12/05151329/Juhlatarjoiluehdotus-majoneesit-pieni.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4U9OMc7OQXbjl-MZ7mPG8fDWolU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/12/05151329/Juhlatarjoiluehdotus-majoneesit-pieni.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Joulukuussa naa&shy;tis&shy;kel&shy;laan!</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunenergia/2019/12/05/oulun-energia-mukana-uusissa-valtakunnallisissa-sahkonmyynti-ja-asiakaspalveluyhtioissa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-energia-yhteisyrittaminen-20191206
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1LWTzL30ui-NcJQTCEdhZeb91eA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/71/2019/12/04203040/Digiartikkeliin-kuva_Oulun-Energia-6.12.2019-1030x687.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1LWTzL30ui-NcJQTCEdhZeb91eA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/71/2019/12/04203040/Digiartikkeliin-kuva_Oulun-Energia-6.12.2019-1030x687.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulun Energia mukana uusissa val&shy;ta&shy;kun&shy;nal&shy;li&shy;sis&shy;sa sähkönmyynti- ja asia&shy;kas&shy;pal&shy;ve&shy;lu&shy;yh&shy;tiöis&shy;sä</h2>
                    
                    <p class="widget__card__author">Oulun Energia</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/romanin-ja-olgan-seikkailut/terveisia-muorten-maakunnasta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TCHgZqgp96l0lq6jD-A9IeWoCRU=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/765/2018/09/10143008/roman.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Terveisiä muorten maakunnasta</h2>
                    
                    <p class="widget__card__time">4:51
</p>
                    
                    <p class="widget__card__author">Roman Gokkoev</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/laatua-vuorohoidon-varhaiskasvatukseen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Laatua vuorohoidon var&shy;hais&shy;kas&shy;va&shy;tuk&shy;seen!</h2>
                    
                    <p class="widget__card__time">12.12.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/anne-snellman/sekoilua-mun-oulusta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Hm4RSw5QjS5OGPMNV6n7EoQEWfI=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/724/2019/06/25162502/img_2334.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Hm4RSw5QjS5OGPMNV6n7EoQEWfI=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/724/2019/06/25162502/img_2334.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Sekoilua Mun Oulusta!</h2>
                    
                    <p class="widget__card__time">11.12.
</p>
                    
                    <p class="widget__card__author">Anne Snellman</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Tutkija: Brexit-sopimuksen l\u00e4pimeno vasta v\u00e4lietappi, niukka siirtym\u00e4aika johtaa ongelmiin seuraavaksi", "dateModified": "2019-12-13T09:16:59.452390+02:00", "description": "Brexit-teema kantoi voittoon niin p\u00e4\u00e4ministeri Boris Johnsonin konservatiivit kuin Skotlannin kansallispuolue SNP:nKaikki muut tulokset paitsi...", "articleSection": "Ulkomaat", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/gPJ0oUw0wLrIkWHMM_GX1AR_q-0=/smart/http%3A//kuvat.kaleva.fi/default/dfbcdb00-1d74-11ea-ab6a-0242ac110003/xlarge-4541147.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-12-13T08:51:00+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">13.12.<span class="weather__time"> klo 08:50</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">0</span>
        <span class="weather__temperature__feelslike">Tuntuu 0</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.8 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">85%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">10:18</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">14:05</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/mies-laittoi-kahvinpuruja-safariyrityksen-moottorikelkkojen-tankkeihin-kelkat-sammuivat-muutaman-kilometrin-ajon-jalkeen-tuomiohan-siita-tuli/831961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8QxzVv_jH_HKFynfQGePojxulUY=/120x85/smart/images-prod-kaleva-fi/i/2019/12/12/hovioikeus-r-687fc.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8QxzVv_jH_HKFynfQGePojxulUY=/120x85/smart/images-prod-kaleva-fi/i/2019/12/12/hovioikeus-r-687fc.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Mies laittoi kah­vin­pu­ru­ja sa­fa­ri­yri­tyk­sen moottorikelk­ko­jen tank­kei­hin, kelkat sammuivat muutaman kilometrin ajon jälkeen – tuomiohan siitä tuli</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/rovaniemella-kaksi-rekkaa-suistui-ojaan-tie-oli-suljettu-koko-yon/832005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







            <h2 class="widget__card__title primary-content__link common_newsarticle">Rovaniemellä kaksi rekkaa suistui ojaan – tie oli suljettu koko yön</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/liikkuvan-poliisin-perinneyhdistys-peltipoliisien-sijoittelulle-ei-suurelta-osin-jarkevia-perusteita-kansan-silmissa-kameratolpista-tullut-sakotusautomaatteja/832003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/o4hf0VTI0c1gVNP7jq_BE1hl12k=/120x85/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/o4hf0VTI0c1gVNP7jq_BE1hl12k=/120x85/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liikkuvan poliisin perinneyhdistys: peltipoliisien sijoittelulle ei suurelta osin järkeviä perusteita – "Kansan silmissä kameratolpista tullut sakotusautomaatteja"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kulttuuri/sarja-sikailevista-miljonaareista-on-jarkyttava-ohjaajan-mukaan-sarja-perustuu-oikeisiin-ihmisiin/831890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YDfDnHZ-EgAmIFXodyVpaXJUHUs=/120x85/smart/images-prod-kaleva-fi/i/2019/12/11/4534772-r-33916.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YDfDnHZ-EgAmIFXodyVpaXJUHUs=/120x85/smart/images-prod-kaleva-fi/i/2019/12/11/4534772-r-33916.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Sarja sikailevista miljonääreistä on järkyttävä – ohjaajan mukaan sarja perustuu oikeisiin ihmisiin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kateissa-ollut-mies-loytyi-menehtyneena/831981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/b-OLGp44ZK_UVTvzHMlN6BD4L6k=/120x85/smart/images-prod-kaleva-fi/i/2019/10/18/4341261-r-9def3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/b-OLGp44ZK_UVTvzHMlN6BD4L6k=/120x85/smart/images-prod-kaleva-fi/i/2019/10/18/4341261-r-9def3.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kateissa ollut mies löytyi menehtyneenä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">37</span></dt>
    <dd><a href="/uutiset/kotimaa/liikkuvan-poliisin-perinneyhdistys-peltipoliisien-sijoittelulle-ei-suurelta-osin-jarkevia-perusteita-kansan-silmissa-kameratolpista-tullut-sakotusautomaatteja/832003/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/o4hf0VTI0c1gVNP7jq_BE1hl12k=/120x85/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/o4hf0VTI0c1gVNP7jq_BE1hl12k=/120x85/smart/http%3A//kuvat.kaleva.fi/default/e3fb0856-58d1-11e6-b93f-22000a4a9220/xlarge-peltipoliisi2.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liikkuvan poliisin perinneyhdistys: peltipoliisien sijoittelulle ei suurelta osin järkeviä perusteita – "Kansan silmissä kameratolpista tullut sakotusautomaatteja"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">20</span></dt>
    <dd><a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3fGCmUuVVgNxW2xN01bW4Jv2lNM=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/3fGCmUuVVgNxW2xN01bW4Jv2lNM=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/08067563-r-7c89e.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Britanniassa Boris Johnsonin konservatiiveille suuri vaalivoitto – tie aukeamassa brexitin nopealle toteuttamiselle</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">19</span></dt>
    <dd><a href="/uutiset/kotimaa/nakokulma-al-holin-leirin-lapset-kelpaavat-nyt-kaikille-pelko-oppositioon-valuvasta-kannatuksesta-on-hidastanut-poliittista-paatosta-jolla-on-jo-kiire/831996/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WI_oTloDD9UJeVI2N48QTKH3E_w=/120x85/smart/images-prod-kaleva-fi/i/2019/12/12/4539335-r-5e819.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/WI_oTloDD9UJeVI2N48QTKH3E_w=/120x85/smart/images-prod-kaleva-fi/i/2019/12/12/4539335-r-5e819.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Näkökulma: Al-Holin leirin lapset kelpaavat nyt kaikille – pelko oppositioon valuvasta kannatuksesta on hidastanut poliittista päätöstä, jolla on jo kiire</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/ulkomaat/ovensuukyselyt-konservatiivit-ottamassa-murskavoiton-britannian-parlamenttivaaleissa-ennusteen-mukainen-vaalitulos-tietaisi-nopeaa-brexitia/832006/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gCo0VIJHhQ803ePCIZzRlh-VRSs=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/4540392-r-b1745.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gCo0VIJHhQ803ePCIZzRlh-VRSs=/120x85/smart/images-prod-kaleva-fi/i/2019/12/13/4540392-r-b1745.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ovensuukyselyt: Konservatiivit ottamassa murskavoiton Britannian parlamenttivaaleissa – ennusteen mukainen vaalitulos tietäisi nopeaa brexitiä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/lukijalta/mielipiteet/nuoret-tahtovat-ykn-ilmastokokouksilta-tekoja-tarvitaan-lainsaadannollista-ohjausta-ilmastoystavallisten-valintojen-tekemiseen/831965/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







            <h2 class="widget__card__title primary-content__link common_newsarticle">Nuoret tahtovat YK:n ilmastokokouksilta tekoja – tarvitaan lainsäädännöllistä ohjausta ilmastoystävällisten valintojen tekemiseen</h2>
            


    <span class="news__note--ugc ">Lukijalta</span>




            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/293809/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jhJD5lxBAaUQ-H1Y3v2IrGcdIy4=/720x540/smart/images-prod-kaleva-fi/i/2019/12/12/2019-12-12t201259004z_img_7512-r-21e9d.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/jhJD5lxBAaUQ-H1Y3v2IrGcdIy4=/720x540/smart/images-prod-kaleva-fi/i/2019/12/12/2019-12-12t201259004z_img_7512-r-21e9d.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Eläimet ovat reiluja, ne vain syövät toisiaan.
        </div>
        <div class="reader-photos__author">
            Kaikku
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/293816/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/M8tOE9sLgWhvt6AnvIwpoZmyAgk=/720x540/smart/images-prod-kaleva-fi/i/2019/12/13/2019-12-13t054511260z_img_4728-r-314f0.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/M8tOE9sLgWhvt6AnvIwpoZmyAgk=/720x540/smart/images-prod-kaleva-fi/i/2019/12/13/2019-12-13t054511260z_img_4728-r-314f0.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Isänmaan ruusutlukija
        </div>
        <div class="reader-photos__author">
            lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/naurattaa-tama-nato-keskustelu-jokaikinen-sotavetaraani-jonka-olen-tavannut-kymmenien-vuosien-varrella-sanoo-samaa-alkaa-jaako-enaa-koskaan-yksin/4490839" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Naurattaa tämä Nato keskustelu. Jokaikinen sotavetaraani jonka olen tavannut kymmenien vuosien varrella, sanoo samaa älkää jääkö enää koskaan yksin.</a>
            </h2>
            <div class="chatroom__text">
                321 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/naurattaa-tama-nato-keskustelu-jokaikinen-sotavetaraani-jonka-olen-tavannut-kymmenien-vuosien-varrella-sanoo-samaa-alkaa-jaako-enaa-koskaan-yksin/4490839" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7812871" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kerrostalo</a>
            </h2>
            <div class="chatroom__text">
                Mieluummin katson luontoa ikkunasta,kuin naapuritalon tiiliseinää.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7812871" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Tosi on.</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-12-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">13.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-12-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/95ndnlkaS8iA1nEpJyqehwf7NUc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/299b75004bf7499ab5f2e4bab097f230.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/95ndnlkaS8iA1nEpJyqehwf7NUc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/299b75004bf7499ab5f2e4bab097f230.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-12-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">13.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-12-13/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TzcxMpYZxa9NXZZaJaNd812-PJE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/fc2db7b4c3494a17b4e4196bae33434a.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/TzcxMpYZxa9NXZZaJaNd812-PJE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/fc2db7b4c3494a17b4e4196bae33434a.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puoliperavaunun-rengas-syttyi-tuleen-nuottasaarentiella/832009/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puoliperävaunun rengas syttyi tuleen Nuottasaarentiellä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puukerrostalojen-nousemista-odotetaan-taas-tosissaan-oulussa-viimeisimmat-rakennettiin-2000-luvun-alussa-saadokset-ja-yritykset-ovat-muuttumassa/831985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puukerrostalojen nousemista odotetaan taas tosissaan, Oulussa viimeisimmät rakennettiin 2000-luvun alussa – säädökset ja yritykset ovat muuttumassa
        </a></dd>
        
        <dt class="latest-news__time">6:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaisnuorten-rauhantekoja-palkittiin-helsingissa-gutsy-heroes-rauhanteko-ja-joka-kolmas-kampanja-nakyvat-tulevaisuudessakin/831999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisnuorten rauhantekoja palkittiin Helsingissä – Gutsy Heroes -rauhanteko ja Joka kolmas -kampanja näkyvät tulevaisuudessakin
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mika-ihmeen-joustava-vastaanottomalli-oulun-hammashuollon-asiakas-hammentyi-saatuaan-ajanvaraukseensa-kummallisen-tunnin-aikaikkunan/831974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikä ihmeen joustava vastaanottomalli? Oulun hammashuollon asiakas hämmentyi saatuaan ajanvaraukseensa kummallisen tunnin aikaikkunan
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/susitutkija-ilpo-kojola-susien-vaarallisuudesta-liikkeella-peratontakin-tietoa-mutta-ihmisten-susipelko-on-otettava-vakavasti/831998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Susitutkija Ilpo Kojola: “Susien vaaral­li­suu­desta liikkeellä perätöntäkin tietoa, mutta ihmisten susipelko on otettava vakavasti"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/talvisodan-syttymisesta-tuli-marraskuun-lopussa-80-vuotta-puna-armeijan-marssiopas-vuodelta-1939-kertoo-neuvostoliiton-suunnitelmista/832013/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Talvisodan syttymisestä tuli marraskuun lopussa 80 vuotta – puna-armeijan marssiopas vuodelta 1939 kertoo Neuvostoliiton suunnitelmista
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puukerrostalojen-nousemista-odotetaan-taas-tosissaan-oulussa-viimeisimmat-rakennettiin-2000-luvun-alussa-saadokset-ja-yritykset-ovat-muuttumassa/831985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puukerrostalojen nousemista odotetaan taas tosissaan, Oulussa viimeisimmät rakennettiin 2000-luvun alussa – säädökset ja yritykset ovat muuttumassa
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mika-ihmeen-joustava-vastaanottomalli-oulun-hammashuollon-asiakas-hammentyi-saatuaan-ajanvaraukseensa-kummallisen-tunnin-aikaikkunan/831974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikä ihmeen joustava vastaanottomalli? Oulun hammashuollon asiakas hämmentyi saatuaan ajanvaraukseensa kummallisen tunnin aikaikkunan
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rovaniemella-kaksi-rekkaa-suistui-ojaan-tie-oli-suljettu-koko-yon/832005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rovaniemellä kaksi rekkaa suistui ojaan – tie oli suljettu koko yön
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/auto-syttyi-palamaan-lattiaa-hitsattaessa-oulaisissa-ajoneuvo-tuhoutui-kayttokelvottomaksi-henkilovahingoilta-saastyttiin/832004/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Auto syttyi palamaan lattiaa hitsattaessa Oulaisissa – ajoneuvo tuhoutui käyttökelvottomaksi, henkilövahingoilta säästyttiin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/talvisodan-syttymisesta-tuli-marraskuun-lopussa-80-vuotta-puna-armeijan-marssiopas-vuodelta-1939-kertoo-neuvostoliiton-suunnitelmista/832013/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Talvisodan syttymisestä tuli marraskuun lopussa 80 vuotta – puna-armeijan marssiopas vuodelta 1939 kertoo Neuvostoliiton suunnitelmista
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puukerrostalojen-nousemista-odotetaan-taas-tosissaan-oulussa-viimeisimmat-rakennettiin-2000-luvun-alussa-saadokset-ja-yritykset-ovat-muuttumassa/831985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puukerrostalojen nousemista odotetaan taas tosissaan, Oulussa viimeisimmät rakennettiin 2000-luvun alussa – säädökset ja yritykset ovat muuttumassa
        </a></dd>
        
        <dt class="latest-news__time">6:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/joulukalenterisatu-tonttukansan-lahja-osa-13-kuuntele-lue-ja-tee-palapeli/831956/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jou­­­­lu­­­­ka­­­­len­­­­te­­­­ri­­­­sa­­­­tu Tonttukansan lahja, osa 13 – kuuntele, lue ja tee palapeli
        </a></dd>
        
        <dt class="latest-news__time">6:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaisnuorten-rauhantekoja-palkittiin-helsingissa-gutsy-heroes-rauhanteko-ja-joka-kolmas-kampanja-nakyvat-tulevaisuudessakin/831999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisnuorten rauhantekoja palkittiin Helsingissä – Gutsy Heroes -rauhanteko ja Joka kolmas -kampanja näkyvät tulevaisuudessakin
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/lapsiasiavaltuutettu-lasten-erottaminen-huoltajistaan-ulkomailla-on-mahdollista-kiireellisella-sijoituksella/831989/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapsiasiavaltuutettu: Lasten erottaminen huoltajistaan ulkomailla on mahdollista kiireellisellä sijoituksella
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/enni-rukajarvi-ja-rene-rinnekangas-valmistautuvat-x-gamesiin-erilaisista-lahtokohdista-rinnekankaalla-takana-viikkojen-pakkolepo-rukajarvi-kisaa-joulun-alla/831895/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Enni Rukajärvi ja Rene Rinnekangas valmistautuvat X Gamesiin erilaisista lähtökohdista – Rinnekankaalla takana viikkojen pakkolepo, Rukajärvi kisaa joulun alla
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/karppien-tahdet-juho-lammikko-ja-jesse-puljujarvi-pohjustivat-leijonien-nousun-ahdingosta-jatkoajalle-sitten-tshekki-tarjosi-kylman-suihkun-voittomaalin-muodossa/832002/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärppien tähdet Juho Lammikko ja Jesse Puljujärvi pohjustivat Leijonien nousun ahdingosta jatkoajalle – sitten Tshekki tarjosi kylmän suihkun voittomaalin muodossa
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oulun-uinti-yllatti-naisten-viestihopealla-sm-altaassa-tampereella/832001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Uinti yllätti naisten viestihopealla SM-altaassa Tampereella
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oulun-heinapaasta-maailmalle-ponnistaneelle-raviohjastajalegendalle-jorma-kontiolle-11-000-voittoa-tayteen-kunto-on-oikein-hyva-ja-toihin-on-mukava-lahtea/831994/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Heinäpäästä maailmalle ponnistaneelle raviohjastajalegendalle Jorma Kontiolle 11 000 voittoa täyteen – "Kunto on oikein hyvä ja töihin on mukava lähteä"
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/karppavahti-rybar-yllattyi-liigan-kurinpidon-paatoksesta-missa-tahansa-muussa-eurosarjassa-olisin-varmasti-saanut-pelikieltoa/831942/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärppävahti Rybar yllättyi Liigan kurinpidon päätöksestä – "Missä tahansa muussa eurosarjassa olisin varmasti saanut pelikieltoa"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tutkija-brexit-sopimuksen-lapimeno-vasta-valietappi-niukka-siirtymaaika-johtaa-ongelmiin-seuraavaksi/832012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tutkija: Brexit-sopimuksen läpimeno vasta välietappi, niukka siirtymäaika johtaa ongelmiin seuraavaksi
        </a></dd>
        
        <dt class="latest-news__time">8:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/hiilella-lammittavaa-puolaa-ei-saatu-ainakaan-viela-eun-ilmastoruotuun/832011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hiilellä lämmittävää Puolaa ei saatu ainakaan vielä EU:n ilmastoruotuun
        </a></dd>
        
        <dt class="latest-news__time">8:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kolumni-tyovaenpuolueen-johtaja-jeremy-corbyn-vastusti-brexitia-sosialismilla-ja-mohli-mahdollisuutensa-tehda-historiaa/832010/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolumni: Työväenpuolueen johtaja Jeremy Corbyn vastusti brexitiä sosialismilla ja möhli mahdollisuutensa tehdä historiaa
        </a></dd>
        
        <dt class="latest-news__time">7:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/johnson-saa-nyt-haluamansa-nopean-brexitin-ensi-kuussa-havinneen-tyovaenpuolueen-sisalla-alkanee-valtataistelu/832008/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Johnson saa nyt haluamansa nopean brexitin ensi kuussa – hävinneen työväenpuolueen sisällä alkanee valtataistelu
        </a></dd>
        
        <dt class="latest-news__time">7:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/britanniassa-boris-johnsonin-konservatiiveille-suuri-vaalivoitto-tie-aukeamassa-brexitin-nopealle-toteuttamiselle/832007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Britanniassa Boris Johnsonin konservatiiveille suuri vaalivoitto – tie aukeamassa brexitin nopealle toteuttamiselle
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulussa-neljannen-kerran-yli-miljoona-lentomatkustajaa-oletan-etta-samalla-tasolla-ollaan-ensi-vuonnakin/831982/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulussa neljännen kerran yli miljoona lentomatkustajaa – "Oletan, että samalla tasolla ollaan ensi vuonnakin"
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/analyysi-ei-ihan-kuukavely-mutta-vihrea-ohjelma-on-silti-iso-asia-ainakin-paperilla/831970/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Analyysi: Ei ihan kuukävely, mutta vihreä ohjelma on silti iso asia – ainakin paperilla
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/sttkn-pomo-palola-ei-ole-yksin-uudistamassa-sovittelujarjestelmaa-sakn-eloranta-puhui-asiasta-jo-viime-vuonna/831968/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            STTK:n pomo Palola ei ole yksin uudistamassa sovittelujärjestelmää – SAK:n Eloranta puhui asiasta jo viime vuonna
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pouttu-aikoo-valittaa-kasviliha-termin-kieltamisesta-hallinto-oikeuteen-sk-yhden-valituksista-teki-kilpailevan-yrityksen-johtaja/831957/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pouttu aikoo valittaa kasviliha-termin kieltämisestä hallinto-oikeuteen – SK: Yhden valituksista teki kilpailevan yrityksen johtaja
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pelikauppaketju-gamestop-lopettaa-toimintansa-suomessa-yksi-17-liikkeesta-suomessa-toimii-oulussa/831955/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pelikauppaketju Gamestop lopettaa toimintansa Suomessa – yksi 17 liikkeestä Suomessa toimii Oulussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/sarja-sikailevista-miljonaareista-on-jarkyttava-ohjaajan-mukaan-sarja-perustuu-oikeisiin-ihmisiin/831890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sarja sikailevista miljonääreistä on järkyttävä – ohjaajan mukaan sarja perustuu oikeisiin ihmisiin
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/battre-folkin-aki-roukala-kaansi-levottomuutensa-vahvuudeksi-vuosien-tyo-valokuvan-ja-festivaalien-parissa-poiki-taidepalkinnon/831910/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bättre Folkin Aki Roukala käänsi levottomuutensa vahvuudeksi – vuosien työ valokuvan ja festivaalien parissa poiki taidepalkinnon
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/battre-folkin-ja-maustetyttojen-isa-aki-roukala-palkittiin-pohjois-pohjanmaan-ja-kainuun-taidepalkinnolla/831973/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bättre Folkin ja Maustetyttöjen "isä" Aki Roukala palkittiin Pohjois-Pohjanmaan ja Kainuun taidepalkinnolla
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/konserttien-vetonauloista-videot-verkkoon-neuvottelut-laestadius-oopperan-verkkojulkaisuoikeuden-hinnasta-viela-kesken/831966/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Konserttien vetonauloista videot verkkoon – neuvottelut Laestadius-oopperan verkkojulkaisuoikeuden hinnasta vielä kesken
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/beethovenin-syntymasta-tulee-ensi-vuonna-250-vuotta-oodi-ilolle-soi-tanaan-oulussa-lauletaan-se-kuolemattoman-schillerin-laulu/831945/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Beethovenin syntymästä tulee ensi vuonna 250 vuotta, Oodi ilolle soi tänään Oulussa  – "Lauletaan se kuolemattoman Schillerin laulu!"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/leffapoiminta-mooneyn-elama-on-jatkuvaa-sylkemiskisaa-ja-pummausta-mikki-hiiren-ja-prinsessojen-naapurissa/831876/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Leffapoiminta: Mooneyn elämä on jatkuvaa sylkemiskisaa ja pummausta Mikki Hiiren ja prinsessojen naapurissa
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-lyhyt-alan-ladd-teki-hapsutakissaan-vaikutuksen-lannensankarina/831836/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Lyhyt Alan Ladd teki hapsutakissaan vaikutuksen lännensankarina
        </a></dd>
        
        <dt class="latest-news__time">12.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tv-poiminta-suomi-on-taynna-erilaisuutta-jaakko-keso-loytaa-sita-siilinjarvelta-ja-jakomaesta/831837/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tv-poiminta: Suomi on täynnä erilaisuutta – Jaakko Keso löytää sitä Siilinjärveltä ja Jakomäestä
        </a></dd>
        
        <dt class="latest-news__time">11.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/oulussa-perjantaina-esiintyva-take-6-hitsaa-yhteen-gospelmusiikkia-ja-pophitteja-olemme-vanhan-koulukunnan-a-cappella-yhtye/831912/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulussa perjantaina esiintyvä Take 6 hitsaa yhteen gospelmusiikkia ja pophittejä – "Olemme vanhan koulukunnan a cappella -yhtye"
        </a></dd>
        
        <dt class="latest-news__time">11.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/jvg-aloittaa-kahdeksan-kaupungin-areenakiertueen-oulusta-nyt-pistetaan-vahan-isompaa-vaihdetta-silmaan/831867/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            JVG aloittaa kahdeksan kaupungin areenakiertueen Oulusta – "Nyt pistetään vähän isompaa vaihdetta silmään"
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan kokonaistavoittavuus on 86 % Oulun markkina-alueen kuluttajista viikossa.</p>
<h3>Kaleva Media Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityspalvelut/">kalevamedia.fi/yrityspalvelut/</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
                    
                        <li><a href="/live/">Kaleva Live</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;18;832012" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
