<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":139}</script>
        <title>Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun | Pohjois-Suomi | Kaleva.fi</title>
        <meta name="description" content="Jokilaaksojen pelastuslaitos sai tiedon palosta noin kello 23. Onnettomuus ei aiheuttanut henkilövahinkoja.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun" />


    <meta property="og:image" content="https://crop.kaleva.fi/dhFYIve2nk2fC6fN-UgNQgrz5_Y=/smart/http%3A//kuvat.kaleva.fi/default/1177079c-9c8d-11e9-baae-0242ac110002/xlarge-4055697.jpg" />


<meta property="og:description" content="Jokilaaksojen pelastuslaitos sai tiedon palosta noin kello 23. Onnettomuus ei aiheuttanut henkilövahinkoja." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'pohjois-suomi',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva.fi"}, "pageInfo": {"author": "Katri Keskitalo"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.ff33c02305c5.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/kolmipaivaiset-suomipop-festarit-saivat-oululaiset-liikkeelle-kuusisaaressa-katso-kuvia-avauspaivan-tunnelmista/11240/">
                
                    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vYE4-lZWBxWd450L0mcySCecBxo=/105x105/smart/images-prod-kaleva-fi/i/2019/07/11/4081152-r-ec25c.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/vYE4-lZWBxWd450L0mcySCecBxo=/105x105/smart/images-prod-kaleva-fi/i/2019/07/11/4081152-r-ec25c.jpg" alt="" /></noscript>


        
    
    
    </div>



                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kol&shy;mi&shy;päi&shy;väi&shy;set Suomipop-<wbr>festarit saivat oululaiset liikkeelle Kuusisaaressa – katso kuvia avauspäivän tunnelmista</h2>
                    <p class="tout__card__meta">Oulu 11.7.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/kulttuuri/pikakurssi-kaustisesta-yhdessa-paivassa-pienia-lettipaita-kansallispuvuissa-ja-poikia-liivipuvuissaan/823202/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/K00n2w8kSwht0KOxJyjobW5MHMY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/10/kaustinen1-r-0db95.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/K00n2w8kSwht0KOxJyjobW5MHMY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/10/kaustinen1-r-0db95.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pikakurssi Kaustisesta yhdessä päivässä</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jx2nqg6F3Xh1EuX9chJr1J9K99I=/105x105/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/jx2nqg6F3Xh1EuX9chJr1J9K99I=/105x105/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Taksiyrittäjä käärmeissään Suomipop-<wbr>festivaalin tak&shy;si&shy;jär&shy;jes&shy;te&shy;lyis&shy;tä - "Aika hyvä kil&shy;pai&shy;lu&shy;valt&shy;ti Otaxille"</h2>
                    <p class="tout__card__meta">Oulu 12.7.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/palvelut-elavat-vain-asiakkaista-on-turhaa-ikavoida-sellaista-liiketta-josta-ei-ole-koskaan-ostanut/823380/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bi1wnXNQlYA5KURBX0VMTbOdXfY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/11/4080169-r-dade7.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/bi1wnXNQlYA5KURBX0VMTbOdXfY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/11/4080169-r-dade7.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Palvelut elävät vain asiakkaista – on turhaa ikävöidä sellaista liikettä, josta ei ole koskaan ostanut</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 12.7.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/jaakiekon-mm-kisat-2019/">Jääkiekon MM-kisat 2019</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/sita-saa-mita-mittaa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sitä saa, mitä mittaa</h2>
                    <p class="tout__card__meta">Hanna Sarkkinen 12.7.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/luonto/nahdaanko-suomessa-ensi-kevaana-ensimmainen-naalin-pesinta-sitten-vuoden-1996-metsahallituksen-ylitarkastaja-pitaa-taysin-mahdollisena-etta-naali-palaisi-pesimaan-myos-suomeen/823463/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NFuzoKtiD-XIHVOF6IxrmgRjn4A=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/4083442_-r-d1e01.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/NFuzoKtiD-XIHVOF6IxrmgRjn4A=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/4083442_-r-d1e01.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nähdäänkö Suomessa ensi keväänä ensimmäinen naalin pesintä sitten vuoden 1996? – Met&shy;sä&shy;hal&shy;li&shy;tuk&shy;sen ylitarkastaja pitää täysin mahdollisena, että naali palaisi pesimään myös Suomeen</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/luonto/karhukannan-kasvu-taittui-suunnitellusti-metsastyskiintio-tana-vuonna-viime-vuotta-pienempi/823454/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2Xgcu2sPkjOShynYmNNG1lMqMb4=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/karhe-r-2de25.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/2Xgcu2sPkjOShynYmNNG1lMqMb4=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/karhe-r-2de25.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Karhukannan kasvu taittui suun&shy;ni&shy;tel&shy;lus&shy;ti – met&shy;säs&shy;tys&shy;kiin&shy;tiö tänä vuonna viime vuotta pienempi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/osittainen-kuunpimennys-nakyy-oulun-taivaalla-keskiviikkoyona-hyvin-matalalla-horisontissa/823421/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/njnT6ZlG46OArYmhreP_hJ7NjYc=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/kuunpimennys-r-22b50.png" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/njnT6ZlG46OArYmhreP_hJ7NjYc=/130x130/smart/images-prod-kaleva-fi/i/2019/07/12/kuunpimennys-r-22b50.png" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Osittainen kuunpimennys näkyy Oulun taivaalla kes&shy;ki&shy;viik&shy;ko&shy;yö&shy;nä hyvin matalalla horisontissa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 23:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d300.39ff6dc5ddbb.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+10</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +10</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_823467" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/">Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Pohjois-Suomi</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/823467" data-id="823467" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_823467"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_823467"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Pohjois-Suomi
                    12.7.2019 23:41

                </div>
                



                <div class="news__source">Katri Keskitalo</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Henkil&ouml;auto paloi rakennuksen seinustalla Nivalan Kivennokassa perjantai-iltana.&nbsp;</p>
<p>Jokilaaksojen pelastuslaitos sai tiedon palosta noin kello 23.&nbsp;Onnettomuus ei aiheuttanut henkil&ouml;vahinkoja.&nbsp;</p>
<p>P&auml;ivyst&auml;v&auml;n palomestari <strong>Tapani Lehtel&auml;n</strong> mukaan palo olisi levinnyt rakennukseenkin ellei talon omistaja olisi tehnyt alkusammutuksen nelj&auml;n jauhesammuttimen avulla.&nbsp;</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>&ndash; Nyt selvittiin suhteellisen pienill&auml; aineellisilla vahingoilla. Pelastuslaitoksen teht&auml;v&auml;ksi j&auml;i j&auml;lkisammutus.&nbsp;&nbsp;</p>
<p>H&auml;nen mukaansa palo sai todenn&auml;k&ouml;isesti alkunsa tulit&ouml;ist&auml;.&nbsp;</p>
<p>&ndash; Kyseist&auml; autoa korjattiin aiemmin p&auml;iv&auml;ll&auml;.&nbsp;</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                





<div class="smartblock smartblock--juttusivu-markkinointi">
    <style>
    .kfi-puffipaikka {
        display: none;
    }
    
    #kfi-puffipaikka {
        background-color: black;
        padding: 5px 15px;
    }
    
    #kfi-puffipaikka p {
        color: white;
    }
    
    .kfi-puffipaikka__title {
        color: white;
        font-weight: 700;
        font-size: 23px;
        padding-bottom: 20px;
        margin-top: 10px;
    }
    
    .kfi-puffipaikka__title div {
        float: left;
        padding-right: 1em;
    }
    
    .kfi-puffipaikka__offer {
        color: #ffcc00;
    }
    
    .kfi-puffipaikka__note {
        color: #dfded9;
        padding: 10px 0 20px 0;
        clear: both;
        display: inline-block;
    }
    
    .oma-kaleva__main-links__item.kfi-puffipaikka__button {
        padding: 10px 30px;
        background-color: #ffcc00;
    }
    
    .oma-kaleva__main-links__item.kfi-puffipaikka__button a {
        font-size: 20px;
        font-weight: bold;
        text-shadow: 2px 2px 10px black;
    }
</style>
<div id="kfi-puffipaikka"  class="kfi-puffipaikka">
    <div class="kfi-puffipaikka__title">
        <div class="kfi-puffipaikka__offer">😎 Digikesän supertarjous! Toimi pian!</div>
    </div>
    <div class="kfi-puffipaikka__note">Tarjous voimassa vain 14.7. saakka.</div>
    <div class="kfi-puffipaikka__note">Hinta 35,00 € / 3 kk - säästät 31%!</div>
    <div class="oma-kaleva__main-links__item kfi-puffipaikka__button">
        <a class="add-utm-parameters" href="https://tilaa.kalevamedia.fi/kaleva/KVDHEI19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Article page puffi Tilaa Kaleva clicked" data-gtm-trigger="gtm2ga" data-utm-campaign="Tilaa Kaleva -nappi / Digikesän tarjous heinäkuu 2019" data-utm-source="Kaleva.fi" data-utm-medium="Juttusivun puffi" data-utm-auto-term="true">Tilaa Kaleva Digi</a>
    </div>
</div>
<div id="kfi-puffipaikka2" class="kfi-puffipaikka">
    <a class="add-utm-parameters" href="https://tilaa.kalevamedia.fi/kaleva/KVDHEI19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Article page puffi Tilaa Kaleva clicked" data-gtm-trigger="gtm2ga" data-utm-campaign="Tilaa Kaleva kuva ei CTA / Digikesän tarjous heinäkuu 2019" data-utm-source="Kaleva.fi" data-utm-medium="Juttusivun puffi" data-utm-auto-term="true">
        <img src="https://d18wdseim9bif1.cloudfront.net/juttusivu-markkinointi/kaleva_digi__kesalukemista-593x269px.jpg" class="img__puffi"/>
    </a>
</div>
<div id="kfi-puffipaikka3" class="kfi-puffipaikka">
    <a class="add-utm-parameters" href="https://tilaa.kalevamedia.fi/kaleva/KVDHEI19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Article page puffi Tilaa Kaleva clicked" data-gtm-trigger="gtm2ga" data-utm-campaign="Tilaa Kaleva kuva CTA / Digikesän tarjous heinäkuu 2019" data-utm-source="Kaleva.fi" data-utm-medium="Juttusivun puffi" data-utm-auto-term="true">
        <img src="https://d18wdseim9bif1.cloudfront.net/juttusivu-markkinointi/kaleva_digi__kesalukemista-593x269px_vr2.jpg" class="img__puffi"/>
    </a>
</div>
<script type="text/javascript" id="choose-variant">
    (function() {
        var variantElements = document.getElementsByClassName('kfi-puffipaikka');
        var variant = Math.ceil(Math.random()*variantElements.length)-1;
        variantElements[variant].style.display = 'block';
    })();
</script>
</div>







                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/823467" data-id="823467" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_823467"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_823467"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_823467" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/823467/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_823467" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>23:41</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun
    </a>
    





    </dd>
    
    <dt ><span>23:05</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/lapissa-mokkiviikonloppu-irtoaa-halvimmillaan-satasella-akkilahdoista-on-tullut-entista-suositumpia/823462/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lapissa mökkiviikonloppu irtoaa halvimmillaan satasella – äkkilähdöistä on tullut entistä suositumpia
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>22:44</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/lumijoella-tehty-muutama-susihavainto-ne-liikkuvat-hieman-eri-alueella-kuin-tavallisesti/823466/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lumijoella tehty muutama susihavainto – "Ne liikkuvat hieman eri alueella kuin tavallisesti"
    </a>
    





    </dd>
    
    <dt ><span>22:27</span></dt>
    <dd >
    <a href="/teemat/luonto/nahdaanko-suomessa-ensi-kevaana-ensimmainen-naalin-pesinta-sitten-vuoden-1996-metsahallituksen-ylitarkastaja-pitaa-taysin-mahdollisena-etta-naali-palaisi-pesimaan-myos-suomeen/823463/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Nähdäänkö Suomessa ensi keväänä ensimmäinen naalin pesintä sitten vuoden 1996? – Metsähallituksen ylitarkastaja pitää täysin mahdollisena, että naali palaisi pesimään myös Suomeen
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>22:11</span></dt>
    <dd >
    <a href="/urheilu/federer-voitti-nadalin-tennistitaanien-valierataistossa-wimbledonissa/823464/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Federer voitti Nadalin tennistitaanien välierätaistossa Wimbledonissa
    </a>
    





    </dd>
    
    <dt ><span>22:04</span></dt>
    <dd >
    <a href="/uutiset/oulu/kuvanveistaja-tyon-vulkaniitit-ovat-syntyneet-miljoonia-vuosia-sitten-haukiputaalla-purkautuneesta-tulivuoresta/823416/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kuvanveistäjä työn  vulkaniitit ovat syntyneet miljoonia vuosia sitten Haukiputaalla purkautuneesta tulivuoresta
    </a>
    





    </dd>
    
    <dt ><span>21:30</span></dt>
    <dd >
    <a href="/uutiset/galleriat/suomipopin-perjantaita-vietettiin-aurinkoisissa-tunnelmissa-rnb-tahti-evelina-esiintyi-anna-puun-tilalla/11243/" class="primary-content__link common_imagegallery" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomipopin perjantaita vietettiin aurinkoisissa tunnelmissa – r’n’b-tähti Evelina esiintyi Anna Puun tilalla
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/arvoituksellinen-muovisakki-kellui-veneilijaa-vastaan-utajarvella-haiseva-raato-oli-piilotettu-sakkiin/823358/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Arvoituksellinen muovisäkki kellui veneilijää vastaan Utajärvellä – haiseva raato oli piilotettu säkkiin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/maanmittauslaitos-yritti-selvittaa-kuinka-monen-jarven-maa-suomi-oikeasti-on-olisitko-arvannut-oikein/823439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Maanmittauslaitos yritti selvittää, kuinka monen järven maa Suomi oikeasti on  – Olisitko arvannut oikein?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kempeleen-sosiaalihuollon-palveluista-jo-toinen-kantelu-aluehallintovirastoon-kantelun-mukaan-palveluissa-laajoja-ongelmia/823428/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen sosiaalihuollon palveluista jo toinen kantelu aluehallintovirastoon – kantelun mukaan palveluissa laajoja ongelmia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/urheilu/karpat-hankki-mm-kultaa-voittaneen-nhl-hyokkaaja-juho-lammikon-riveihinsa-karpat-on-talla-hetkella-paras-vaihtoehto/823420/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärpät hankki MM-kultaa voittaneen NHL-hyökkääjä Juho Lammikon riveihinsä: "Kärpät on tällä hetkellä paras vaihtoehto"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Bättre Folk -festivaalibussit ruuhkauttivat Hailuodon lauttaliikenteen –  jonossa odotettu jopa kolme tuntia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/varton-ja-myllyojan-edustalla-kaahataan-joka-kesa-vesiskoottereilla-kysyimme-voisiko-oulun-kaupunki-kieltaa-vesijetit/823386/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Värtön ja Myllyojan edustalla kaahataan joka kesä vesiskoottereilla – Kysyimme, voisiko Oulun kaupunki kieltää vesijetit
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">116</span></dt>
    <dd >
    <a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">82</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-kaupunki-saa-retkeilijoilta-palautetta-lahoavista-pitkospuista-painetta-olisi-pitaa-kohteet-hyvassa-kunnossa-mutta-rahaa-ei-ole-siihen-tarpeeksi/823407/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun kaupunki saa retkeilijöiltä palautetta lahoavista pitkospuista – "Painetta olisi pitää kohteet hyvässä kunnossa, mutta rahaa ei ole siihen tarpeeksi"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">76</span></dt>
    <dd >
    <a href="/uutiset/oulu/montan-vesivoimala-saa-uusia-sisuskaluja-entisten-vuosikymmenia-pyorineiden-laitteiden-tilalle-entinen-laitteisto-on-1950-luvun-puolivalista/823400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Montan vesivoimala saa uusia sisuskaluja entisten vuosikymmeniä pyörineiden laitteiden tilalle – "Entinen laitteisto on 1950-luvun puolivälistä"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">49</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kolme-kiinalaisyhtiota-mukaan-rakentamaan-vesterbackan-tallinnan-tunnelihanketta/823413/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kolme kiinalaisyhtiötä mukaan rakentamaan Vesterbackan Tallinnan tunnelihanketta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">45</span></dt>
    <dd >
    <a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Bättre Folk -festivaalibussit ruuhkauttivat Hailuodon lauttaliikenteen –  jonossa odotettu jopa kolme tuntia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">44</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kymmenille-mopoilijoille-rapsahti-sakkoja-meri-lapissa-poliisi-teki-iskun-runsaiden-valvontapyyntojen-seka-hairioilmoitusten-vuoksi/823444/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kymmenille mopoilijoille rapsahti sakkoja  Meri-Lapissa – poliisi teki iskun runsaiden valvontapyyntöjen sekä häiriöilmoitusten vuoksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">43</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kempeleen-sosiaalihuollon-palveluista-jo-toinen-kantelu-aluehallintovirastoon-kantelun-mukaan-palveluissa-laajoja-ongelmia/823428/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleen sosiaalihuollon palveluista jo toinen kantelu aluehallintovirastoon – kantelun mukaan palveluissa laajoja ongelmia
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/galleriat/suomipopin-perjantaita-vietettiin-aurinkoisissa-tunnelmissa-rnb-tahti-evelina-esiintyi-anna-puun-tilalla/11243/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        <div class="news__highlight-title">
    <i class="icon-camera"></i>
Kuvagalleria

</div>

        
        <h3 class="news__title">Suomipopin perjantaita vietettiin aurinkoisissa tunnelmissa – r’n’b-tähti Evelina esiintyi Anna Puun tilalla</h3>
        
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AoTdvCyh2mZAbSCX0_SQTJTXFAQ=/330x220/smart/images-prod-kaleva-fi/i/2019/07/12/4084592_-r-799ac.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/AoTdvCyh2mZAbSCX0_SQTJTXFAQ=/330x220/smart/images-prod-kaleva-fi/i/2019/07/12/4084592_-r-799ac.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kulttuuri
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/galleriat/suomipopin-perjantaita-vietettiin-aurinkoisissa-tunnelmissa-rnb-tahti-evelina-esiintyi-anna-puun-tilalla/11243/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Festivaali keräsi torstaita enemmän viikonloppuaan viettäviä musiikinystäviä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xCcJdsrRYhX8LYnb710f9LpV5Fc=/330x220/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/xCcJdsrRYhX8LYnb710f9LpV5Fc=/330x220/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 39
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 126
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomipop-festivaalien sovittu yhteistyö Otaxin kanssa yllätti taksiyrittäjän.  Nelonen Media Live Oy:n tuotantopäällikkö perustelee toimintaa asiakasystävällisyydellä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/varton-ja-myllyojan-edustalla-kaahataan-joka-kesa-vesiskoottereilla-kysyimme-voisiko-oulun-kaupunki-kieltaa-vesijetit/823386/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Värtön ja Myllyojan edustalla kaahataan joka kesä vesiskoottereilla – Kysyimme, voisiko Oulun kaupunki kieltää vesijetit</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SHOZa9_pv-7Qoe5y7-BOquTuPSs=/330x220/smart/images-prod-kaleva-fi/i/2019/07/11/4080042-r-3cf5b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/SHOZa9_pv-7Qoe5y7-BOquTuPSs=/330x220/smart/images-prod-kaleva-fi/i/2019/07/11/4080042-r-3cf5b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 19
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 11
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/varton-ja-myllyojan-edustalla-kaahataan-joka-kesa-vesiskoottereilla-kysyimme-voisiko-oulun-kaupunki-kieltaa-vesijetit/823386/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun kaupunki on keskustellut alustavasti mahdollisista rajoituksista Oulujoella. Koko alkuviikon taksinkuljettajat painoivat kaasua ja poukkoilivat vesillä naapuruston harmiksi keskiyöhön saakka.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/lumijoella-tehty-muutama-susihavainto-ne-liikkuvat-hieman-eri-alueella-kuin-tavallisesti/823466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Lumijoella tehty muutama susihavainto – "Ne liikkuvat hieman eri alueella kuin tavallisesti"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/C_DmXOFcGz8753yyQqRC4Bunw_w=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/3862183-r-d4e67.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/C_DmXOFcGz8753yyQqRC4Bunw_w=/330x220/smart/images-prod-kaleva-fi/i/2019/04/17/3862183-r-d4e67.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/lumijoella-tehty-muutama-susihavainto-ne-liikkuvat-hieman-eri-alueella-kuin-tavallisesti/823466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lumijoen Luonnostakylän ja Hirvasniemen alueilla on tehty susihavaintoja. Riistanhoitoyhdistykseltä kerrotaan, että erityisen huolissaan eläimistä ei tarvitse olla.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/oulun-poliisilaitoksen-horkkaa-on-puukotettu-kaulapantaan-ammuttu-kohti-ja-se-on-myos-pelastanut-ihmishengen-poikkeuksellisen-pitkan-tyouran-tehnyt-valioyksilo-jaa-ansaitulle-elakkeelle/823438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Oulun poliisilaitoksen Horkkaa on puukotettu kaulapantaan, ammuttu kohti ja se on myös pelastanut ihmishengen – poikkeuksellisen pitkän työuran tehnyt valioyksilö jää ansaitulle eläkkeelle</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-JV-AuP1CKzN7CWTDFZq70wFOMo=/330x220/smart/https%3A//cf4116fb5.lwcdn.com/i/v-i-ad5e81a8-230b-4592-8169-b554d61bb221-1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-JV-AuP1CKzN7CWTDFZq70wFOMo=/330x220/smart/https%3A//cf4116fb5.lwcdn.com/i/v-i-ad5e81a8-230b-4592-8169-b554d61bb221-1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 23
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oulun-poliisilaitoksen-horkkaa-on-puukotettu-kaulapantaan-ammuttu-kohti-ja-se-on-myos-pelastanut-ihmishengen-poikkeuksellisen-pitkan-tyouran-tehnyt-valioyksilo-jaa-ansaitulle-elakkeelle/823438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Partiokoira Horkka on uransa aikana käräyttänyt huumekätköjä, väistellyt luoteja ja pelastanut ihmishengen.  Kymmenen vuoden työtoveruuden päättyessä olo on haikea, myöntää ohjaaja Sauli Ylikulju.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/ennen-lukihairiodiagnoosia-riina-braysy-23-luuli-olevansa-tyhma-syksylla-han-aloittaa-opinnot-hammaslaaketieteellisessa-suorastaan-vihasin-tilanteita-joissa-luettiin/823388/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Ennen lukihäiriödiagnoosia Riina Bräysy, 23, luuli olevansa tyhmä, syksyllä hän aloittaa opinnot hammaslääketieteellisessä – "Suorastaan vihasin tilanteita, joissa luettiin"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HDte7d3F-jwuJH-zAZIZEe93i9c=/330x220/smart/images-prod-kaleva-fi/i/2019/07/11/4080178-r-784bf.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/HDte7d3F-jwuJH-zAZIZEe93i9c=/330x220/smart/images-prod-kaleva-fi/i/2019/07/11/4080178-r-784bf.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        11.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 36
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/ennen-lukihairiodiagnoosia-riina-braysy-23-luuli-olevansa-tyhma-syksylla-han-aloittaa-opinnot-hammaslaaketieteellisessa-suorastaan-vihasin-tilanteita-joissa-luettiin/823388/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tyrnäväläinen Riina Bräysy pääsi hammaslääkärin opintoihin ilman lukiopohjaa. Ennen pääsykokeita hän teki kovasti töitä ja  opiskeli itsenäisesti pitkän fysiikan oppimäärän.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Bättre Folk -festivaalibussit ruuhkauttivat Hailuodon lauttaliikenteen –  jonossa odotettu jopa kolme tuntia</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tD_vO5WqXX0aOFBvaDmxExvOF28=/330x220/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/tD_vO5WqXX0aOFBvaDmxExvOF28=/330x220/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        12.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 15
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 44
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Jono oli ainakin kolmen tunnin mittainen, kertoi paikalla oleva Kalevan toimittaja Mirko Siikaluoma.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/ahti-sipola-siivoaa-hartaanselan-pohjaa-pyorista-ja-uppopolleista-pyorat-ovat-kuin-imupaperia-niissa-killuu-kilokaupalla-uistimia-ja-siimaa-katso-videolta-milta-pohjassa-nayttaa/823323/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Ahti Sipola siivoaa Hartaanselän pohjaa pyöristä ja uppopölleistä: "Pyörät ovat kuin imupaperia, niissä killuu kilokaupalla uistimia ja siimaa" – katso videolta, miltä pohjassa näyttää</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PmP9D1bVcSTGirSNECzwzvfM9C0=/330x220/smart/images-prod-kaleva-fi/i/2019/07/09/4076092-r-2148d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/PmP9D1bVcSTGirSNECzwzvfM9C0=/330x220/smart/images-prod-kaleva-fi/i/2019/07/09/4076092-r-2148d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        11.7.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 62
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 5
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/ahti-sipola-siivoaa-hartaanselan-pohjaa-pyorista-ja-uppopolleista-pyorat-ovat-kuin-imupaperia-niissa-killuu-kilokaupalla-uistimia-ja-siimaa-katso-videolta-milta-pohjassa-nayttaa/823323/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Hartaanselän lautturi Ahti Sipola on nostanut ylös jo noin 70 polkupyörää ja 1 500 pölliä. Lähiviikkoina edessä on erikoinen savotta, kun joenpohjasta raivataan pois kalastajia piinanneita uppopöllikasoja.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/kulttuuri/pikakurssi-kaustisesta-yhdessa-paivassa-pienia-lettipaita-kansallispuvuissa-ja-poikia-liivipuvuissaan/823202/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/K00n2w8kSwht0KOxJyjobW5MHMY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/10/kaustinen1-r-0db95.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/K00n2w8kSwht0KOxJyjobW5MHMY=/105x105/smart/images-prod-kaleva-fi/i/2019/07/10/kaustinen1-r-0db95.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pikakurssi Kaustisesta yhdessä päivässä</h2>
                            <p class="widget__card__description">Raportti festivaaleilta</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/mika-on-mieleenpainuvin-kesakeikkakokemuksesi-kerro-meille/822843/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s7WQt8pDqNc8ui3FV9f3cM9p5n0=/105x105/smart/images-prod-kaleva-fi/i/2019/07/09/keikka-r-d4e0f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/s7WQt8pDqNc8ui3FV9f3cM9p5n0=/105x105/smart/images-prod-kaleva-fi/i/2019/07/09/keikka-r-d4e0f.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Mikä on mie­&shy;leen­&shy;pai­&shy;nu­&shy;vin ke­&shy;sä­&shy;keik­&shy;ka­&shy;ko­&shy;ke­&shy;muk­&shy;se­&shy;si?</h2>
                            <p class="widget__card__description">Kerro meille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-kahvilaelamaa-oulussa-ja-muuallakin-pohjoisessa-oletko-viihtynyt-naissa-kahviloissa/11224/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/G_r0Oz4j3C9FzVuS6PfopZtYibo=/105x105/smart/images-prod-kaleva-fi/i/2019/07/08/hailuotokahvila-r-c73e0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/G_r0Oz4j3C9FzVuS6PfopZtYibo=/105x105/smart/images-prod-kaleva-fi/i/2019/07/08/hailuotokahvila-r-c73e0.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kahvilaelämää Oulussa</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/jaalilainen-viola-sai-virvelilla-ensimmaisen-kuhansa-osallistu-kalevan-kalakuvakisaan/822438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/DE8HVIrf1KrDmWT2fZmbYOO9Gxs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/25/kuha-r-5769d.jpeg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lähetä kalakuvia Kalevaan</h2>
                            <p class="widget__card__description">Kalakuvakisa lukijoille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/kaleva-juhlii-kanssasi-seuraa-tunnelmia-oulun-seudun-kesafestareista/821930/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/E9_RVaAFhGsobF703dZnZR9wc8A=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/festikset-r-702e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kaleva juhlii kanssasi ­– seuraa tunnelmia Oulun seudun ke­&shy;sä­&shy;fes­&shy;ta­&shy;reis­&shy;ta</h2>
                            <p class="widget__card__description">Tapahtumat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/qstock/qstock-2019-ohjelma-on-valmis-katso-tasta-kaikki-esiintyjat-ja-aikataulut/819458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/I4DSr_8MAHXMISc6Pggy1OZyS88=/105x105/smart/images-prod-kaleva-fi/i/2019/05/03/qstock-r-524e8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso fes&shy;ta&shy;rioh&shy;jel&shy;ma</h2>
                            <p class="widget__card__description">Qstock 2019</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 3</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/kalevan-suuri-kalakuvakisa-alkaa-taas-nyt-etsitaan-kalastuksen-riemua-ja-jannitysta/820731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dFuzkyjPi2DrTl4XC__lmPrYPfs=/105x105/smart/images-prod-kaleva-fi/i/2019/06/10/kalakuvakisa-kaleva-3136311-r-f8ff3.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso lukijoiden lähettämiä kalakuvia</h2>
                            <p class="widget__card__description">Kalakuvakisa</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://magg.io/956uex/1" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CULE2mbrAxFfscGj1QuR7HBxJHI=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/xlarge-15273827-r-3ba69.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CULE2mbrAxFfscGj1QuR7HBxJHI=/105x105/smart/images-prod-kaleva-fi/i/2019/06/19/xlarge-15273827-r-3ba69.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lue Qstock-liite tästä</h2>
                            <p class="widget__card__description">Qstock</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/kaikkikotona/2019/07/09/rautakaupan-noutopihalla-kay-melkoinen-kuhina/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ojan-rauta-kaikki-kotona-20190709
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MKsFiPBhuV2WaIoFNhm89h_nQKU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2019/07/05142414/noutopiha_C_1200x800.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/MKsFiPBhuV2WaIoFNhm89h_nQKU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2019/07/05142414/noutopiha_C_1200x800.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Rautakaupan noutopihalla käy melkoinen kuhina</h2>
                    
                    <p class="widget__card__author">Ojan Rauta </p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunseurakunnat/2019/07/08/kirkonrotat-touhuavat-lasten-leikkikavereina-oulun-tuomiokirkon-pihamaalla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-seurakunnat-pihaleikkitapahtuma-20190708
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LRTF6bUihz7BgBbCD6Wi1zf00uY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2019/07/04103726/Kirkonrotta-Kuva-2-1030x687.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LRTF6bUihz7BgBbCD6Wi1zf00uY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2019/07/04103726/Kirkonrotta-Kuva-2-1030x687.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kirkonrotat touhuavat lasten leik&shy;ki&shy;ka&shy;ve&shy;rei&shy;na Oulun tuomiokirkon pihamaalla</h2>
                    
                    <p class="widget__card__author">Oulun seurakunnat</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/vpnvertailu/2019/07/05/miten-asentaa-vpn/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=vpnvertailufi-vpn-yhteys-20190705
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/X-4S0-mgkoJFaCul2P2Iam3zefw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/267/2019/07/02145548/miten-asentaa-vpn.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/X-4S0-mgkoJFaCul2P2Iam3zefw=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/267/2019/07/02145548/miten-asentaa-vpn.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Miten asentaa VPN?</h2>
                    
                    <p class="widget__card__author">vpnvertailu.fi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/sortter/2019/07/05/onko-lainojen-yhdistaminen-jarkevaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=sortter-lainat-20190705
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/sQWQVPlqkyypEOlx6K2HVpFq1-Q=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/268/2019/07/03144518/Sortter_kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/sQWQVPlqkyypEOlx6K2HVpFq1-Q=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/268/2019/07/03144518/Sortter_kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Onko lainojen yhdistäminen järkevää?</h2>
                    
                    <p class="widget__card__author">Sortter</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/sita-saa-mita-mittaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Sitä saa, mitä mittaa</h2>
                    
                    <p class="widget__card__time">11:06
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/kariviholainen/miksi-kayda-yhdistyksen-kokouksessa-yhdistykset-tekevat-tarkeaa-tyota-kansanvaltaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JM7Jf1FDrOOp-Xwf4Ea3hmY4hjQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2019/06/30224539/65387722_1279917158835099_7025952784084107264_n.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JM7Jf1FDrOOp-Xwf4Ea3hmY4hjQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2019/06/30224539/65387722_1279917158835099_7025952784084107264_n.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Miksi käydä yhdistyksen kokouksessa? Yhdistykset tekevät tärkeää työtä, kansanvaltaa</h2>
                    
                    <p class="widget__card__time">10.7.
</p>
                    
                    <p class="widget__card__author">Kari Viholainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kiusaaminen-varhaiskasvatuksessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kiusaaminen var&shy;hais&shy;kas&shy;va&shy;tuk&shy;ses&shy;sa</h2>
                    
                    <p class="widget__card__time">28.6.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 23:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d300.39ff6dc5ddbb.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+10</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +10</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Henkil\u00f6auto paloi rakennuksen seinustalla Nivalassa \u2013 talon omistaja taltutti pahimman roihun", "dateModified": "2019-07-12T23:41:30.000715+03:00", "description": "Jokilaaksojen pelastuslaitos sai tiedon palosta noin kello 23. Onnettomuus ei aiheuttanut henkil\u00f6vahinkoja.", "articleSection": "Pohjois-Suomi", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/dhFYIve2nk2fC6fN-UgNQgrz5_Y=/smart/http%3A//kuvat.kaleva.fi/default/1177079c-9c8d-11e9-baae-0242ac110002/xlarge-4055697.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-07-12T23:41:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">12.7.<span class="weather__time"> klo 23:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d200.f77b53f02bbf.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+10</span>
        <span class="weather__temperature__feelslike">Tuntuu +9</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--n">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.2 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">03:04</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">23:41</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Metsäpalovaroitus on voimassa Etelä-Pohjanmaan, Pohjanmaan ja Keski-Pohjanmaan maakunnissa, Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven, Taivalkosken ja Kuusamon kuntia sekä seuraavissa Lapin kunnissa: Kemi, Keminmaa ja Tornio.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z8WthKw3BYNacOtctUkV68L7Dl0=/120x85/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Z8WthKw3BYNacOtctUkV68L7Dl0=/120x85/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/arvoituksellinen-muovisakki-kellui-veneilijaa-vastaan-utajarvella-haiseva-raato-oli-piilotettu-sakkiin/823358/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XayZ2q9VyAp2AIcMO1h8FGzln1M=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/raato-r-e2ede.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/XayZ2q9VyAp2AIcMO1h8FGzln1M=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/raato-r-e2ede.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Arvoituksellinen muovisäkki kellui veneilijää vastaan Utajärvellä – haiseva raato oli piilotettu säkkiin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kempeleen-sosiaalihuollon-palveluista-jo-toinen-kantelu-aluehallintovirastoon-kantelun-mukaan-palveluissa-laajoja-ongelmia/823428/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lqF4igCRUbbE4EyCS1OORPAvS_s=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/kempele1-r-03ac5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/lqF4igCRUbbE4EyCS1OORPAvS_s=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/kempele1-r-03ac5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleen sosiaalihuollon palveluista jo toinen kantelu aluehallintovirastoon – kantelun mukaan palveluissa laajoja ongelmia</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/maanmittauslaitos-yritti-selvittaa-kuinka-monen-jarven-maa-suomi-oikeasti-on-olisitko-arvannut-oikein/823439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dNesFpbY6SLG-3-EerP0-4g_vL0=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/979298-r-23653.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dNesFpbY6SLG-3-EerP0-4g_vL0=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/979298-r-23653.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Maanmittauslaitos yritti selvittää, kuinka monen järven maa Suomi oikeasti on  – Olisitko arvannut oikein?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rcuNxO8KqKVxzdUUWO-Fsf8dquw=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rcuNxO8KqKVxzdUUWO-Fsf8dquw=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Bättre Folk -festivaalibussit ruuhkauttivat Hailuodon lauttaliikenteen –  jonossa odotettu jopa kolme tuntia</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">116</span></dt>
    <dd><a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z8WthKw3BYNacOtctUkV68L7Dl0=/120x85/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Z8WthKw3BYNacOtctUkV68L7Dl0=/120x85/smart/images-prod-kaleva-fi/i/2019/03/24/3801324-r-cffe5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">82</span></dt>
    <dd><a href="/uutiset/oulu/oulun-kaupunki-saa-retkeilijoilta-palautetta-lahoavista-pitkospuista-painetta-olisi-pitaa-kohteet-hyvassa-kunnossa-mutta-rahaa-ei-ole-siihen-tarpeeksi/823407/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-TwT80kUpN_cmPVZZ4XspYjHB1k=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/4080867-r-cb803.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-TwT80kUpN_cmPVZZ4XspYjHB1k=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/4080867-r-cb803.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun kaupunki saa retkeilijöiltä palautetta lahoavista pitkospuista – "Painetta olisi pitää kohteet hyvässä kunnossa, mutta rahaa ei ole siihen tarpeeksi"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">76</span></dt>
    <dd><a href="/uutiset/oulu/montan-vesivoimala-saa-uusia-sisuskaluja-entisten-vuosikymmenia-pyorineiden-laitteiden-tilalle-entinen-laitteisto-on-1950-luvun-puolivalista/823400/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2o48lBDQ2kq4EWDLTigcTTKHy88=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/4076773-r-e0cbc.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2o48lBDQ2kq4EWDLTigcTTKHy88=/120x85/smart/images-prod-kaleva-fi/i/2019/07/11/4076773-r-e0cbc.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Montan vesivoimala saa uusia sisuskaluja entisten vuosikymmeniä pyörineiden laitteiden tilalle – "Entinen laitteisto on 1950-luvun puolivälistä"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">48</span></dt>
    <dd><a href="/uutiset/kotimaa/kolme-kiinalaisyhtiota-mukaan-rakentamaan-vesterbackan-tallinnan-tunnelihanketta/823413/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CLPyNf2q-_gQ1vhQIlFi6YiHT7I=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/4082687-r-9122f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CLPyNf2q-_gQ1vhQIlFi6YiHT7I=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/4082687-r-9122f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kolme kiinalaisyhtiötä mukaan rakentamaan Vesterbackan Tallinnan tunnelihanketta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">45</span></dt>
    <dd><a href="/uutiset/oulu/battre-folk-festivaalibussit-ruuhkauttivat-hailuodon-lauttaliikenteen-jonossa-odotettu-jopa-kolme-tuntia/823451/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rcuNxO8KqKVxzdUUWO-Fsf8dquw=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rcuNxO8KqKVxzdUUWO-Fsf8dquw=/120x85/smart/images-prod-kaleva-fi/i/2019/07/12/img_2050-r-63075.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Bättre Folk -festivaalibussit ruuhkauttivat Hailuodon lauttaliikenteen –  jonossa odotettu jopa kolme tuntia</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/278643/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B62w6ankn7gAlHfDHXd4uSnqz_4=/720x540/smart/images-prod-kaleva-fi/i/2019/07/12/2019-07-11t210149427z_screensh-r-a4a42.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/B62w6ankn7gAlHfDHXd4uSnqz_4=/720x540/smart/images-prod-kaleva-fi/i/2019/07/12/2019-07-11t210149427z_screensh-r-a4a42.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Salama
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/278750/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mSFs4uaGO3tqGW0wfKHAkVIYd60=/720x540/smart/images-prod-kaleva-fi/i/2019/07/12/2019-07-12t203504724z_img_2019-r-30543.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mSFs4uaGO3tqGW0wfKHAkVIYd60=/720x540/smart/images-prod-kaleva-fi/i/2019/07/12/2019-07-12t203504724z_img_2019-r-30543.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Upea lumpeenkukka kukkii pihalammessa. ❤
        </div>
        <div class="reader-photos__author">
            Katri Savilakso
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/naton-vastustus-hiipuu/7430386" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Naton vastustus hiipuu</a>
            </h2>
            <div class="chatroom__text">
                171 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/naton-vastustus-hiipuu/7430386" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7464051" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Torikahvin hinta</a>
            </h2>
            <div class="chatroom__text">
                Juu kahavista valitettaan muttei kyllä kalijasta.siihen on aina rahhaa.🙄
                <a class="link-color" href="/juttutupa/redirect_to_reply/7464051" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Raitiskin</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">12.7.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ur6um7fZXbH7scjnA6HQuaaDFvk=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ff1230d0d05243ac8919470daef873b3.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/ur6um7fZXbH7scjnA6HQuaaDFvk=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ff1230d0d05243ac8919470daef873b3.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">12.7.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OMEksyPMEk9xsPnUYCYxiWUZmvc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1a90c7b350ee4c1682dcf13ce041f2e8.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/OMEksyPMEk9xsPnUYCYxiWUZmvc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1a90c7b350ee4c1682dcf13ce041f2e8.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kuvanveistaja-tyon-vulkaniitit-ovat-syntyneet-miljoonia-vuosia-sitten-haukiputaalla-purkautuneesta-tulivuoresta/823416/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuvanveistäjä työn  vulkaniitit ovat syntyneet miljoonia vuosia sitten Haukiputaalla purkautuneesta tulivuoresta
        </a></dd>
        
        <dt class="latest-news__time">21:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mita-vain-voi-tapahtua-kun-luovaa-energiaa-pursuileva-mara-balls-ilmestyy-ufop-lavalle-maria-mattila-ei-koskaan-tee-settilistaa-etukateen/823392/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mitä vain voi tapahtua, kun luovaa energiaa pursuileva Mara Balls ilmestyy UFOP-lavalle – Maria Mattila ei koskaan tee settilistaa etukäteen
        </a></dd>
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/virpiniemi-golf-clubin-kiira-riihijarvella-kelpo-vire-reikapeleissa-itavaltalais-ja-ranskalaisvastukset-paperia-em-joukkuekisassa/823460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virpiniemi Golf Clubin Kiira Riihijärvellä kelpo vire reikäpeleissä – itävaltalais- ja ranskalaisvastukset paperia EM-joukkuekisassa
        </a></dd>
        
        <dt class="latest-news__time">19:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/keikka-arvio-evelina-ei-taysin-sytyttanyt-suomipop-yleisoa-mutta-todisti-olevansa-lahjakas-rnb-tulkitsija/823459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keikka-arvio: Evelina ei täysin sytyttänyt Suomipop-yleisöä, mutta todisti olevansa lahjakas r'n'b-tulkitsija
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-poliisilaitoksen-horkkaa-on-puukotettu-kaulapantaan-ammuttu-kohti-ja-se-on-myos-pelastanut-ihmishengen-poikkeuksellisen-pitkan-tyouran-tehnyt-valioyksilo-jaa-ansaitulle-elakkeelle/823438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun poliisilaitoksen Horkkaa on puukotettu kaulapantaan, ammuttu kohti ja se on myös pelastanut ihmishengen – poikkeuksellisen pitkän työuran tehnyt valioyksilö jää ansaitulle eläkkeelle
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">23:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/henkiloauto-paloi-rakennuksen-seinustalla-nivalassa-talon-omistaja-taltutti-pahimman-roihun/823467/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöauto paloi rakennuksen seinustalla Nivalassa – talon omistaja taltutti pahimman roihun
        </a></dd>
        
        <dt class="latest-news__time">23:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lapissa-mokkiviikonloppu-irtoaa-halvimmillaan-satasella-akkilahdoista-on-tullut-entista-suositumpia/823462/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapissa mökkiviikonloppu irtoaa halvimmillaan satasella – äkkilähdöistä on tullut entistä suositumpia
        </a></dd>
        
        <dt class="latest-news__time">22:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lumijoella-tehty-muutama-susihavainto-ne-liikkuvat-hieman-eri-alueella-kuin-tavallisesti/823466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lumijoella tehty muutama susihavainto – "Ne liikkuvat hieman eri alueella kuin tavallisesti"
        </a></dd>
        
        <dt class="latest-news__time">22:27</dt>
        <dd class="latest-news__headline"><a href="/teemat/luonto/nahdaanko-suomessa-ensi-kevaana-ensimmainen-naalin-pesinta-sitten-vuoden-1996-metsahallituksen-ylitarkastaja-pitaa-taysin-mahdollisena-etta-naali-palaisi-pesimaan-myos-suomeen/823463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nähdäänkö Suomessa ensi keväänä ensimmäinen naalin pesintä sitten vuoden 1996? – Metsähallituksen ylitarkastaja pitää täysin mahdollisena, että naali palaisi pesimään myös Suomeen
        </a></dd>
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/virpiniemi-golf-clubin-kiira-riihijarvella-kelpo-vire-reikapeleissa-itavaltalais-ja-ranskalaisvastukset-paperia-em-joukkuekisassa/823460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virpiniemi Golf Clubin Kiira Riihijärvellä kelpo vire reikäpeleissä – itävaltalais- ja ranskalaisvastukset paperia EM-joukkuekisassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lumijoella-tehty-muutama-susihavainto-ne-liikkuvat-hieman-eri-alueella-kuin-tavallisesti/823466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lumijoella tehty muutama susihavainto – "Ne liikkuvat hieman eri alueella kuin tavallisesti"
        </a></dd>
        
        <dt class="latest-news__time">22:27</dt>
        <dd class="latest-news__headline"><a href="/teemat/luonto/nahdaanko-suomessa-ensi-kevaana-ensimmainen-naalin-pesinta-sitten-vuoden-1996-metsahallituksen-ylitarkastaja-pitaa-taysin-mahdollisena-etta-naali-palaisi-pesimaan-myos-suomeen/823463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nähdäänkö Suomessa ensi keväänä ensimmäinen naalin pesintä sitten vuoden 1996? – Metsähallituksen ylitarkastaja pitää täysin mahdollisena, että naali palaisi pesimään myös Suomeen
        </a></dd>
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/virpiniemi-golf-clubin-kiira-riihijarvella-kelpo-vire-reikapeleissa-itavaltalais-ja-ranskalaisvastukset-paperia-em-joukkuekisassa/823460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virpiniemi Golf Clubin Kiira Riihijärvellä kelpo vire reikäpeleissä – itävaltalais- ja ranskalaisvastukset paperia EM-joukkuekisassa
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-poliisilaitoksen-horkkaa-on-puukotettu-kaulapantaan-ammuttu-kohti-ja-se-on-myos-pelastanut-ihmishengen-poikkeuksellisen-pitkan-tyouran-tehnyt-valioyksilo-jaa-ansaitulle-elakkeelle/823438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun poliisilaitoksen Horkkaa on puukotettu kaulapantaan, ammuttu kohti ja se on myös pelastanut ihmishengen – poikkeuksellisen pitkän työuran tehnyt valioyksilö jää ansaitulle eläkkeelle
        </a></dd>
        
        <dt class="latest-news__time">18:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:11</dt>
        <dd class="latest-news__headline"><a href="/urheilu/federer-voitti-nadalin-tennistitaanien-valierataistossa-wimbledonissa/823464/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Federer voitti Nadalin tennistitaanien välierätaistossa Wimbledonissa
        </a></dd>
        
        <dt class="latest-news__time">20:56</dt>
        <dd class="latest-news__headline"><a href="/urheilu/djokovic-taituroi-wimbledonin-loppuotteluun-espanjalaisyllattaja-paasee-polttareihinsa/823461/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Djokovic taituroi Wimbledonin loppuotteluun, espanjalaisyllättäjä pääsee polttareihinsa
        </a></dd>
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/virpiniemi-golf-clubin-kiira-riihijarvella-kelpo-vire-reikapeleissa-itavaltalais-ja-ranskalaisvastukset-paperia-em-joukkuekisassa/823460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virpiniemi Golf Clubin Kiira Riihijärvellä kelpo vire reikäpeleissä – itävaltalais- ja ranskalaisvastukset paperia EM-joukkuekisassa
        </a></dd>
        
        <dt class="latest-news__time">18:05</dt>
        <dd class="latest-news__headline"><a href="/urheilu/bottas-toisten-harjoitusten-nopein-kuljettaja-silverstonessa/823457/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bottas toisten harjoitusten nopein kuljettaja Silverstonessa
        </a></dd>
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaiko-valtteri-20-vain-hetken-huumaksi-bottas-ajaa-seka-mestaruudesta-etta-tallipaikastaan/823446/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jäikö Valtteri 2.0 vain hetken huumaksi? – Bottas ajaa sekä mestaruudesta että tallipaikastaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:27</dt>
        <dd class="latest-news__headline"><a href="/teemat/luonto/nahdaanko-suomessa-ensi-kevaana-ensimmainen-naalin-pesinta-sitten-vuoden-1996-metsahallituksen-ylitarkastaja-pitaa-taysin-mahdollisena-etta-naali-palaisi-pesimaan-myos-suomeen/823463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nähdäänkö Suomessa ensi keväänä ensimmäinen naalin pesintä sitten vuoden 1996? – Metsähallituksen ylitarkastaja pitää täysin mahdollisena, että naali palaisi pesimään myös Suomeen
        </a></dd>
        
        <dt class="latest-news__time">22:11</dt>
        <dd class="latest-news__headline"><a href="/urheilu/federer-voitti-nadalin-tennistitaanien-valierataistossa-wimbledonissa/823464/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Federer voitti Nadalin tennistitaanien välierätaistossa Wimbledonissa
        </a></dd>
        
        <dt class="latest-news__time">20:56</dt>
        <dd class="latest-news__headline"><a href="/urheilu/djokovic-taituroi-wimbledonin-loppuotteluun-espanjalaisyllattaja-paasee-polttareihinsa/823461/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Djokovic taituroi Wimbledonin loppuotteluun, espanjalaisyllättäjä pääsee polttareihinsa
        </a></dd>
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/virpiniemi-golf-clubin-kiira-riihijarvella-kelpo-vire-reikapeleissa-itavaltalais-ja-ranskalaisvastukset-paperia-em-joukkuekisassa/823460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virpiniemi Golf Clubin Kiira Riihijärvellä kelpo vire reikäpeleissä – itävaltalais- ja ranskalaisvastukset paperia EM-joukkuekisassa
        </a></dd>
        
        <dt class="latest-news__time">18:05</dt>
        <dd class="latest-news__headline"><a href="/urheilu/bottas-toisten-harjoitusten-nopein-kuljettaja-silverstonessa/823457/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bottas toisten harjoitusten nopein kuljettaja Silverstonessa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/montan-vesivoimala-saa-uusia-sisuskaluja-entisten-vuosikymmenia-pyorineiden-laitteiden-tilalle-entinen-laitteisto-on-1950-luvun-puolivalista/823400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Montan vesivoimala saa uusia sisuskaluja entisten vuosikymmeniä pyörineiden laitteiden tilalle – "Entinen laitteisto on 1950-luvun puolivälistä"
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tiina-skinnari-onnistuu-yhdistamaan-useamman-yrityksen-kisaamisen-ja-perheen-ruotsin-rajan-laheisyys-toi-disturbin-yrittajan-keminmaahan/823395/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tiina Skinnari onnistuu yhdistämään useamman yrityksen, kisaamisen ja perheen – Ruotsin rajan läheisyys toi Disturbin yrittäjän Keminmaahan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/airbnb-vastasi-euroopan-komission-kehotukseen-muuttaa-toimintaansa-kayttajien-kuluttajasuoja-paranee-ammattimajoittajat-nakyviksi/823373/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Airbnb vastasi Euroopan komission kehotukseen muuttaa toimintaansa – käyttäjien kuluttajasuoja paranee, ammattimajoittajat näkyviksi
        </a></dd>
        
        <dt class="latest-news__time">10.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/perinteikkaat-yritykset-lopettavat-toimintaansa-oulussa-businessoulun-asiantuntija-kaupunki-voisi-miettia-miten-helpotetaan-keskustassa-asiointia-silla-autoilu-ei-ole-havinnyt-mihinkaan/823320/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Perinteikkäät yritykset lopettavat toimintaansa Oulussa – BusinessOulun asiantuntija: "Kaupunki voisi miettiä, miten helpotetaan keskustassa asiointia, sillä autoilu ei ole hävinnyt mihinkään"
        </a></dd>
        
        <dt class="latest-news__time">10.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-energia-rakentaa-aurinkovoimalat-20-s-ryhman-toimipaikan-katoille-aurinkoenergia-kaytetaan-ryhman-omiin-tarpeisiin/823300/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Energia rakentaa aurinkovoimalat 20 S-ryhmän toimipaikan katoille – aurinkoenergia käytetään ryhmän omiin tarpeisiin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kuvanveistaja-tyon-vulkaniitit-ovat-syntyneet-miljoonia-vuosia-sitten-haukiputaalla-purkautuneesta-tulivuoresta/823416/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuvanveistäjä työn  vulkaniitit ovat syntyneet miljoonia vuosia sitten Haukiputaalla purkautuneesta tulivuoresta
        </a></dd>
        
        <dt class="latest-news__time">21:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mita-vain-voi-tapahtua-kun-luovaa-energiaa-pursuileva-mara-balls-ilmestyy-ufop-lavalle-maria-mattila-ei-koskaan-tee-settilistaa-etukateen/823392/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mitä vain voi tapahtua, kun luovaa energiaa pursuileva Mara Balls ilmestyy UFOP-lavalle – Maria Mattila ei koskaan tee settilistaa etukäteen
        </a></dd>
        
        <dt class="latest-news__time">19:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/keikka-arvio-evelina-ei-taysin-sytyttanyt-suomipop-yleisoa-mutta-todisti-olevansa-lahjakas-rnb-tulkitsija/823459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keikka-arvio: Evelina ei täysin sytyttänyt Suomipop-yleisöä, mutta todisti olevansa lahjakas r'n'b-tulkitsija
        </a></dd>
        
        <dt class="latest-news__time">18:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/taksiyrittaja-kaarmeissaan-suomipop-festivaalin-taksijarjestelyista-aika-hyva-kilpailuvaltti-otaxille/823458/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Taksiyrittäjä käärmeissään Suomipop-festivaalin taksijärjestelyistä - "Aika hyvä kilpailuvaltti Otaxille"
        </a></dd>
        
        <dt class="latest-news__time">13:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/keikka-arvio-vesalan-lavashow-oli-suunniteltu-videoinstallaatioita-myoten-taydelliseksi-mutta-jai-viileaksi-ja-kliiniseksi/823433/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keikka-arvio: Vesalan lavashow oli suunniteltu videoinstallaatioita myöten täydelliseksi, mutta jäi viileäksi ja kliiniseksi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/jennysta-jessicasta-tarusta-ja-ainosta-kertova-elokuva-perustuu-lukiolaisten-videopaivakirjoihin/823286/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jennystä, Jessicasta, Tarusta ja Ainosta kertova elokuva perustuu lukiolaisten videopäiväkirjoihin
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/netflix-on-muuttanut-suhtautumista-television-uusintoihin-mtv-nakee-toistoissa-vain-yhden-haitan/823299/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Netflix on muuttanut suhtautumista television uusintoihin – MTV näkee toistoissa vain yhden haitan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/viihde/haapavetinen-johannes-vatjus-kisaa-seinajoen-tangomarkkinoiden-finaalissa-tangokuninkuudesta/823405/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Haapavetinen Johannes Vatjus kisaa Seinäjoen Tangomarkkinoiden finaalissa tangokuninkuudesta
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/viihde/jean-marais-on-runoilija-joka-taivaltaa-manalaan-fantasiaelokuvassa-vuodelta-1950/823283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jean Marais on runoilija, joka taivaltaa Manalaan fantasiaelokuvassa vuodelta 1950
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/viihde/seija-paasonen-kertoo-taideteosten-vuodenajoista-kaikkia-saakuvauksia-ei-ole-tarkoitettu-meteorologisiin-tarkasteluihin/823284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Seija Paasonen kertoo taideteosten vuodenajoista – kaikkia sääkuvauksia ei ole tarkoitettu meteorologisiin tarkasteluihin
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;5;823467" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
