<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":302}</script>
        <title>Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät | Oulu | Kaleva.fi</title>
        <meta name="description" content="Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Oulun Nuottasaaren koulun läheisyydessä. Henkilö oli liikkunut Heinäpäässä puukko housun vyötäisillä.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät" />


    <meta property="og:image" content="https://crop.kaleva.fi/LuTDsALfh2i2wacY7doYRVImrUc=/smart/http%3A//kuvat.kaleva.fi/default/fda45c42-e435-11e9-b9e4-22000a6035e6/xlarge-z8sa5-.png" />


<meta property="og:description" content="Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Oulun Nuottasaaren koulun läheisyydessä. Henkilö oli liikkunut Heinäpäässä puukko housun vyötäisillä." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'oulu',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva.fi"}, "pageInfo": {"author": "Kaleva"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.ff33c02305c5.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/yksi-kuollut-ja-kymmenen-loukkaantunut-vakivallanteossa-kuopiossa-poliisi-epailty-kaytti-teraasetta-oli-varustautunut-myos-ampuma-aseella/827766/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hUo_a21e-OyOv88KeZdkwYRiFx8=/105x105/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/hUo_a21e-OyOv88KeZdkwYRiFx8=/105x105/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Yksi kuollut ja kymmenen loukkaantunut vä&shy;ki&shy;val&shy;lan&shy;teos&shy;sa Kuopiossa – Poliisi: Epäilty käytti teräasetta, oli varustautunut myös ampuma-<wbr>aseella</h2>
                    <p class="tout__card__meta">Kotimaa 1.10.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-tykkaakko-naa-syksysta/827390/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZYP3ic6nXLRqDZSDGzeYcQ7IOpg=/105x105/smart/images-prod-kaleva-fi/i/2019/09/26/xlarge-kalen-kalluppi-tykkaakk-r-962ec.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/ZYP3ic6nXLRqDZSDGzeYcQ7IOpg=/105x105/smart/images-prod-kaleva-fi/i/2019/09/26/xlarge-kalen-kalluppi-tykkaakk-r-962ec.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kalen! kalluppi: Tykkääkkö nää syksystä?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7JBZtevRDT375Kv8LJ__e4lu3v8=/105x105/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/7JBZtevRDT375Kv8LJ__e4lu3v8=/105x105/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toi&shy;mi&shy;tus&shy;joh&shy;ta&shy;ja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"</h2>
                    <p class="tout__card__meta">Oulu 1.10.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/jarkipuhetta-ysiluokkalaisilta-nyt-on-korkea-aika-kysya-myos-lapsilta-miten-uudet-oppimisymparistot-toimivat/827720/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gVMLRG6BnDwmp1Hq7ad15sy3aRM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/30/4285680-r-785e5.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/gVMLRG6BnDwmp1Hq7ad15sy3aRM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/30/4285680-r-785e5.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Järkipuhetta ysi&shy;luok&shy;ka&shy;lai&shy;sil&shy;ta – nyt on korkea aika kysyä myös lapsilta, miten uudet op&shy;pi&shy;mi&shy;sym&shy;pä&shy;ris&shy;töt toimivat</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 1.10.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/estonian-uppoaminen/">Estonian uppoaminen</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/karppatoimistolta-pitaisi-kuulua-kohta-valmentajauutisia">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kärp&shy;pä&shy;toi&shy;mis&shy;tol&shy;ta pitäisi kuulua Santeri Hillin pestin lisäksi kohta muitakin val&shy;men&shy;ta&shy;ja&shy;uu&shy;ti&shy;sia</h2>
                    <p class="tout__card__meta">Janne Onnela 1.10.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/vuosisatoja-vanhan-ruijanpolun-kivisia-merkkipinoja-on-kaadettu-inarissa-metsahallitus-teki-tutkintapyynnon/827690/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8JwEwmWc5uXwyOoOgclposy-PIw=/130x130/smart/images-prod-kaleva-fi/i/2019/09/30/ruijapolku-r-fa99c.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/8JwEwmWc5uXwyOoOgclposy-PIw=/130x130/smart/images-prod-kaleva-fi/i/2019/09/30/ruijapolku-r-fa99c.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Vuosisatoja vanhan Ruijanpolun kivisiä merkkipinoja on kaadettu Inarissa – Metsähallitus teki tut&shy;kin&shy;ta&shy;pyyn&shy;nön</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Pohjois-Suomi</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/anne-seppalan-sydan-alkoi-hidastella-jo-kolmikymppisena-ei-jaksanut-kavella-puolta-kilometria-raskaana-ollessa-keuhkot-tayttyivat-nesteella-nain-vajaatoiminta-etenee/827687/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MdoXAlheyajWcI-loYrCqnGcnBw=/130x130/smart/images-prod-kaleva-fi/i/2019/09/29/4282021-r-7bb00.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/MdoXAlheyajWcI-loYrCqnGcnBw=/130x130/smart/images-prod-kaleva-fi/i/2019/09/29/4282021-r-7bb00.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Anne Seppälän sydän alkoi hidastella jo kol&shy;mi&shy;kymp&shy;pi&shy;se&shy;nä: Ei jaksanut kävellä puolta kilometriä, raskaana ollessa keuhkot täyttyivät nesteellä – näin vajaatoiminta etenee</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/kerrostalokoti-istuu-mokkimaisemiin-iissa-jokisuiston-aitiopaikka-ei-omi-nakoalaa-itselleen/827474/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nvxcKWe7Fvi9o6B4GwoRgXS59wI=/130x130/smart/images-prod-kaleva-fi/i/2019/09/26/4271473-r-e7cf6.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/nvxcKWe7Fvi9o6B4GwoRgXS59wI=/130x130/smart/images-prod-kaleva-fi/i/2019/09/26/4271473-r-e7cf6.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ker&shy;ros&shy;ta&shy;lo&shy;ko&shy;ti istuu mök&shy;ki&shy;mai&shy;se&shy;miin Iissä – jokisuiston aitiopaikka ei omi näköalaa itselleen</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 15:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+12</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu +12</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_827765" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/oulu/">Oulu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/">Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oulu</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Poliisi etsi häiritsevästi käyt&shy;täy&shy;ty&shy;nyt&shy;tä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-<wbr>taloa vartioidaan tehostetusti lähipäivät</h1>

                

<div class="article__social">
    <ul>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_827765"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="None">
    <span class="image-small" data-src="https://crop.kaleva.fi/iYdXTWAtTcfdvYmrOLmUkhk0DU0=/400x0/smart/http%3A//kuvat.kaleva.fi/default/fda45c42-e435-11e9-b9e4-22000a6035e6/xlarge-z8sa5-.png"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/Tw3_gIK3GGHJ0n2Tubmrayj1Hfs=/894x0/smart/http%3A//kuvat.kaleva.fi/default/fda45c42-e435-11e9-b9e4-22000a6035e6/xlarge-z8sa5-.png" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/Tw3_gIK3GGHJ0n2Tubmrayj1Hfs=/894x0/smart/http%3A//kuvat.kaleva.fi/default/fda45c42-e435-11e9-b9e4-22000a6035e6/xlarge-z8sa5-.png" alt="None"></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            
                            




                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oulu
                    1.10.2019 13:11 | Päivitetty 1.10.2019 15:40

                </div>
                



                <div class="news__source">Kaleva</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Poliisi etsi tiistaina h&auml;iritsev&auml;sti k&auml;ytt&auml;ytynytt&auml; henkil&ouml;&auml; Oulun Nuottasaari-talon l&auml;heisyydess&auml;. Henkil&ouml; oli liikkunut Hein&auml;p&auml;&auml;ss&auml; puukko housun vy&ouml;t&auml;isill&auml;. Nuottasaari-talossa toimii muun muassa useita kouluja.&nbsp;</p>
<p>Poliisin mukaan miehell&auml; oli ollut yll&auml;&auml;n vihre&auml; takki, siniset farkut ja harmaa pipo, mutta my&ouml;hemmin h&auml;net oli n&auml;hty ilman paitaa. H&auml;iri&ouml;n aiheuttajaa etsittiin useamman poliisipartion voimin, mutta ei tavoitettu.</p>
<p>H&auml;t&auml;keskukseen tuli tiistaina p&auml;iv&auml;ll&auml; ennen kahtatoista useita ilmoituksia.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p><a href="https://www.kaleva.fi/uutiset/oulu/sekavassa-tilassa-ollut-mies-uhkaili-ihmisia-kirveella-oulun-keskustassa-kavi-nuottasaaren-koulun-ruokalassa-juomassa-vetta/827565/">Viime viikon perjantaina</a> poliisi otti kiinni kirveen kanssa liikkuneen sekavasti k&auml;ytt&auml;ytyneen miehen, joka uhkaili ihmisi&auml; Hein&auml;p&auml;&auml;ss&auml; ja k&auml;vi Nuottasaari-talon ruokalassa juomassa vett&auml;. Henkil&ouml;kunta ohjasi miehen ulos. H&auml;net otettiin kiinni my&ouml;hemmin.</p>
<p>Oulun taidekoulun rehtori <strong>Mia Lappalainen</strong> kertoo Kalevalle, ett&auml; talon vartiointia hoitavan Securitaksen kanssa on sovittu tehostetusta vartioinnista l&auml;hip&auml;ivin&auml; tapahtumien vuoksi.</p>
<p>Vartiointia on tehostettu sek&auml; p&auml;iv&auml;ll&auml; normaalina kouluaikana ett&auml; illalla.</p>
<p><em>Uutista t&auml;smennetty 1.10. kello 15.30: Jutussa puhuttiin aiemmin Nuottasaaren koulusta. Entinen Nuottasaaren koulu on nyky&auml;&auml;n Nuottasaari-talo, jossa toimivat Oulun taidekoulu, Oulun Steinerkoulu, Myllytullin koulun Nuottasaaren yksikk&ouml; sek&auml; Pikku-Iikan p&auml;iv&auml;kodin esikoulu.</em></p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_827765"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_827765" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/827765/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_827765" data-comment-count-source="8" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/827765/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/827765/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="MAHDOTONTAKO?">MAHDOTONTAKO?</span>


            <span class="post__publishdate">1.10.2019 15:39</span>
        </div>

        <div class="post__content">
            
            <p>Koulujen ovet lukkoon!</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7642119" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7642119">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7642119"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Ukko kaupunginlaidalta">Ukko kaupunginlaidalta</span>


            <span class="post__publishdate">1.10.2019 15:34</span>
        </div>

        <div class="post__content">
            
            <p>Valvontakameroita soisi olevan kaupungin laitamillakin.<br />Näin nämä mahdolliset häiriökäyttäytyjät voitaisiin tunnistaa ja saataisiin<br />selville heidän kulkureittinsä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7642107" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7642107">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7642107"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Mikä mättää...">Mikä mättää...</span>


            <span class="post__publishdate">1.10.2019 15:20</span>
        </div>

        <div class="post__content">
            
            <p>Koululaisten mukaan tekijä sama kuin perjantaina. Kuinka tämä voi olla mahdollista???</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7642092" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7642092">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7642092"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Jaskaz">Jaskaz</span>


            <span class="post__publishdate">1.10.2019 15:10</span>
        </div>

        <div class="post__content">
            
            <p>Vaarallinen uhkatilanne.<br />Silminnäkijöiden ja asiasta jotain tietävien on syytä ottaa yhteyttä heti 112: een.<br />Näissä tilanteissa kannattaa ottaa kantaa vain jos se liittyy jotenkinkaan  aiheeseen.<br />Toivottavasti henkilö saadaan kiinni ja tilanne rauhoittumaan.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7642063" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7642063">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7642063"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Paidatta">Paidatta</span>


            <span class="post__publishdate">1.10.2019 14:50</span>
        </div>

        <div class="post__content">
            
            <p>Ilman paitaa, ettei tämä ole se paidattalenkkeilijä vai onkohan se otettu suojaan kuleksimasta kun ei ole pitkiin aikoihin, ainakaan torilla, näkynyt.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7642018" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7642018">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7642018"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="P.">P.</span>


            <span class="post__publishdate">1.10.2019 14:30</span>
        </div>

        <div class="post__content">
            
            <p>Olisiko syytä hankkia koululle hetkeksi vartija? Ongelma ei tietenkään sillä poistu, mutta voisi tuoda turvallisuudentunnetta. Toinen tapaus viikon sisällä kuitenkin.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7641974" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7641974">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7641974"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__content--message-removed">
            Viesti poistettu
        </div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="positiivinen korrelaatio">positiivinen korrelaatio</span>


            <span class="post__publishdate">1.10.2019 13:27</span>
        </div>

        <div class="post__content">
            
            <p>Olet valitettavan oikeassa. Häiriökäyttäytyminen on aina  - olipa kyseessä Sipilä, Rinne tai joku muu - hallituksen syytä. Oppositio kyllä huomaa tämän, luulisin välikysymystä jo sorvattavan.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7641801" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7641801">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7641801"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Tä">Tä</span>


            <span class="post__publishdate">1.10.2019 13:43</span>
        </div>

        <div class="post__content">
            
            <p>Riippumatta siitä kuka on kulloinkin hallituksessa, kansa syyttää aina istuvaa hallitusta. Puoluekanta ei tähän vaikuta.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7641838" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7641838">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7641838"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>15:35</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/silminnakija-kuuli-laukauksia-kauppakeskuksessa-kuopiossa-toinen-havahtui-avunhuutoihin-yksi-henkilo-kuollut-kymmenen-loukkaantunut/827778/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Silminnäkijä kuuli laukauksia kauppakeskuksessa Kuopiossa, toinen havahtui avunhuutoihin – yksi henkilö kuollut, kymmenen loukkaantunut
    </a>
    





    </dd>
    
    <dt ><span>15:03</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/paaministeri-antti-rinne-tuomitsee-kuopion-vakivallanteon-esitti-hallituksen-surunvalittelut/827776/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pääministeri Antti Rinne tuomitsee Kuopion väkivallanteon – esitti hallituksen surunvalittelut
    </a>
    





    </dd>
    
    <dt ><span>14:58</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/mykkanen-lintilalle-urheasti-yritatte-puolustaa-hallitustanne-mutta-vahissa-olivat-konkreettiset-vastaukset/827775/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Mykkänen Lintilälle: "Urheasti yritätte puolustaa hallitustanne, mutta vähissä olivat konkreettiset vastaukset"
    </a>
    





    </dd>
    
    <dt ><span>14:58</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kymmenien-tuhansien-ihmisten-protesti-hongkongissa-muuttui-vakivaltaiseksi-kiinan-juhlapaivana/827774/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kymmenien tuhansien ihmisten protesti Hongkongissa muuttui väkivaltaiseksi Kiinan juhlapäivänä
    </a>
    





    </dd>
    
    <dt ><span>14:41</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/lintila-vastasi-valikysymykseen-hallitus-etenee-kohti-tyollisyystavoitetta-ja-budjettiesitys-lisaa-tuloja-noin-70-prosentilla-suomalaisia/827772/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lintilä vastasi välikysymykseen: Hallitus etenee kohti työllisyystavoitetta ja budjettiesitys lisää tuloja noin 70 prosentilla suomalaisia
    </a>
    





    </dd>
    
    <dt ><span>14:37</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kauhajoella-liikkunut-kommandopipoinen-henkilo-tavoitettu-kolmen-koulun-ovet-olivat-kiinni-varotoimenpiteena/827770/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kauhajoella liikkunut kommandopipoinen henkilö tavoitettu – kolmen koulun ovet olivat kiinni varotoimenpiteenä
    </a>
    





    </dd>
    
    <dt ><span>13:42</span></dt>
    <dd >
    <a href="/uutiset/oulu/alakylantien-remontti-sulki-kevyen-liikenteen-alikulkuja-osa-kulkijoista-oikaisee-tien-yli-autojen-seassa-siella-on-tultu-sulkuaitojenkin-lapi/827768/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Alakyläntien remontti sulki kevyen liikenteen alikulkuja, osa kulkijoista oikaisee tien yli autojen seassa – "Siellä on tultu sulkuaitojenkin läpi"
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yksi-kuollut-ja-kymmenen-loukkaantunut-vakivallanteossa-kuopiossa-poliisi-epailty-kaytti-teraasetta-yksi-otettu-kiinni/827766/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yksi kuollut ja kymmenen loukkaantunut väkivallanteossa Kuopiossa – Poliisi: Epäilty käytti teräasetta, yksi otettu kiinni
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/liikenneopettajat-pitavat-mopokortin-kasittelykoetta-liian-vaarallisena-oulun-seudulla-talvikokeiden-lapaisyprosentit-15-prosentin-luokkaa/827745/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liikenneopettajat pitävät mopokortin käsittelykoetta liian vaarallisena – "Oulun seudulla talvikokeiden läpäisyprosentit 15 prosentin luokkaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/satutko-tietamaan-miksi-tanaan-liputetaan-asiaa-voi-vilkaista-almanakasta-mutta-syy-ei-valttamatta-selvia/827739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Satutko tietämään, miksi tänään liputetaan? Asiaa voi vilkaista almanakasta, mutta syy ei välttämättä selviä
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/autopeltikorjaamon-maalaamossa-karahti-teollisuusalueella-oulun-kiviniemessa/827753/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Autopeltikorjaamon maalaamossa kärähti teollisuusalueella Oulun Kiviniemessä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/muhoksen-koululaiset-jaavat-ilman-valipalaa-valtuuston-mielesta-hinta-evaista-olisi-ollut-liian-suuri/827731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Muhoksen koululaiset jäävät ilman välipalaa – valtuuston mielestä hinta eväistä olisi ollut liian suuri
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">72</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">55</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/on-todella-harvinaista-etta-mitaan-muuta-maksuvalinetta-ei-ole-junien-kateislipunmyynnin-loppuminen-ei-ole-jattanyt-matkustajia-ilman-lippua/827737/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            "On todella harvinaista, että mitään muuta maksuvälinettä ei ole" – Junien käteislipunmyynnin loppuminen ei ole jättänyt matkustajia ilman lippua
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">41</span></dt>
    <dd >
    <a href="/uutiset/talous/tyoryhma-ehdottaa-kotitalouden-luottojen-maaran-sitomista-vuosituloihin-alhainen-korkotaso-ei-kannusta-saastamaan-vaan-velkaantumaan/827756/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Työryhmä ehdottaa kotitalouden luottojen määrän sitomista vuosituloihin – "Alhainen korkotaso ei kannusta säästämään vaan velkaantumaan"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">40</span></dt>
    <dd >
    <a href="/uutiset/oulu/liikenneopettajat-pitavat-mopokortin-kasittelykoetta-liian-vaarallisena-oulun-seudulla-talvikokeiden-lapaisyprosentit-15-prosentin-luokkaa/827745/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Liikenneopettajat pitävät mopokortin käsittelykoetta liian vaarallisena – "Oulun seudulla talvikokeiden läpäisyprosentit 15 prosentin luokkaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">39</span></dt>
    <dd >
    <a href="/uutiset/oulu/muhoksen-koululaiset-jaavat-ilman-valipalaa-valtuuston-mielesta-hinta-evaista-olisi-ollut-liian-suuri/827731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Muhoksen koululaiset jäävät ilman välipalaa – valtuuston mielestä hinta eväistä olisi ollut liian suuri
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">33</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/millaisen-matkakeskuksen-haluamme-ouluun/827700/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Millaisen matkakeskuksen haluamme Ouluun?
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">33</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulu-hakee-pyorabaanan-jatkolle-rahoitusta-maksaa-kaikkiaan-18-miljoonaa-euroa-kahden-tulevan-vuoden-aikana/827734/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulu hakee pyöräbaanan jatkolle rahoitusta – maksaa kaikkiaan 1,8 miljoonaa euroa kahden tulevan vuoden aikana
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/yksi-kuollut-ja-kymmenen-loukkaantunut-vakivallanteossa-kuopiossa-poliisi-epailty-kaytti-teraasetta-oli-varustautunut-myos-ampuma-aseella/827766/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Yksi kuollut ja kymmenen loukkaantunut väkivallanteossa Kuopiossa – Poliisi: Epäilty käytti teräasetta, oli varustautunut myös ampuma-aseella</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/z4abgvPFMFOeYDUVOcJutiCwFy4=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/z4abgvPFMFOeYDUVOcJutiCwFy4=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:20

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/yksi-kuollut-ja-kymmenen-loukkaantunut-vakivallanteossa-kuopiossa-poliisi-epailty-kaytti-teraasetta-oli-varustautunut-myos-ampuma-aseella/827766/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Itä-Suomen poliisin mukaan ammattiopiston tiloista on löydetty yksi vainaja. Loukkaantuneita on yhteensä kymmenen, joista yksi on epäilty tekijä. Poliisin mukaan kaksi on loukkaantunut vakavasti.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/paaministeri-antti-rinne-tuomitsee-kuopion-vakivallanteon-esitti-hallituksen-surunvalittelut/827776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pääministeri Antti Rinne tuomitsee Kuopion väkivallanteon – esitti hallituksen surunvalittelut</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mYhCSev_CekyqwyPrjSeffDwpS4=/330x220/smart/images-prod-kaleva-fi/i/2019/09/11/4230308-r-66d94.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/mYhCSev_CekyqwyPrjSeffDwpS4=/330x220/smart/images-prod-kaleva-fi/i/2019/09/11/4230308-r-66d94.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        15:03

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/paaministeri-antti-rinne-tuomitsee-kuopion-vakivallanteon-esitti-hallituksen-surunvalittelut/827776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pääministeri Antti Rinne tuomitsee Kuopion väkivallanteon ja kertoo olevansa järkyttynyt tapahtumista.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/silminnakija-kuuli-laukauksia-kauppakeskuksessa-kuopiossa-toinen-havahtui-avunhuutoihin-yksi-henkilo-kuollut-kymmenen-loukkaantunut/827778/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Silminnäkijä kuuli laukauksia kauppakeskuksessa Kuopiossa, toinen havahtui avunhuutoihin – yksi henkilö kuollut, kymmenen loukkaantunut</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6iVx9oGnRXOFlwCX5OVmi42iSJc=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/lm-3-r-4f8c6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/6iVx9oGnRXOFlwCX5OVmi42iSJc=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/lm-3-r-4f8c6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        15:35

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/silminnakija-kuuli-laukauksia-kauppakeskuksessa-kuopiossa-toinen-havahtui-avunhuutoihin-yksi-henkilo-kuollut-kymmenen-loukkaantunut/827778/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Hyökkäys tapahtui ammattiopiston väistötiloissa, jotka sijaitsevat kauppakeskus Hermanissa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7gHAKqw9Dz0hcnv8E2qz1csq6-I=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/z8sa5--r-35887.png" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/7gHAKqw9Dz0hcnv8E2qz1csq6-I=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/z8sa5--r-35887.png" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        13:11

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Oulun Nuottasaaren koulun läheisyydessä. Henkilö oli liikkunut Heinäpäässä puukko housun vyötäisillä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/karhu-repi-koiranhakin-muussiksi-ja-soi-jeri-koiran-savukosken-martilla-petotutkija-pitaa-kaytosta-erikoisena-en-tieda-mika-motivoi-kaymaan-juuri-hakissa-olleen-koiran-kimppuun/827764/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Karhu repi koiranhäkin muussiksi ja söi Jeri-koiran Savukosken Martilla – petotutkija pitää käytöstä erikoisena: "En tiedä, mikä motivoi käymään juuri häkissä olleen koiran kimppuun"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H8kKgYWK6QryjSvgHQbhqov4AvA=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/4286649-r-488a0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/H8kKgYWK6QryjSvgHQbhqov4AvA=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/4286649-r-488a0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        13:03

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/karhu-repi-koiranhakin-muussiksi-ja-soi-jeri-koiran-savukosken-martilla-petotutkija-pitaa-kaytosta-erikoisena-en-tieda-mika-motivoi-kaymaan-juuri-hakissa-olleen-koiran-kimppuun/827764/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Häkin tuhoaminen vaatii täysikasvuisen karhun voimat.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/alakylantien-remontti-sulki-kevyen-liikenteen-alikulkuja-osa-kulkijoista-oikaisee-tien-yli-autojen-seassa-siella-on-tultu-sulkuaitojenkin-lapi/827768/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Alakyläntien remontti sulki kevyen liikenteen alikulkuja, osa kulkijoista oikaisee tien yli autojen seassa – "Siellä on tultu sulkuaitojenkin läpi"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/n8W3jukD7Nk_wTGQPG-suwiBFZg=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/qgitj-alikulkujen-tilanne-alak-r-7e345.png" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/n8W3jukD7Nk_wTGQPG-suwiBFZg=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/qgitj-alikulkujen-tilanne-alak-r-7e345.png" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        13:42

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/alakylantien-remontti-sulki-kevyen-liikenteen-alikulkuja-osa-kulkijoista-oikaisee-tien-yli-autojen-seassa-siella-on-tultu-sulkuaitojenkin-lapi/827768/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suljettuina ovat nyt Syynipolun alikulku ja Iskonpolun alikulku, joka sijaitsee Iskon Neste-huoltoaseman lähistöllä. Urakoitsijan mukaan Alakyläntien ali pääsee nyt näiden alikulkujen väliin sijoittuvan Lauttasuon alikulun kautta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/kymmenien-tuhansien-ihmisten-protesti-hongkongissa-muuttui-vakivaltaiseksi-kiinan-juhlapaivana/827774/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kymmenien tuhansien ihmisten protesti Hongkongissa muuttui väkivaltaiseksi Kiinan juhlapäivänä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jHEN3UlokPIjhE3FtE0lTXskK_k=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/4289163-r-6bf39.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/jHEN3UlokPIjhE3FtE0lTXskK_k=/330x220/smart/images-prod-kaleva-fi/i/2019/10/01/4289163-r-6bf39.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        14:58

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/kymmenien-tuhansien-ihmisten-protesti-hongkongissa-muuttui-vakivaltaiseksi-kiinan-juhlapaivana/827774/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Poliisi yritti hajottaa joukkoja käyttämällä kyynelkaasua ja ampumalla kumiluoteja Hongkongissa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/oulunyliopisto/2019/10/01/university-business-forum-yhdista%cc%88a%cc%88-tutkimuksen-ja-yritykset-16-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">University Business Forum yhdistää tutkimuksen ja yritykset 16.10.</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/m14TLfI0RV-IvuHh3wGlamTOO_4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/285/2019/09/27151321/UBF_lamppu.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/m14TLfI0RV-IvuHh3wGlamTOO_4=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/285/2019/09/27151321/UBF_lamppu.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        University Business Forum
        1.10.
        </span>
        
    <span class="content-source">
        Oulun yliopisto
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/oulunyliopisto/2019/10/01/university-business-forum-yhdista%cc%88a%cc%88-tutkimuksen-ja-yritykset-16-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun yliopistolla keskitytään tulevaisuuteen ja sen vastuulliseen kohtaamiseen 16.10., kun University Business Forum kerää tutkijat ja yritykset saman katon alle keskustelemaan uusista yhteistyömahdollisuuksista.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-tykkaakko-naa-syksysta/827390/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZYP3ic6nXLRqDZSDGzeYcQ7IOpg=/105x105/smart/images-prod-kaleva-fi/i/2019/09/26/xlarge-kalen-kalluppi-tykkaakk-r-962ec.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ZYP3ic6nXLRqDZSDGzeYcQ7IOpg=/105x105/smart/images-prod-kaleva-fi/i/2019/09/26/xlarge-kalen-kalluppi-tykkaakk-r-962ec.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kalen! kalluppi: Tykkääkkö nää syksystä?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/kulttuuri/palkittua-lyhytelokuvaa-tehtiin-muhoksella-talkoovoimin-katso-sami-mustosen-marras-elokuva-tasta/826424/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TR2STqTF2bdIVwPI-Yy4xfhkuDU=/105x105/smart/images-prod-kaleva-fi/i/2019/09/24/marras-r-120eb.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TR2STqTF2bdIVwPI-Yy4xfhkuDU=/105x105/smart/images-prod-kaleva-fi/i/2019/09/24/marras-r-120eb.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso palkittu Marras-<wbr>elokuva tästä - lyhytelokuvaa tehtiin Muhoksella talkoovoimin</h2>
                            <p class="widget__card__description">Elokuva</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/04/01/pohjoisen-rehtia-kalaa-tuoreena-naapurista/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=h%C3%A4t%C3%A4l%C3%A4-01042019
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QGuk8R8UZN5tesVL6W5fkRxd0eQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/03/26141538/Hauki-ja-kalastaja-1200x628.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/QGuk8R8UZN5tesVL6W5fkRxd0eQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/03/26141538/Hauki-ja-kalastaja-1200x628.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pohjoisen rehtiä kalaa – tuoreena tuosta naapurista</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunseurakunnat/2019/09/29/ristiaiset-ilman-jarjestelyn-vaivaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-seurakunnat-ristiaiset-20190929
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kQoZhiKtId_ZKoAhFTorLPiDXDg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2019/09/25154811/Kaste-natiivi-UUSIN0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/kQoZhiKtId_ZKoAhFTorLPiDXDg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2019/09/25154811/Kaste-natiivi-UUSIN0.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ristiäiset ilman järjestelyn vaivaa</h2>
                    
                    <p class="widget__card__author">Oulun seurakunnat</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/sportoulu/2019/09/28/liike-on-laake-koskaan-ei-ole-liian-myohaista-aloittaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=sport-oulu-liikunta-20190928
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GspY9YmCrbFf3BIgqI3wGTOE5sQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/284/2019/09/26125818/sport-oulu_natiivimainos.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GspY9YmCrbFf3BIgqI3wGTOE5sQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/284/2019/09/26125818/sport-oulu_natiivimainos.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Liike on lääke – ”Koskaan ei ole liian myöhäistä aloittaa”</h2>
                    
                    <p class="widget__card__author">Sport Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/jopera/2019/09/26/ehka-sittenkin-hirsitalo-jopera-tarjoaa-hirsisen-vaihtoehdon-perinteiselle-pystyrungolle/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=jopera-hirsitalot-20190926
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/98BlzPKKfQ7xzu_AmCyQNQT3RHM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/233/2019/09/25125328/Jopera_pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/98BlzPKKfQ7xzu_AmCyQNQT3RHM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/233/2019/09/25125328/Jopera_pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ehkä sittenkin hirsitalo? Jopera tarjoaa hirsisen vaihtoehdon perinteiselle pystyrungolle</h2>
                    
                    <p class="widget__card__author">Jopera</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/visor/2019/09/25/tee-kodista-kaihtimilla-turvallinen-ja-viihtyisa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=suomen-visor-kaihtimet-20190925
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SR51HhMdDq2hEQBiQPgBMIsZ0oY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/157/2019/09/24111527/Visor_kuva1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SR51HhMdDq2hEQBiQPgBMIsZ0oY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/157/2019/09/24111527/Visor_kuva1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Tee kodista kaihtimilla turvallinen ja viihtyisä</h2>
                    
                    <p class="widget__card__author">Suomen Visor</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/hypoxioulu/2019/09/24/hypoxilla-eroon-sitkeista-rasvakertymista/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=hypoxi-oulu-terveys-20190924
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VjMhaIzVgNI5n_26iIKReZhCGJY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/158/2019/09/19111402/Hypoxi_pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/VjMhaIzVgNI5n_26iIKReZhCGJY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/158/2019/09/19111402/Hypoxi_pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Hypoxilla eroon sitkeistä ras&shy;va&shy;ker&shy;ty&shy;mis&shy;tä</h2>
                    
                    <p class="widget__card__author">Hypoxi Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/karppatoimistolta-pitaisi-kuulua-kohta-valmentajauutisia">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kärp&shy;pä&shy;toi&shy;mis&shy;tol&shy;ta pitäisi kuulua Santeri Hillin pestin lisäksi kohta muitakin val&shy;men&shy;ta&shy;ja&shy;uu&shy;ti&shy;sia</h2>
                    
                    <p class="widget__card__time">10:22
</p>
                    
                    <p class="widget__card__author">Janne Onnela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/erkin-areena/merenpinnannousun-jo-huomaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Me&shy;ren&shy;pin&shy;nan&shy;nousun jo huomaa</h2>
                    
                    <p class="widget__card__time">28.9.
</p>
                    
                    <p class="widget__card__author">Erkki Pulliainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/drooni-taipuu-monen-alan-apulaiseksi-toimijoiden-alueellista-verkostoa-kootaan-oamkin-hankkeessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Drooni taipuu monen alan apulaiseksi – toimijoiden alueellista verkostoa kootaan Oamkin hankkeessa</h2>
                    
                    <p class="widget__card__time">20.9.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 15:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+12</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu +12</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Poliisi etsi h\u00e4iritsev\u00e4sti k\u00e4ytt\u00e4ytynytt\u00e4 henkil\u00f6\u00e4 Hein\u00e4p\u00e4\u00e4ss\u00e4, henkil\u00f6 liikkui puukko vy\u00f6t\u00e4isill\u00e4 \u2013 Nuottasaari-taloa vartioidaan tehostetusti l\u00e4hip\u00e4iv\u00e4t", "dateModified": "2019-10-01T15:40:23.792475+03:00", "description": "Poliisi etsi h\u00e4iritsev\u00e4sti k\u00e4ytt\u00e4ytynytt\u00e4 henkil\u00f6\u00e4 Oulun Nuottasaaren koulun l\u00e4heisyydess\u00e4. Henkil\u00f6 oli liikkunut Hein\u00e4p\u00e4\u00e4ss\u00e4 puukko housun vy\u00f6t\u00e4isill\u00e4.", "articleSection": "Oulu", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/LuTDsALfh2i2wacY7doYRVImrUc=/smart/http%3A//kuvat.kaleva.fi/default/fda45c42-e435-11e9-b9e4-22000a6035e6/xlarge-z8sa5-.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-10-01T13:11:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">1.10.<span class="weather__time"> klo 15:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+12</span>
        <span class="weather__temperature__feelslike">Tuntuu +12</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--ne">
            <div class="wind__arrow"></div>
            <div class="wind__value">6</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">1.2 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">43%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">07:26</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">18:47</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Tuulivaroitus maa-alueille: Ahvenanmaan, Varsinais-Suomen, Uudenmaan ja Kymenlaakson maakunnissa lounaistuuli on voimakasta, tuulen nopeus puuskissa 15 m/s.&amp;#10;Maan pohjoisosassa sekä Etelä-Pohjanmaan, Pohjanmaan ja Keski-Pohjanmaan maakunnissa koillistuuli on voimakasta, tuulen nopeus puuskissa 15 m/s.&amp;#10;Sadevaroitus: Keski-Suomen, Pohjois-Savon, Pohjois-Karjalan ja Etelä-Pohjanmaan maakunnissa voi sataa runsaasti, yli 50 mm vuorokaudessa.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/yksi-kuollut-ja-kymmenen-loukkaantunut-vakivallanteossa-kuopiossa-poliisi-epailty-kaytti-teraasetta-oli-varustautunut-myos-ampuma-aseella/827766/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mj1yt6hw9RqSzIABfy6Cgu0TbxI=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/mj1yt6hw9RqSzIABfy6Cgu0TbxI=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/lm-4-r-3867d.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Yksi kuollut ja kymmenen loukkaantunut väkivallanteossa Kuopiossa – Poliisi: Epäilty käytti teräasetta, oli varustautunut myös ampuma-aseella</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NTjycN6pcl8pNUYE9DB6FpnkWoE=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/z8sa5--r-35887.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/NTjycN6pcl8pNUYE9DB6FpnkWoE=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/z8sa5--r-35887.png" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QdikAN6wqWlZUAz3Ee6j8nXLVl0=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/QdikAN6wqWlZUAz3Ee6j8nXLVl0=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/liikenneopettajat-pitavat-mopokortin-kasittelykoetta-liian-vaarallisena-oulun-seudulla-talvikokeiden-lapaisyprosentit-15-prosentin-luokkaa/827745/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/REeL_JqPA_SQ0vkj4G8yO6WPlD8=/120x85/smart/images-prod-kaleva-fi/i/2017/04/27/828161-r-65e86.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/REeL_JqPA_SQ0vkj4G8yO6WPlD8=/120x85/smart/images-prod-kaleva-fi/i/2017/04/27/828161-r-65e86.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liikenneopettajat pitävät mopokortin käsittelykoetta liian vaarallisena – "Oulun seudulla talvikokeiden läpäisyprosentit 15 prosentin luokkaa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/autopeltikorjaamon-maalaamossa-karahti-teollisuusalueella-oulun-kiviniemessa/827753/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mDt5Qj_H0ifcwBHIpemhbebLlNA=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/mDt5Qj_H0ifcwBHIpemhbebLlNA=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Autopeltikorjaamon maalaamossa kärähti teollisuusalueella Oulun Kiviniemessä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">68</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QdikAN6wqWlZUAz3Ee6j8nXLVl0=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/QdikAN6wqWlZUAz3Ee6j8nXLVl0=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4285401-r-d6756.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">55</span></dt>
    <dd><a href="/uutiset/kotimaa/on-todella-harvinaista-etta-mitaan-muuta-maksuvalinetta-ei-ole-junien-kateislipunmyynnin-loppuminen-ei-ole-jattanyt-matkustajia-ilman-lippua/827737/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4dM_Qcdnk0xKTamLXoCEJNPKC-4=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4286566-r-b66a3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4dM_Qcdnk0xKTamLXoCEJNPKC-4=/120x85/smart/images-prod-kaleva-fi/i/2019/09/30/4286566-r-b66a3.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">"On todella harvinaista, että mitään muuta maksuvälinettä ei ole" – Junien käteislipunmyynnin loppuminen ei ole jättänyt matkustajia ilman lippua</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">40</span></dt>
    <dd><a href="/uutiset/talous/tyoryhma-ehdottaa-kotitalouden-luottojen-maaran-sitomista-vuosituloihin-alhainen-korkotaso-ei-kannusta-saastamaan-vaan-velkaantumaan/827756/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HtsObRpmSgAy9x6h16WjybtN1hg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/4288400-r-8d267.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HtsObRpmSgAy9x6h16WjybtN1hg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/01/4288400-r-8d267.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Työryhmä ehdottaa kotitalouden luottojen määrän sitomista vuosituloihin – "Alhainen korkotaso ei kannusta säästämään vaan velkaantumaan"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">38</span></dt>
    <dd><a href="/uutiset/oulu/liikenneopettajat-pitavat-mopokortin-kasittelykoetta-liian-vaarallisena-oulun-seudulla-talvikokeiden-lapaisyprosentit-15-prosentin-luokkaa/827745/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/REeL_JqPA_SQ0vkj4G8yO6WPlD8=/120x85/smart/images-prod-kaleva-fi/i/2017/04/27/828161-r-65e86.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/REeL_JqPA_SQ0vkj4G8yO6WPlD8=/120x85/smart/images-prod-kaleva-fi/i/2017/04/27/828161-r-65e86.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Liikenneopettajat pitävät mopokortin käsittelykoetta liian vaarallisena – "Oulun seudulla talvikokeiden läpäisyprosentit 15 prosentin luokkaa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">36</span></dt>
    <dd><a href="/uutiset/oulu/muhoksen-koululaiset-jaavat-ilman-valipalaa-valtuuston-mielesta-hinta-evaista-olisi-ollut-liian-suuri/827731/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6kSaYALjiLnjSrkG_4_49d1NfQY=/120x85/smart/http%3A//kuvat.kaleva.fi/default/5cde741a-0606-11e2-93cd-12313b053908/xlarge-v%25C3%25A4lipala.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6kSaYALjiLnjSrkG_4_49d1NfQY=/120x85/smart/http%3A//kuvat.kaleva.fi/default/5cde741a-0606-11e2-93cd-12313b053908/xlarge-v%25C3%25A4lipala.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Muhoksen koululaiset jäävät ilman välipalaa – valtuuston mielestä hinta eväistä olisi ollut liian suuri</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/287491/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bxuR4mjjgcy8CT3tZq8m6QDMfYc=/720x540/smart/images-prod-kaleva-fi/i/2019/09/30/img_20190909_182615-r-7e7fe.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/bxuR4mjjgcy8CT3tZq8m6QDMfYc=/720x540/smart/images-prod-kaleva-fi/i/2019/09/30/img_20190909_182615-r-7e7fe.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Tattikolmoset!!
        </div>
        <div class="reader-photos__author">
            Sari Stenroth
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/287530/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aKTJ0OS-yedr-vyskG9hrLoupms=/720x540/smart/images-prod-kaleva-fi/i/2019/10/01/2019-10-01t115128367z_img_2018-r-33dd2.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/aKTJ0OS-yedr-vyskG9hrLoupms=/720x540/smart/images-prod-kaleva-fi/i/2019/10/01/2019-10-01t115128367z_img_2018-r-33dd2.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            lokakuu
        </div>
        <div class="reader-photos__author">
            Mällinen Harri
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/tiede-ja-luonto/lehtinen-rinnastaa-greta-thunbergin-lapsisotilaisiin/7560834" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lehtinen rinnastaa Greta Thunbergin lapsisotilaisiin</a>
            </h2>
            <div class="chatroom__text">
                173 viestiä
                | <a class="link-color" href="/juttutupa/tiede-ja-luonto/lehtinen-rinnastaa-greta-thunbergin-lapsisotilaisiin/7560834" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7641160" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Koiravero käyttöön oulussa</a>
            </h2>
            <div class="chatroom__text">
                Ei koskaan enää toteudu. Näitä on kiva lukee ja pöhölöjä härnätä. Enkä kerää, enkä tule keräämään koirani paskoja.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7641160" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">KOIRAVERO</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-10-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">1.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-10-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YnQKbONXhPw5EPVu2AIh5KtGrPo=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/94717d46a82c46a6a8d7aef9fe0b46ba.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/YnQKbONXhPw5EPVu2AIh5KtGrPo=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/94717d46a82c46a6a8d7aef9fe0b46ba.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-10-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">1.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-10-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kgCdydHlGsVw5RFFRQSyF068F6A=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/d551f0c9472b49c7b39cbd395d7a3019.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/kgCdydHlGsVw5RFFRQSyF068F6A=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/d551f0c9472b49c7b39cbd395d7a3019.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:42</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/alakylantien-remontti-sulki-kevyen-liikenteen-alikulkuja-osa-kulkijoista-oikaisee-tien-yli-autojen-seassa-siella-on-tultu-sulkuaitojenkin-lapi/827768/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alakyläntien remontti sulki kevyen liikenteen alikulkuja, osa kulkijoista oikaisee tien yli autojen seassa – "Siellä on tultu sulkuaitojenkin läpi"
        </a></dd>
        
        <dt class="latest-news__time">13:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/poliisi-etsi-hairitsevasti-kayttaytynytta-henkiloa-heinapaassa-henkilo-liikkui-puukko-vyotaisilla-nuottasaari-taloa-vartioidaan-tehostetusti-lahipaivat/827765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi etsi häiritsevästi käyttäytynyttä henkilöä Heinäpäässä, henkilö liikkui puukko vyötäisillä – Nuottasaari-taloa vartioidaan tehostetusti lähipäivät
        </a></dd>
        
        <dt class="latest-news__time">11:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/autopeltikorjaamon-maalaamossa-karahti-teollisuusalueella-oulun-kiviniemessa/827753/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Autopeltikorjaamon maalaamossa kärähti teollisuusalueella Oulun Kiviniemessä
        </a></dd>
        
        <dt class="latest-news__time">10:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/270-oli-ilman-sahkoa-yli-iissa-avojohdon-eristevian-vuoksi/827750/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            270 oli ilman sähköä Yli-Iissä avojohdon eristevian vuoksi
        </a></dd>
        
        <dt class="latest-news__time">9:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/op-ryhma-aloittaa-jalleen-yt-neuvottelut-vahennystarve-enintaan-290-tyotehtavaa-edelliset-yt-neuvottelutkin-yha-kaynnissa/827747/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OP-ryhmä aloittaa jälleen yt-neuvottelut – vähennystarve enintään 290 työtehtävää, edelliset yt-neuvottelutkin yhä käynnissä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:03</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/karhu-repi-koiranhakin-muussiksi-ja-soi-jeri-koiran-savukosken-martilla-petotutkija-pitaa-kaytosta-erikoisena-en-tieda-mika-motivoi-kaymaan-juuri-hakissa-olleen-koiran-kimppuun/827764/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Karhu repi koiranhäkin muussiksi ja söi Jeri-koiran Savukosken Martilla – petotutkija pitää käytöstä erikoisena: "En tiedä, mikä motivoi käymään juuri häkissä olleen koiran kimppuun"
        </a></dd>
        
        <dt class="latest-news__time">10:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lansi-pohjan-keskussairaalassa-siivoojien-tyoaikaa-kuluu-potilaiden-ruokkimiseen-ruokahuollon-muutokset-tuoneet-mukanaan-tilaongelmia-asia-on-saatava-ratkaistua-sulan-maan-aikana/827749/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Länsi-Pohjan keskussairaalassa sii­voo­jien työaikaa kuluu potilaiden ruokkimiseen, ruokahuollon muutokset tuoneet mukanaan tilaongelmia – "Asia on saatava ratkaistua sulan maan aikana"
        </a></dd>
        
        <dt class="latest-news__time">7:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomen-kiinteistovalittajat-ennustaa-asuntojen-kysynnan-nousevan-koko-suomessa-kainuun-asuntokauppa-kasvanut-selvasti-kuudessa-vuodessa/827743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Kiinteistövälittäjät ennustaa asuntojen kysynnän nousevan koko Suomessa – Kainuun asuntokauppa kasvanut selvästi kuudessa vuodessa
        </a></dd>
        
        <dt class="latest-news__time">6:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kirjailija-taitaa-olla-umpirakastunut-hurratun-ja-esikuvana-ihaillun-lentajapioneerin-amelia-earhartin-ja-hanen-luidensa-kohtalo-alkoi-kiinnostaa-oululaista-minna-mikkosta/827711/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kirjailija taitaa olla umpirakastunut – hurratun ja esikuvana ihaillun lentäjäpioneerin Amelia Earhartin ja hänen luidensa kohtalo alkoi kiinnostaa oululaista Minna Mikkosta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/silminnakija-kuuli-laukauksia-kauppakeskuksessa-kuopiossa-toinen-havahtui-avunhuutoihin-yksi-henkilo-kuollut-kymmenen-loukkaantunut/827778/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Silminnäkijä kuuli laukauksia kauppakeskuksessa Kuopiossa, toinen havahtui avunhuutoihin – yksi henkilö kuollut, kymmenen loukkaantunut
        </a></dd>
        
        <dt class="latest-news__time">15:03</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/paaministeri-antti-rinne-tuomitsee-kuopion-vakivallanteon-esitti-hallituksen-surunvalittelut/827776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pääministeri Antti Rinne tuomitsee Kuopion väkivallanteon – esitti hallituksen surunvalittelut
        </a></dd>
        
        <dt class="latest-news__time">14:58</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/mykkanen-lintilalle-urheasti-yritatte-puolustaa-hallitustanne-mutta-vahissa-olivat-konkreettiset-vastaukset/827775/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mykkänen Lintilälle: "Urheasti yritätte puolustaa hallitustanne, mutta vähissä olivat konkreettiset vastaukset"
        </a></dd>
        
        <dt class="latest-news__time">14:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/lintila-vastasi-valikysymykseen-hallitus-etenee-kohti-tyollisyystavoitetta-ja-budjettiesitys-lisaa-tuloja-noin-70-prosentilla-suomalaisia/827772/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lintilä vastasi välikysymykseen: Hallitus etenee kohti työllisyystavoitetta ja budjettiesitys lisää tuloja noin 70 prosentilla suomalaisia
        </a></dd>
        
        <dt class="latest-news__time">14:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kauhajoella-liikkunut-kommandopipoinen-henkilo-tavoitettu-kolmen-koulun-ovet-olivat-kiinni-varotoimenpiteena/827770/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kauhajoella liikkunut kommandopipoinen henkilö tavoitettu – kolmen koulun ovet olivat kiinni varotoimenpiteenä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:28</dt>
        <dd class="latest-news__headline"><a href="/urheilu/yleisurheilu/yleisurheilun-mm-kisoissa-dohassa-tiistaina-luvassa-moukaria-seivasta-keihasta-ja-juoksua-tiistain-ainoa-suomalaisedustaja-3000-metrin-estekisan-topi-raitanen/827744/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yleisurheilun MM-kisoissa Dohassa tiistaina luvassa moukaria, seivästä, keihästä ja juoksua – tiistain ainoa suomalaisedustaja 3000 metrin estekisan Topi Raitanen
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/donskoilla-uusi-alku-mailin-korkeudessa-korkeaan-ilmanalaan-tottuminen-ottaa-aikansa/827675/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Donskoilla uusi alku mailin korkeudessa – "Korkeaan ilmanalaan tottuminen ottaa aikansa"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/seitsenottelija-maria-huntingtonissa-on-ainesta-kotimaisen-urheilun-supertahdeksi-hanella-on-viela-isot-pisteet-edessaan/827730/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Seitsenottelija Maria Huntingtonissa on ainesta kotimaisen urheilun supertähdeksi – "Hänellä on vielä isot pisteet edessään"
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pohjoismaista-juhlaa-dohassa-ruotsin-kiekkojatti-daniel-stahl-aloitti-villeilla-tuuletuksilla-hetkea-myohemmin-norjan-karsten-warholm-juoksi-kultaa/827742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoismaista juhlaa Dohassa: Ruotsin kiekkojätti Daniel Ståhl aloitti villeillä tuuletuksilla – hetkeä myöhemmin Norjan Karsten Warholm juoksi kultaa
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/nashville-laittoi-salomaen-siirtolistalle-pattijoen-kasvatin-nhl-uran-jatko-kysymysmerkki/827740/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nashville laittoi Salomäen  siirtolistalle  – Pattijoen kasvatin NHL-uran jatko kysymysmerkki
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">14:58</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kymmenien-tuhansien-ihmisten-protesti-hongkongissa-muuttui-vakivaltaiseksi-kiinan-juhlapaivana/827774/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kymmenien tuhansien ihmisten protesti Hongkongissa muuttui väkivaltaiseksi Kiinan juhlapäivänä
        </a></dd>
        
        <dt class="latest-news__time">12:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/olen-tottunut-murtamaan-lasikattoja-suomen-ensimmainen-naiskomissaariehdokas-paasi-tentissa-melko-helpolla-mutta-maahanmuutto-puhutti/827762/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Olen tottunut murtamaan lasikattoja" – Suomen ensimmäinen naiskomissaariehdokas pääsi tentissä melko helpolla, mutta maahanmuutto puhutti
        </a></dd>
        
        <dt class="latest-news__time">11:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiina-esitteli-yhdysvaltoihin-ulottuvia-ydinohjuksiaan-70-vuotisjuhlien-paraatissa-hongkongiin-odotettiin-uusia-levottomuuksia-ja-taiwan-tuomitsi-diktaattorivallan/827754/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiina esitteli Yhdysvaltoihin ulottuvia ydinohjuksiaan 70-vuotisjuhlien paraatissa, Hongkongiin odotettiin uusia levottomuuksia ja Taiwan tuomitsi diktaattorivallan
        </a></dd>
        
        <dt class="latest-news__time">10:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/urpilainen-aloitti-komissaariesittelynsa-eu-parlamentissa-kertomalla-vahvasta-eurooppa-identiteetistaan-olen-tehtavasta-innostunut-ja-noyra/827748/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Urpilainen aloitti komissaariesittelynsä EU-parlamentissa kertomalla vahvasta Eurooppa-identiteetistään – "Olen tehtävästä innostunut ja nöyrä"
        </a></dd>
        
        <dt class="latest-news__time">9:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kolumni-irlanti-ihmettelee-maan-ensimmaista-kaanteista-limsa-automaattia/827746/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kolumni: Irlanti ihmettelee maan ensimmäistä "käänteistä limsa-automaattia"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/tyoryhma-ehdottaa-kotitalouden-luottojen-maaran-sitomista-vuosituloihin-alhainen-korkotaso-ei-kannusta-saastamaan-vaan-velkaantumaan/827756/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Työryhmä ehdottaa kotitalouden luottojen määrän sitomista vuosituloihin – "Alhainen korkotaso ei kannusta säästämään vaan velkaantumaan"
        </a></dd>
        
        <dt class="latest-news__time">9:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/op-ryhma-aloittaa-jalleen-yt-neuvottelut-vahennystarve-enintaan-290-tyotehtavaa-edelliset-yt-neuvottelutkin-yha-kaynnissa/827747/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OP-ryhmä aloittaa jälleen yt-neuvottelut – vähennystarve enintään 290 työtehtävää, edelliset yt-neuvottelutkin yhä käynnissä
        </a></dd>
        
        <dt class="latest-news__time">7:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomen-kiinteistovalittajat-ennustaa-asuntojen-kysynnan-nousevan-koko-suomessa-kainuun-asuntokauppa-kasvanut-selvasti-kuudessa-vuodessa/827743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Kiinteistövälittäjät ennustaa asuntojen kysynnän nousevan koko Suomessa – Kainuun asuntokauppa kasvanut selvästi kuudessa vuodessa
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/on-todella-harvinaista-etta-mitaan-muuta-maksuvalinetta-ei-ole-junien-kateislipunmyynnin-loppuminen-ei-ole-jattanyt-matkustajia-ilman-lippua/827737/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "On todella harvinaista, että mitään muuta maksuvälinettä ei ole" – Junien käteislipunmyynnin loppuminen ei ole jättänyt matkustajia ilman lippua
        </a></dd>
        
        <dt class="latest-news__time">6:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kysyimme-rakennetaanko-ouluun-liikaa-uusia-kerrostaloja-toimitusjohtaja-uusien-tarjontaa-on-minusta-vahan-liikaa-talla-hetkella/827722/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kysyimme, rakennetaanko Ouluun liikaa uusia kerrostaloja – Toimitusjohtaja: "Uusien tarjontaa on minusta vähän liikaa tällä hetkellä"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/satutko-tietamaan-miksi-tanaan-liputetaan-asiaa-voi-vilkaista-almanakasta-mutta-syy-ei-valttamatta-selvia/827739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Satutko tietämään, miksi tänään liputetaan? Asiaa voi vilkaista almanakasta, mutta syy ei välttämättä selviä
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kirjailija-taitaa-olla-umpirakastunut-hurratun-ja-esikuvana-ihaillun-lentajapioneerin-amelia-earhartin-ja-hanen-luidensa-kohtalo-alkoi-kiinnostaa-oululaista-minna-mikkosta/827711/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kirjailija taitaa olla umpirakastunut – hurratun ja esikuvana ihaillun lentäjäpioneerin Amelia Earhartin ja hänen luidensa kohtalo alkoi kiinnostaa oululaista Minna Mikkosta
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/elokuva-alan-koulutus-alkaa-oulussa-marraskuussa/827697/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Elokuva-alan koulutus alkaa Oulussa marraskuussa
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/paivan-leffapoiminnat-huijarit-menevat-tyyli-edella-1970-luvun-tekokuituiset-asut-ovat-kohdillaan-tassa-elokuvassa/827578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Huijarit menevät tyyli edellä – 1970-luvun tekokuituiset asut ovat kohdillaan tässä elokuvassa
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/markus-selinin-elamakerrassa-riittaa-tarinoita-suomalaisista-kirjassa-kerrotaan-kuinka-matti-vanhanen-yritti-iskea-nuorta-nayttelijaa/827656/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Markus Selinin elämäkerrassa riittää tarinoita suomalaisista – kirjassa kerrotaan, kuinka Matti Vanhanen yritti iskeä nuorta näyttelijää
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/epaluulojen-aika-syo-emigranttia-nyt-on-brittilaista-laatudraamaa-viiden-tahden-edesta/827688/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Epäluulojen aika syö emigranttia – nyt on brittiläistä laatudraamaa viiden tähden edestä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-taikurit-ovat-modernin-ajan-robin-hoodeja-maksavat-finanssikriisin-ja-laman-kalavelkoja/827689/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Taikurit ovat modernin ajan Robin Hoodeja – maksavat finanssikriisin ja laman kalavelkoja
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/mehukasta-kolmiodraamaa-huippuravintolassa-paaroolissa-game-of-thronesista-tuttu-skottinayttelija/827553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mehukasta kolmiodraamaa huippuravintolassa – pääroolissa Game of Thronesista tuttu skottinäyttelijä
        </a></dd>
        
        <dt class="latest-news__time">30.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/huijarit-menevat-tyyli-edella-1970-luvun-tekokuituiset-asut-ovat-kohdillaan-tassa-elokuvassa/827554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Huijarit menevät tyyli edellä – 1970-luvun tekokuituiset asut ovat kohdillaan tässä elokuvassa
        </a></dd>
        
        <dt class="latest-news__time">29.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/sunnuntailounas-naurattaa-taas-nyt-isa-tauno-on-umpirakastunut/827514/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sunnuntailounas naurattaa taas – nyt isä-Tauno on umpirakastunut
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan kokonaistavoittavuus on 86 % Oulun markkina-alueen kuluttajista viikossa.</p>
<h3>Kaleva Media Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityspalvelut/">kalevamedia.fi/yrityspalvelut/</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;4;827765" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
