<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":182}</script>
        <title>Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa | Oulu | Kaleva.fi</title>
        <meta name="description" content="Kesken kauden kaupunginhallituksen jättävä konkari kehuu Oulun päätöksentekoa mainettaan paremmaksi.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa" />


    <meta property="og:image" content="https://crop.kaleva.fi/BoPfpcejSbCNw4zy-m0HmYOcGts=/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg" />


<meta property="og:description" content="Kesken kauden kaupunginhallituksen jättävä konkari kehuu Oulun päätöksentekoa mainettaan paremmaksi." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.33c22254e6fe.css" type="text/css">









        

    
    <script>
            var kalevaPaywallHost = 'https://mpcdn.kaleva.fi';
    </script>
    <script src="https://mpcdn.kaleva.fi/staticfiles/paywall/js/iframeResizer.min.js"></script>
    <script src="https://mpcdn.kaleva.fi/staticfiles/paywall/js/paywall.js"></script>



        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'oulu',
            newsSubjects: ["tahtijutut"],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "premium", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Markku R\u00e4ttil\u00e4"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.4057109d46fe.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    



<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/premium_callback.f3ef1d9b2776.js"></script>


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        








        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wHb1nOuj0BoPJnunrjMerG3x2E8=/105x105/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/wHb1nOuj0BoPJnunrjMerG3x2E8=/105x105/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia</h2>
                    <p class="tout__card__meta">Oulu 11.2.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/oulu/oulun-kaupunki-myy-huutokaupalla-tanakin-vuonna-useita-suojeltuja-rakennuksia-katso-graafista-myyntiin-tulevia-rakennuksia/834886/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2aikvO6nZKrtoZ0HEAzIZ9k-8_Y=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/suojeltu-r-0295d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/2aikvO6nZKrtoZ0HEAzIZ9k-8_Y=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/suojeltu-r-0295d.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun kaupunki myy huutokaupalla useita suojeltuja rakennuksia</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/talous/pohjoispohjanmaalaisten-yritysten-bisnes-rullaa-brexitista-huolimatta-vahan-kaikilla-taitaa-olla-vasy-koko-brexitin-kanssa/834998/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oLeR1-tjd4qLljyY71MgjHGzoiY=/105x105/smart/images-prod-kaleva-fi/i/2020/02/10/4704558-r-76b7a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/oLeR1-tjd4qLljyY71MgjHGzoiY=/105x105/smart/images-prod-kaleva-fi/i/2020/02/10/4704558-r-76b7a.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Poh&shy;jois&shy;poh&shy;jan&shy;maa&shy;lais&shy;ten yritysten bisnes rullaa brexitistä huolimatta –"Vähän kaikilla taitaa olla väsy koko brexitin kanssa"</h2>
                    <p class="tout__card__meta">Talous 11.2.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/tilaratkaisuihin-on-saatava-selko-turva-ja-oikeusviranomaisten-toimintaedellytykset-taattava-oulussa/835006/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yNtz5IUKoCIp6ySfGMQ8ysYM3ek=/105x105/smart/images-prod-kaleva-fi/i/2020/02/10/4705227-r-f8328.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/yNtz5IUKoCIp6ySfGMQ8ysYM3ek=/105x105/smart/images-prod-kaleva-fi/i/2020/02/10/4705227-r-f8328.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ti&shy;la&shy;rat&shy;kai&shy;sui&shy;hin on saatava selko – turva- ja oi&shy;keus&shy;vi&shy;ran&shy;omais&shy;ten toi&shy;min&shy;tae&shy;del&shy;ly&shy;tyk&shy;set taattava Oulussa</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 10.2.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kaakkois-aasian-tsunami-tapaninpaivana-2004/">Kaakkois-Aasian tsunami tapaninpäivänä 2004</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/taidon-aani/luonnonmarjoista-on-moneksi-jalostusastetta-voidaan-viela-nostaa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Luon&shy;non&shy;mar&shy;jois&shy;ta on moneksi – ja&shy;los&shy;tusas&shy;tet&shy;ta voidaan vielä nostaa</h2>
                    <p class="tout__card__meta">Taidon ääni 11.2.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/digi/identiteettivarkaudet-ovat-netinkayttajien-suuri-huolenaihe-valtaosa-on-huolissaan-pankkitiliensa-hakkeroinnista/835051/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5Uy7IjXeYDVYRIFPmYDzvLTSz_I=/130x130/smart/http%3A//kuvat.kaleva.fi/default/e9149c22-98b0-11e9-b794-22000a5d1a08/xlarge-e7a3fd5c9dce47cd83708be883c1a5d1.jpeg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/5Uy7IjXeYDVYRIFPmYDzvLTSz_I=/130x130/smart/http%3A//kuvat.kaleva.fi/default/e9149c22-98b0-11e9-b794-22000a5d1a08/xlarge-e7a3fd5c9dce47cd83708be883c1a5d1.jpeg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Iden&shy;ti&shy;teet&shy;ti&shy;var&shy;kau&shy;det ovat ne&shy;tin&shy;käyt&shy;tä&shy;jien suuri huolenaihe – valtaosa on huolissaan pank&shy;ki&shy;ti&shy;lien&shy;sä hak&shy;ke&shy;roin&shy;nis&shy;ta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Digi</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/ilmastonmuutos-mullistaa-poronhoitoa-kun-tunturit-pajukoituvat-ja-jaat-ohenevat-lue-kooste-saamelaisten-havainnoista/835044/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gWqIOEMyNveUCBx5msgachoHkqU=/130x130/smart/images-prod-kaleva-fi/i/2020/02/11/4706839-r-0c042.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/gWqIOEMyNveUCBx5msgachoHkqU=/130x130/smart/images-prod-kaleva-fi/i/2020/02/11/4706839-r-0c042.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Il&shy;mas&shy;ton&shy;muu&shy;tos mullistaa poronhoitoa, kun tunturit pajukoituvat ja jäät ohenevat – lue kooste saamelaisten havainnoista</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Pohjois-Suomi</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/luonto/mika-tasta-meni-testaa-osaatko-yhdistaa-elaimen-ja-jaljen/835041/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YCnUs-rnceGpXR0HYbff1NFlsr4=/130x130/smart/images-prod-kaleva-fi/i/2020/02/11/jaljet-r-d56ad.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/YCnUs-rnceGpXR0HYbff1NFlsr4=/130x130/smart/images-prod-kaleva-fi/i/2020/02/11/jaljet-r-d56ad.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Mikä tästä meni? Testaa, osaatko yh­dis­tää eläimen ja jäljen</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    
        
            



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 17:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n200.1bc2dd13660c.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu -3</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        





<span data-like-count-source-object="common_newsarticle_835053" data-like-count-source="2"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/oulu/">Oulu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/">Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oulu</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                
    <div class="news__note__container ">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </div>



                <h1 class="news__title">Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kau&shy;pun&shy;gin&shy;hal&shy;li&shy;tuk&shy;sen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/835053" data-id="835053" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_835053"></span>

</a>

        </li>
        

        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tahtijutut/">Tähtijutut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="224"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Tähtijutut" data-url="http://www.kaleva.fi/aiheet/tahtijutut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Kyösti Oikarisella on takanaan 15 vuotta kuntapolitiikassa ja monia siihen liittyviä luottamustehtäviä.">
    <span class="image-small" data-src="https://crop.kaleva.fi/RjBGcrMbpLzddAAkKj6C3afvUMo=/400x0/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/XlM2jY1Tjb5mfEGc_SHeNDTWnGY=/894x0/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/XlM2jY1Tjb5mfEGc_SHeNDTWnGY=/894x0/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg" alt="Kyösti Oikarisella on takanaan 15 vuotta kuntapolitiikassa ja monia siihen liittyviä luottamustehtäviä."></noscript>
</span>

                    
                </div>
                
                
                
                <div id="news__image--1" style="display: none;" >
                    
                    

<span data-picture data-alt="Kyösti Oikarisen mielestä nyt on sopiva hetki jättää kaupunginhallituksen nuija nuorempien käsiin.">
    <span class="image-small" data-src="https://crop.kaleva.fi/-kuP-ggrQbvs4iMQ8grFPdqWJTk=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/6a2affe6-4cd3-11ea-9d28-0242ac110003/xlarge-4707802.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/n1YfWDObjn8MQtCXJYUiX8RF4hw=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/6a2affe6-4cd3-11ea-9d28-0242ac110003/xlarge-4707802.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/n1YfWDObjn8MQtCXJYUiX8RF4hw=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/6a2affe6-4cd3-11ea-9d28-0242ac110003/xlarge-4707802.jpg" alt="Kyösti Oikarisen mielestä nyt on sopiva hetki jättää kaupunginhallituksen nuija nuorempien käsiin."></noscript>
</span>

                    
                </div>
                
                
            </div>

            
            <div class="news__image__thumbnail-container ">
                
                
                
                <a href="javascript:;">
                    <div class="news__image__thumbnail-wrapper ">
                    <img class="news__image__thumbnail current"
                        src="https://crop.kaleva.fi/RuT0T0I-ckEqP0hwv75x41llKAk=/100x65/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg"
                        alt="Kyösti Oikarisella on takanaan 15 vuotta kuntapolitiikassa ja monia siihen liittyviä luottamustehtäviä."
                        data-author="Jarmo Kontiainen
                        
                        "
                        data-elementid="news__image--0"
                        
                        >
                    </div>
                </a>
                
                
                
                
                
                <a href="javascript:;">
                    <div class="news__image__thumbnail-wrapper ">
                    <img class="news__image__thumbnail "
                        src="https://crop.kaleva.fi/PI7-DD9IFGz7XxDw6leIUPz_dM4=/100x65/smart/http%3A//kuvat.kaleva.fi/image-feed/6a2affe6-4cd3-11ea-9d28-0242ac110003/xlarge-4707802.jpg"
                        alt="Kyösti Oikarisen mielestä nyt on sopiva hetki jättää kaupunginhallituksen nuija nuorempien käsiin."
                        data-author="Jarmo Kontiainen
                        
                        "
                        data-elementid="news__image--1"
                        
                        >
                    </div>
                </a>
                
                
                
            </div>
            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Kyösti Oikarisella on takanaan 15 vuotta kuntapolitiikassa ja monia siihen liittyviä luottamustehtäviä.
                            KUVA:
Jarmo Kontiainen



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oulu
                    11.2.2020 15:54

                </div>
                



                <div class="news__source">Markku Rättilä</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content article__main-content--premium">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
<h3 class="subheadline">Kesken kauden kaupunginhallituksen j&auml;tt&auml;v&auml; konkari kehuu Oulun p&auml;&auml;t&ouml;ksentekoa mainettaan paremmaksi.</h3>
<p>Oulun kaupunginhallituksen puheenjohtaja <span class="person">Ky&ouml;sti Oikarinen</span> (kesk.) <a href="https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-luopuu-oulun-kaupunginhallituksen-puheenjohtajan-tehtavasta-on-tarkeaa-etta-tyota-jatkaa-hallituksen-puheenjohtaja-joka-asettuu-ehdolle-vaaleihin/835025/">j&auml;tt&auml;&auml; teht&auml;v&auml;n kesken valtuustokauden</a>. Kaupunginvaltuuston j&auml;senen&auml; h&auml;n jatkaa kauden loppuun asti.</p>

                    </isense>
                </div>
                

<div id="premium-article-paywall"></div>



                
                    
                

                

                


                





<div class="smartblock smartblock--juttusivu-markkinointi">
    <div id="kfi-puffipaikka" class="kfi-puffipaikka"><a class="add-utm-parameters" href="https://tilaa.kalevamedia.fi/kaleva/KV2KK20/" target="_blank" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Article page puffi Tilaa Kaleva clicked" data-gtm-trigger="gtm2ga" data-utm-campaign="KVY20J" data-utm-source="Kaleva.fi" data-utm-medium="Juttusivun puffi" data-utm-auto-term="true"> <img class="img__puffi" src="https://d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/105/2020/02/10121008/593x269-kaleva-ystavanpaiva2020-jarinkikkare-versio2.jpg" alt="" /> </a></div>
</div>







                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/835053" data-id="835053" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_835053"></span>

</a>

        </li>
        

        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tahtijutut/">Tähtijutut</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="224"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Tähtijutut" data-url="http://www.kaleva.fi/aiheet/tahtijutut/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/oulu/vehkapera-on-valmis-oulun-kaupunginhallituksen-ohjaksiin-kulisseissa-entisen-kansanedustajan-valintaa-on-pohjustettu-jo-tovi/835039/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rbTc7v7tTnhAJrLF-MRLFkmF6DY=/120x85/smart/images-prod-kaleva-fi/i/2017/04/01/786203_-r-362a9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rbTc7v7tTnhAJrLF-MRLFkmF6DY=/120x85/smart/images-prod-kaleva-fi/i/2017/04/01/786203_-r-362a9.jpg" alt="" /></noscript>


        
    
    
    </div>





                    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






                    <div class="widget__card__time">
                        
                            Oulu
                            13:10 | Päivitetty 13:12

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Vehkaperä on valmis Oulun kau&shy;pun&shy;gin&shy;hal&shy;li&shy;tuk&shy;sen ohjaksiin – kulisseissa entisen kan&shy;san&shy;edus&shy;ta&shy;jan valintaa on pohjustettu jo tovi
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/oulu/kyosti-oikarinen-luopuu-oulun-kaupunginhallituksen-puheenjohtajan-tehtavasta-on-tarkeaa-etta-tyota-jatkaa-hallituksen-puheenjohtaja-joka-asettuu-ehdolle-vaaleihin/835025/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XWuiekbtEe3sBoUbDZOuS5fWT20=/120x85/smart/images-prod-kaleva-fi/i/2017/02/08/kyosti-oikarinen-r-4ed51.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/XWuiekbtEe3sBoUbDZOuS5fWT20=/120x85/smart/images-prod-kaleva-fi/i/2017/02/08/kyosti-oikarinen-r-4ed51.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Oulu
                            9:04

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Kyösti Oikarinen luopuu Oulun kau&shy;pun&shy;gin&shy;hal&shy;li&shy;tuk&shy;sen pu&shy;heen&shy;joh&shy;ta&shy;jan tehtävästä – "On tärkeää, että työtä jatkaa hallituksen pu&shy;heen&shy;joh&shy;ta&shy;ja, joka asettuu ehdolle vaaleihin"
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>16:59</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/emeritaprofessori-pitaa-kemin-vuosia-kestanytta-vapaudenriistotapausta-erittain-harvinaisena-jarjestelma-on-sokea-tallaisille-tilanteille/835057/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Emeritaprofessori pitää Kemin vuosia kestänyttä vapaudenriistotapausta erittäin harvinaisena – "Järjestelmä on sokea tällaisille tilanteille"
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>16:30</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/iakas-mies-kuoli-lasketteluonnettomuudessa-pyhatunturilla-kaatui-rajusti-rinteessa/835055/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Iäkäs mies kuoli lasketteluonnettomuudessa Pyhätunturilla – kaatui rajusti rinteessä
    </a>
    





    </dd>
    
    <dt ><span>15:54</span></dt>
    <dd >
    <a href="/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>15:48</span></dt>
    <dd >
    <a href="/teemat/digi/identiteettivarkaudet-ovat-netinkayttajien-suuri-huolenaihe-valtaosa-on-huolissaan-pankkitiliensa-hakkeroinnista/835051/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Identiteettivarkaudet ovat netinkäyttäjien suuri huolenaihe – valtaosa on huolissaan pankkitiliensä hakkeroinnista
    </a>
    





    </dd>
    
    <dt ><span>15:43</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/koronavirukseen-on-kuollut-kiinassa-jo-yli-tuhat-ihmista-asiantuntija-epidemian-huippu-voi-koittaa-jo-tassa-kuussa/835050/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Koronavirukseen on kuollut Kiinassa jo yli tuhat ihmistä – Asiantuntija: Epidemian huippu voi koittaa jo tässä kuussa
    </a>
    





    </dd>
    
    <dt ><span>15:19</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/paaministeri-marin-suomeen-perustetaan-riippumaton-naisiin-kohdistuvan-vakivallan-raportoijan-tehtava/835048/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pääministeri Marin: Suomeen perustetaan riippumaton naisiin kohdistuvan väkivallan raportoijan tehtävä
    </a>
    





    </dd>
    
    <dt ><span>15:02</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/suomen-hornet-havittajilla-harjoitellaan-ilmatankkausta-mukana-yhdysvaltain-ilmavoimien-ilmatankkauskalustoa/835047/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomen Hornet-hävittäjillä harjoitellaan ilmatankkausta – mukana Yhdysvaltain ilmavoimien ilmatankkauskalustoa
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/kahden-henkiloauton-valinen-peraanajokolari-haittasi-aamuliikennetta-pohjantiella/835022/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kahden henkilöauton välinen peräänajokolari haittasi aamuliikennettä Pohjantiellä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/mm-kisat/jaakiekon-mm-kisat-2020-otteluohjelma-ja-tv-lahetykset/835026/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Jääkiekon MM-kisat 2020: Otteluohjelma ja tv-lähetykset
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/myyko-pelicans-kultakimpaleensa-liigan-hulluilla-paivilla-juhamatti-aaltosen-pelaaja-agentti-vastaa-on-se-ihan-mahdollista/835007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Myykö Pelicans kultakimpaleensa Liigan hulluilla päivillä? Juhamatti Aaltosen pelaaja-agentti vastaa: ”On se ihan mahdollista”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/syyttaja-joukkio-piti-viisikymppista-miesta-vankinaan-kaksi-vuotta-kemissa-pahoinpideltiin-pakotettiin-kotiorjaksi-ja-varastamaan-tavaraa/834993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Syyttäjä: Joukkio piti viisikymppistä miestä vankinaan kaksi vuotta Kemissä – pahoinpideltiin, pakotettiin kotiorjaksi ja varastamaan tavaraa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/aimarautiolla-on-todettu-hevosten-paantautia-viimeksi-tautia-oli-oulussa-kaksi-vuotta-sitten-nyt-tiesimme-miten-toimia/834978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Äimärautiolla on todettu hevosten pääntautia, viimeksi tautia oli Oulussa kaksi vuotta sitten – "Nyt tiesimme, miten toimia"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/kyosti-oikarinen-luopuu-oulun-kaupunginhallituksen-puheenjohtajan-tehtavasta-on-tarkeaa-etta-tyota-jatkaa-hallituksen-puheenjohtaja-joka-asettuu-ehdolle-vaaleihin/835025/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kyösti Oikarinen luopuu Oulun kaupunginhallituksen puheenjohtajan tehtävästä – "On tärkeää, että työtä jatkaa hallituksen puheenjohtaja, joka asettuu ehdolle vaaleihin"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">116</span></dt>
    <dd >
    <a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">61</span></dt>
    <dd >
    <a href="/uutiset/talous/pohjoispohjanmaalaisten-yritysten-bisnes-rullaa-brexitista-huolimatta-vahan-kaikilla-taitaa-olla-vasy-koko-brexitin-kanssa/834998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjoispohjanmaalaisten yritysten bisnes rullaa brexitistä huolimatta –"Vähän kaikilla taitaa olla väsy koko brexitin kanssa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">33</span></dt>
    <dd >
    <a href="/uutiset/oulu/kahden-henkiloauton-valinen-peraanajokolari-haittasi-aamuliikennetta-pohjantiella/835022/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kahden henkilöauton välinen peräänajokolari haittasi aamuliikennettä Pohjantiellä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">31</span></dt>
    <dd >
    <a href="/uutiset/oulu/businessasema-ei-ole-tylsa-virasto-vaan-se-yhdistaa-tyollisyytta-edistavia-palveluja-saman-katon-alle-remontoidussa-postin-entisessa-pankkisalissa-toimii-myos-kahvila-ravintola-antellin-asema/835012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            BusinessAsema  ei ole tylsä virasto, vaan se yhdistää työllisyyttä edistäviä palveluja saman katon alle – remontoidussa Postin entisessä pankkisalissa toimii myös kahvila-ravintola  Antellin  Asema
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">30</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Miten peruskoulun varassa oleville löytyisi töitä? SAK antaisi työttömille enemmän rahaa kouluttautumista varten
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">27</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/vastaanottokeskukset-kyselivat-liikaa-asumiseen-liittyvista-asioista-nyt-migri-paivittaa-ohjeitaan/835018/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vastaanottokeskukset kyselivät liikaa asumiseen liittyvistä asioista – nyt Migri päivittää ohjeitaan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">26</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/yritysbarometri-tyovoimaa-halutaan-palkata-mutta-saatavuus-rajoittaa-kasvua-pohjois-pohjanmaalla/835028/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yritysbarometri: Työvoimaa halutaan palkata, mutta saatavuus rajoittaa kasvua Pohjois-Pohjanmaalla
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/emeritaprofessori-pitaa-kemin-vuosia-kestanytta-vapaudenriistotapausta-erittain-harvinaisena-jarjestelma-on-sokea-tallaisille-tilanteille/835057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Emeritaprofessori pitää Kemin vuosia kestänyttä vapaudenriistotapausta erittäin harvinaisena – "Järjestelmä on sokea tällaisille tilanteille"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Nv723Qje9x0eTQauYhEqi-DGwo0=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707225-r-edd16.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Nv723Qje9x0eTQauYhEqi-DGwo0=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707225-r-edd16.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        16:59

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/emeritaprofessori-pitaa-kemin-vuosia-kestanytta-vapaudenriistotapausta-erittain-harvinaisena-jarjestelma-on-sokea-tallaisille-tilanteille/835057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Asiantuntijoiden mukaan Suomen rikoslain vapaudenriistopykäliä laadittaessa ei osattu ajatella tekojen voivan kestää jopa useita vuosia.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B49PUPVxBNkLF46aiFRFHliP8lM=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707799-r-b21af.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/B49PUPVxBNkLF46aiFRFHliP8lM=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707799-r-b21af.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        15:54

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kesken kauden kaupunginhallituksen jättävä konkari kehuu Oulun päätöksentekoa mainettaan paremmaksi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/iakas-mies-kuoli-lasketteluonnettomuudessa-pyhatunturilla-kaatui-rajusti-rinteessa/835055/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Iäkäs mies kuoli lasketteluonnettomuudessa Pyhätunturilla – kaatui rajusti rinteessä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JqeJ10QHFI71DHNL0v21hsIb1Ws=/330x220/smart/images-prod-kaleva-fi/i/2017/04/29/287060-r-e09a0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/JqeJ10QHFI71DHNL0v21hsIb1Ws=/330x220/smart/images-prod-kaleva-fi/i/2017/04/29/287060-r-e09a0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        16:30

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/iakas-mies-kuoli-lasketteluonnettomuudessa-pyhatunturilla-kaatui-rajusti-rinteessa/835055/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Paikalle hälytetystä avusta huolimatta mies kuoli tapahtumapaikalla.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/paaministeri-marin-suomeen-perustetaan-riippumaton-naisiin-kohdistuvan-vakivallan-raportoijan-tehtava/835048/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pääministeri Marin: Suomeen perustetaan riippumaton naisiin kohdistuvan väkivallan raportoijan tehtävä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ChhGucRc4WTFTAMTF2KxPxVXlLg=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707764-r-03300.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ChhGucRc4WTFTAMTF2KxPxVXlLg=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707764-r-03300.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        15:19

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 10
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 21
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/paaministeri-marin-suomeen-perustetaan-riippumaton-naisiin-kohdistuvan-vakivallan-raportoijan-tehtava/835048/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pääministeri lupasi myös tuoda eduskunnalle valtakunnallisen kokeilun maksuttomasta ehkäisystä alle 25-vuotiaille.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bpbT38Ooj9iL1pzcUMzuczPEEEQ=/330x220/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/bpbT38Ooj9iL1pzcUMzuczPEEEQ=/330x220/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        8:42

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 130
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 116
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Hailuodon ja mantereen välille rakennettava kiinteä yhteys on ollut viimeistä lupaa, vesilupaa vaille. Nyt sekin on myönnetty. Tosin luvasta voi vielä valittaa hallinto-oikeuteen.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/ilmastonmuutos-mullistaa-poronhoitoa-kun-tunturit-pajukoituvat-ja-jaat-ohenevat-lue-kooste-saamelaisten-havainnoista/835044/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Ilmastonmuutos mullistaa poronhoitoa, kun tunturit pajukoituvat ja jäät ohenevat – lue kooste saamelaisten havainnoista</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QvzcIGxHwBOzcZVt0ZSHdYQ-XrE=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4706839-r-0c042.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/QvzcIGxHwBOzcZVt0ZSHdYQ-XrE=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4706839-r-0c042.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        14:10

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/ilmastonmuutos-mullistaa-poronhoitoa-kun-tunturit-pajukoituvat-ja-jaat-ohenevat-lue-kooste-saamelaisten-havainnoista/835044/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Leo Aikio puhui tiistaina Helsingissä, ympäristöministeriön järjestämässä Saamelaisten sopeutuminen ilmastonmuutokseen -tutkimushankkeen tulosten esittelytilaisuudessa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Miten peruskoulun varassa oleville löytyisi töitä? SAK antaisi työttömille enemmän rahaa kouluttautumista varten</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/w0PfZpTvuEtG1_KpaMl88R8iKZo=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707529-r-e9e28.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/w0PfZpTvuEtG1_KpaMl88R8iKZo=/330x220/smart/images-prod-kaleva-fi/i/2020/02/11/4707529-r-e9e28.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:56

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 30
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Perusasteen koulutuksella tehtävien työpaikkojen määrä on tippunut 33 vuodessa yli 630 000 kappaleella.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/talous/miksi-sahkon-hinta-vaihtelee-leuto-talvi-kova-tuuli-ja-paperiteollisuuden-lakko-vahentaneet-kulutusta/835002/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Miksi sähkön hinta vaihtelee? Leuto talvi, kova tuuli ja paperiteollisuuden lakko vähentäneet kulutusta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_2jqf5TbvZ5nqyRJmZiBur0h3Qg=/330x220/smart/images-prod-kaleva-fi/i/2020/02/10/3559813-r-061e7.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/_2jqf5TbvZ5nqyRJmZiBur0h3Qg=/330x220/smart/images-prod-kaleva-fi/i/2020/02/10/3559813-r-061e7.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Talous
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 4
    </span>
    
</div>

</div>


    <a href="/uutiset/talous/miksi-sahkon-hinta-vaihtelee-leuto-talvi-kova-tuuli-ja-paperiteollisuuden-lakko-vahentaneet-kulutusta/835002/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sähkön hinta painui Suomessa ensimmäistä kertaa negatiivisen puolelle. Tilanne kesti muutaman tunnin sunnuntain ja maanantain välisenä yönä.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/oulun-kaupunki-myy-huutokaupalla-tanakin-vuonna-useita-suojeltuja-rakennuksia-katso-graafista-myyntiin-tulevia-rakennuksia/834886/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2aikvO6nZKrtoZ0HEAzIZ9k-8_Y=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/suojeltu-r-0295d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2aikvO6nZKrtoZ0HEAzIZ9k-8_Y=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/suojeltu-r-0295d.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oulun kaupunki myy huutokaupalla useita suojeltuja rakennuksia</h2>
                            <p class="widget__card__description">Graafi myyntiin tulevista rakennuksista</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-90-ja-2000-luvun-alun-vanhojentansseissa-pidettiin-lystia-pohjois-suomessa/11461/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aP0T-Xso1Zu74eiCb5rOXl46tiw=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/kuvakuva-r-2d6f9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aP0T-Xso1Zu74eiCb5rOXl46tiw=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/kuvakuva-r-2d6f9.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">90- ja 2000-luvun alun van&shy;ho&shy;jen&shy;tans&shy;sit pohjoisessa</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/videot/katsotuimmat/viikon/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tZ5wfk9HhruWIqrgTEOJsqq1cmM=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/videotkatsotuimmat-r-c72d1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/tZ5wfk9HhruWIqrgTEOJsqq1cmM=/105x105/smart/images-prod-kaleva-fi/i/2020/02/11/videotkatsotuimmat-r-c72d1.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Vatsaoireita ja van&shy;ho&shy;jen&shy;tans&shy;sit</h2>
                            <p class="widget__card__description">Viikon katsotuimmat videot</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lahitapiola/2020/02/07/nain-kotiseudullasi-sairastetaan-selvita-mika-kansansairaus-sinua-uhkaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=lahitapiola-terveys-20200210
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6hEKN9QrRJq8r_iOIz-EQmwXorA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2020/02/05222314/artikkeli_paakuva_1920x1080.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6hEKN9QrRJq8r_iOIz-EQmwXorA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2020/02/05222314/artikkeli_paakuva_1920x1080.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Näin ko&shy;ti&shy;seu&shy;dul&shy;la&shy;si sairastetaan – selvitä mikä kansansairaus sinua uhkaa</h2>
                    
                    <p class="widget__card__author">Lähitapiola</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lehtoasunnot/2020/02/04/mannerheimin-puiston-viereen-nousee-oulun-uusi-maamerkki/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=lehto-asunnot-asuminen-20200204
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1cY9g9uc1Wpbn08mtrhuEhE2Ioc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/298/2020/01/30081628/LehtoAsunnot_Marskinpuisto.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1cY9g9uc1Wpbn08mtrhuEhE2Ioc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/298/2020/01/30081628/LehtoAsunnot_Marskinpuisto.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Mannerheimin puiston viereen nousee Oulun uusi maamerkki</h2>
                    
                    <p class="widget__card__author">Lehto Asunnot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunenergia/2020/02/03/maaraaikainen-sahkosopimus-on-varma-valinta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-energia-sahkosopimus-20200203
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8Y84qSIpZ_1MTVkS5JJonQcnm6M=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/71/2020/01/30105133/Maara-aikainen_sopimus_on_varma_valinta2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8Y84qSIpZ_1MTVkS5JJonQcnm6M=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/71/2020/01/30105133/Maara-aikainen_sopimus_on_varma_valinta2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Määräaikainen sähkösopimus on varma valinta</h2>
                    
                    <p class="widget__card__author">Oulun Energia</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/toivonkuulo/2020/02/02/uuden-teknologian-avulla-luonnollista-kuulemista/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=toivon-kuulo-kuulontutkimus-20200202
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xY0cELG0uehgmWqZRhnozeUTYUQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/313/2020/01/28140500/Toivon-Kuulo-2.kuva_.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/xY0cELG0uehgmWqZRhnozeUTYUQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/313/2020/01/28140500/Toivon-Kuulo-2.kuva_.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uuden teknologian avulla luonnollista kuulemista</h2>
                    
                    <p class="widget__card__author">Toivon Kuulo</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/digitaalinen-osaaminen-auttaa-tyoelamassa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/53XnUD3-2raiS2qw_y2ERiE3crc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/01/29111655/3d_printing-nuE9el.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/53XnUD3-2raiS2qw_y2ERiE3crc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/01/29111655/3d_printing-nuE9el.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Digitaalinen osaaminen auttaa työelämässä</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">La&shy;ki&shy;pal&shy;ve&shy;lui&shy;ta Oulussa ja Kajaanissa</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/taidon-aani/luonnonmarjoista-on-moneksi-jalostusastetta-voidaan-viela-nostaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Luon&shy;non&shy;mar&shy;jois&shy;ta on moneksi – ja&shy;los&shy;tusas&shy;tet&shy;ta voidaan vielä nostaa</h2>
                    
                    <p class="widget__card__time">10:33
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/oikeutta-vasemmalta/kansalaisaktiivisuudella-voi-saada-aikaan-paljon-vesi-on-meidan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kan&shy;sa&shy;lai&shy;sak&shy;tii&shy;vi&shy;suu&shy;del&shy;la voi saada aikaan paljon – Vesi on meidän!</h2>
                    
                    <p class="widget__card__time">6:20
</p>
                    
                    <p class="widget__card__author">Olli Kohonen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/eino-lukee-ja-kertoo/saksalaisia-iskelmia-vuodesta-1950-alkaen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Saksalaisia iskelmiä vuodesta 1950 alkaen</h2>
                    
                    <p class="widget__card__time">8.2.
</p>
                    
                    <p class="widget__card__author">Eino Tienari</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 17:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n200.1bc2dd13660c.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu -3</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Ky\u00f6sti Oikarinen j\u00e4tt\u00e4\u00e4 nuijan nuorempien k\u00e4siin \u2013 Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei teht\u00e4v\u00e4st\u00e4 luopumiseen liity dramatiikkaa", "dateModified": "2020-02-11T15:54:16.961606+02:00", "description": "Kesken kauden kaupunginhallituksen j\u00e4tt\u00e4v\u00e4 konkari kehuu Oulun p\u00e4\u00e4t\u00f6ksentekoa mainettaan paremmaksi.", "articleSection": "Oulu", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/BoPfpcejSbCNw4zy-m0HmYOcGts=/smart/http%3A//kuvat.kaleva.fi/default/b52b7c5e-4cd4-11ea-b8f5-0242ac110002/xlarge-4707799.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2020-02-11T15:54:00+02:00"}
</script>






        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">11.2.<span class="weather__time"> klo 18:20</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+1</span>
        <span class="weather__temperature__feelslike">Tuntuu -3</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">4</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">1.3 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">81%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">08:33</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">16:32</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on huono Lapin maakunnassa sekä seuraavissa Pohjois-Pohjanmaan kunnissa: Pudasjärvi, Taivalkoski ja Kuusamo lumi- tai räntäsateen, sohjoisten teiden ja polanteisten teiden vuoksi.</p>
            
                <p class="generic-notification__title generic-notification__title--full">Pohjois-Pohjanmaan ja Kainuun maakunnissa sekä Etelä-Lapissa jalkakäytävät ovat erittäin liukkaita, koska niillä olevan jään päällä on vettä.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PmYDtWEi9ThpbTirzw50D2JPepg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/PmYDtWEi9ThpbTirzw50D2JPepg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/kahden-henkiloauton-valinen-peraanajokolari-haittasi-aamuliikennetta-pohjantiella/835022/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/j_SPTnn4UD1IinDSUc7Rfu1lJWE=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/onnettomuuskuva-r-ef5a0.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/j_SPTnn4UD1IinDSUc7Rfu1lJWE=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/onnettomuuskuva-r-ef5a0.png" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kahden henkilöauton välinen peräänajokolari haittasi aamuliikennettä Pohjantiellä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/urheilu/jaakiekko/mm-kisat/jaakiekon-mm-kisat-2020-otteluohjelma-ja-tv-lahetykset/835026/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5aDITrTT4XEaaxQflRwHZArrX44=/120x85/smart/images-prod-kaleva-fi/i/2019/05/25/3955040-r-c4df3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/5aDITrTT4XEaaxQflRwHZArrX44=/120x85/smart/images-prod-kaleva-fi/i/2019/05/25/3955040-r-c4df3.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Jääkiekon MM-kisat 2020: Otteluohjelma ja tv-lähetykset</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/myyko-pelicans-kultakimpaleensa-liigan-hulluilla-paivilla-juhamatti-aaltosen-pelaaja-agentti-vastaa-on-se-ihan-mahdollista/835007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CMy4tpPwjbd0xAQ-6-oXwudtBEE=/120x85/smart/images-prod-kaleva-fi/i/2019/10/22/4350697-r-a54ec.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CMy4tpPwjbd0xAQ-6-oXwudtBEE=/120x85/smart/images-prod-kaleva-fi/i/2019/10/22/4350697-r-a54ec.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Myykö Pelicans kultakimpaleensa Liigan hulluilla päivillä? Juhamatti Aaltosen pelaaja-agentti vastaa: ”On se ihan mahdollista”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/syyttaja-joukkio-piti-viisikymppista-miesta-vankinaan-kaksi-vuotta-kemissa-pahoinpideltiin-pakotettiin-kotiorjaksi-ja-varastamaan-tavaraa/834993/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bomCibF23Ri63jnz7DJQxgsZaSY=/120x85/smart/http%3A//kuvat.kaleva.fi/default/cfc56a94-04a2-11e6-9f0c-22000a4a9220/xlarge-karajaoikeus2.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bomCibF23Ri63jnz7DJQxgsZaSY=/120x85/smart/http%3A//kuvat.kaleva.fi/default/cfc56a94-04a2-11e6-9f0c-22000a4a9220/xlarge-karajaoikeus2.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Syyttäjä: Joukkio piti viisikymppistä miestä vankinaan kaksi vuotta Kemissä – pahoinpideltiin, pakotettiin kotiorjaksi ja varastamaan tavaraa</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">114</span></dt>
    <dd><a href="/uutiset/oulu/viimeinenkin-lupa-heltisi-hailuodon-pengertielle-valitusaikaa-on-reilu-kuukausi-kalastajille-tulossa-korvauksia/835024/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PmYDtWEi9ThpbTirzw50D2JPepg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/PmYDtWEi9ThpbTirzw50D2JPepg=/120x85/smart/images-prod-kaleva-fi/i/2019/10/23/4355261-r-96b2e.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Viimeinenkin lupa heltisi Hailuodon pengertielle, valitusaikaa on reilu kuukausi – kalastajille tulossa korvauksia</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">61</span></dt>
    <dd><a href="/uutiset/talous/pohjoispohjanmaalaisten-yritysten-bisnes-rullaa-brexitista-huolimatta-vahan-kaikilla-taitaa-olla-vasy-koko-brexitin-kanssa/834998/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ywF_688mu9xTH3K9-xOGKOkLFLw=/120x85/smart/images-prod-kaleva-fi/i/2020/02/10/4704558-r-76b7a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ywF_688mu9xTH3K9-xOGKOkLFLw=/120x85/smart/images-prod-kaleva-fi/i/2020/02/10/4704558-r-76b7a.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pohjoispohjanmaalaisten yritysten bisnes rullaa brexitistä huolimatta –"Vähän kaikilla taitaa olla väsy koko brexitin kanssa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">33</span></dt>
    <dd><a href="/uutiset/oulu/kahden-henkiloauton-valinen-peraanajokolari-haittasi-aamuliikennetta-pohjantiella/835022/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/j_SPTnn4UD1IinDSUc7Rfu1lJWE=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/onnettomuuskuva-r-ef5a0.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/j_SPTnn4UD1IinDSUc7Rfu1lJWE=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/onnettomuuskuva-r-ef5a0.png" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kahden henkilöauton välinen peräänajokolari haittasi aamuliikennettä Pohjantiellä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">31</span></dt>
    <dd><a href="/uutiset/oulu/businessasema-ei-ole-tylsa-virasto-vaan-se-yhdistaa-tyollisyytta-edistavia-palveluja-saman-katon-alle-remontoidussa-postin-entisessa-pankkisalissa-toimii-myos-kahvila-ravintola-antellin-asema/835012/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/59Tzq_ZtEGYjnKIa886X1kcy8mQ=/120x85/smart/images-prod-kaleva-fi/i/2020/02/10/4704561-r-7e67f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/59Tzq_ZtEGYjnKIa886X1kcy8mQ=/120x85/smart/images-prod-kaleva-fi/i/2020/02/10/4704561-r-7e67f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">BusinessAsema  ei ole tylsä virasto, vaan se yhdistää työllisyyttä edistäviä palveluja saman katon alle – remontoidussa Postin entisessä pankkisalissa toimii myös kahvila-ravintola  Antellin  Asema</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">29</span></dt>
    <dd><a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fke6UWFPzy6mWlKMv30ULbahRoI=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/4707529-r-e9e28.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fke6UWFPzy6mWlKMv30ULbahRoI=/120x85/smart/images-prod-kaleva-fi/i/2020/02/11/4707529-r-e9e28.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Miten peruskoulun varassa oleville löytyisi töitä? SAK antaisi työttömille enemmän rahaa kouluttautumista varten</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/298871/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EPoihPnj5nn5_KGX_W1gHJalTsM=/720x540/smart/images-prod-kaleva-fi/i/2020/02/10/2020-02-10t203952026z_img_0004-r-d513e.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/EPoihPnj5nn5_KGX_W1gHJalTsM=/720x540/smart/images-prod-kaleva-fi/i/2020/02/10/2020-02-10t203952026z_img_0004-r-d513e.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Viivi seuraa valppaan a ja varmaan odottelee, että  Rolle-pentuveli taas  jaksaisi...
        </div>
        <div class="reader-photos__author">
            lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/298896/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/N6KDHCOSUT8TvdXCzDDfvD5mSsk=/720x540/smart/images-prod-kaleva-fi/i/2020/02/11/3dc21040-d7bd-438f-97dc-577fc9-r-14643.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/N6KDHCOSUT8TvdXCzDDfvD5mSsk=/720x540/smart/images-prod-kaleva-fi/i/2020/02/11/3dc21040-d7bd-438f-97dc-577fc9-r-14643.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            ”Varrella virran...”  Kanavarannassa 11.2.
        </div>
        <div class="reader-photos__author">
            Riitta Rutanen
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/turpeesta-on-kertakaikkiaan-luovuttava/7945544" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Turpeesta on kertakaikkiaan luovuttava</a>
            </h2>
            <div class="chatroom__text">
                120 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/turpeesta-on-kertakaikkiaan-luovuttava/7945544" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7953236" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Ai miksikö työnteko ei kiinnosta</a>
            </h2>
            <div class="chatroom__text">
                Se vaan on niin, että kivempi olla vapaana kun työelämässä.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7953236" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Eipä kehua kannata</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2020-02-11/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">11.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2020-02-11/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zuAQR2_ud8y3dNYC43hAvh5o5ws=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/cd4a0602c1674d38b631bc070b5d9cee.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/zuAQR2_ud8y3dNYC43hAvh5o5ws=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/cd4a0602c1674d38b631bc070b5d9cee.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2020-02-11/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">11.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2020-02-11/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rR5iQdgZn8CASKjzdzz0PgZaIs8=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/cdbf3784318649809b8701468e81f1e7.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/rR5iQdgZn8CASKjzdzz0PgZaIs8=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/cdbf3784318649809b8701468e81f1e7.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kyosti-oikarinen-jattaa-nuijan-nuorempien-kasiin-oulun-kaupunginhallituksen-puheenjohtaja-sanoo-ettei-tehtavasta-luopumiseen-liity-dramatiikkaa/835053/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kyösti Oikarinen jättää nuijan nuorempien käsiin – Oulun kaupunginhallituksen puheenjohtaja sanoo, ettei tehtävästä luopumiseen liity dramatiikkaa
        </a></dd>
        
        <dt class="latest-news__time">13:49</dt>
        <dd class="latest-news__headline"><a href="/teemat/luonto/mika-tasta-meni-testaa-osaatko-yhdistaa-elaimen-ja-jaljen/835041/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikä tästä meni? Testaa, osaatko yh­dis­tää eläimen ja jäljen
        </a></dd>
        
        <dt class="latest-news__time">13:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/vehkapera-on-valmis-oulun-kaupunginhallituksen-ohjaksiin-kulisseissa-entisen-kansanedustajan-valintaa-on-pohjustettu-jo-tovi/835039/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vehkaperä on valmis Oulun kaupunginhallituksen ohjaksiin – kulisseissa entisen kansanedustajan valintaa on pohjustettu jo tovi
        </a></dd>
        
        <dt class="latest-news__time">12:32</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/aulis-kokko-valittiin-tyrnavan-ymparistojohtajaksi/835038/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Aulis Kokko valittiin Tyrnävän ympäristöjohtajaksi
        </a></dd>
        
        <dt class="latest-news__time">12:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaisedustaja-immonen-joukkojenhallintaan-kuuluvien-poliisien-tyoaikaa-koskeva-epakohta-korjattava/835037/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisedustaja Immonen: Joukkojenhallintaan kuuluvien poliisien työaikaa koskeva epäkohta korjattava
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16:59</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/emeritaprofessori-pitaa-kemin-vuosia-kestanytta-vapaudenriistotapausta-erittain-harvinaisena-jarjestelma-on-sokea-tallaisille-tilanteille/835057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Emeritaprofessori pitää Kemin vuosia kestänyttä vapaudenriistotapausta erittäin harvinaisena – "Järjestelmä on sokea tällaisille tilanteille"
        </a></dd>
        
        <dt class="latest-news__time">16:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/iakas-mies-kuoli-lasketteluonnettomuudessa-pyhatunturilla-kaatui-rajusti-rinteessa/835055/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Iäkäs mies kuoli lasketteluonnettomuudessa Pyhätunturilla – kaatui rajusti rinteessä
        </a></dd>
        
        <dt class="latest-news__time">15:02</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/suomen-hornet-havittajilla-harjoitellaan-ilmatankkausta-mukana-yhdysvaltain-ilmavoimien-ilmatankkauskalustoa/835047/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Hornet-hävittäjillä harjoitellaan ilmatankkausta – mukana Yhdysvaltain ilmavoimien ilmatankkauskalustoa
        </a></dd>
        
        <dt class="latest-news__time">14:27</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lappilaisen-tiekunnan-puheenjohtaja-kavalsi-tiekunnalta-rahaa-oikeus-tuomitsi-paivasakkoihin/835045/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lappilaisen tiekunnan puheenjohtaja kavalsi tiekunnalta rahaa, oikeus tuomitsi päiväsakkoihin
        </a></dd>
        
        <dt class="latest-news__time">14:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ilmastonmuutos-mullistaa-poronhoitoa-kun-tunturit-pajukoituvat-ja-jaat-ohenevat-lue-kooste-saamelaisten-havainnoista/835044/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilmastonmuutos mullistaa poronhoitoa, kun tunturit pajukoituvat ja jäät ohenevat – lue kooste saamelaisten havainnoista
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16:59</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/emeritaprofessori-pitaa-kemin-vuosia-kestanytta-vapaudenriistotapausta-erittain-harvinaisena-jarjestelma-on-sokea-tallaisille-tilanteille/835057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Emeritaprofessori pitää Kemin vuosia kestänyttä vapaudenriistotapausta erittäin harvinaisena – "Järjestelmä on sokea tällaisille tilanteille"
        </a></dd>
        
        <dt class="latest-news__time">15:48</dt>
        <dd class="latest-news__headline"><a href="/teemat/digi/identiteettivarkaudet-ovat-netinkayttajien-suuri-huolenaihe-valtaosa-on-huolissaan-pankkitiliensa-hakkeroinnista/835051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Identiteettivarkaudet ovat netinkäyttäjien suuri huolenaihe – valtaosa on huolissaan pankkitiliensä hakkeroinnista
        </a></dd>
        
        <dt class="latest-news__time">15:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/koronavirukseen-on-kuollut-kiinassa-jo-yli-tuhat-ihmista-asiantuntija-epidemian-huippu-voi-koittaa-jo-tassa-kuussa/835050/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koronavirukseen on kuollut Kiinassa jo yli tuhat ihmistä – Asiantuntija: Epidemian huippu voi koittaa jo tässä kuussa
        </a></dd>
        
        <dt class="latest-news__time">15:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/paaministeri-marin-suomeen-perustetaan-riippumaton-naisiin-kohdistuvan-vakivallan-raportoijan-tehtava/835048/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pääministeri Marin: Suomeen perustetaan riippumaton naisiin kohdistuvan väkivallan raportoijan tehtävä
        </a></dd>
        
        <dt class="latest-news__time">13:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miten peruskoulun varassa oleville löytyisi töitä? SAK antaisi työttömille enemmän rahaa kouluttautumista varten
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:49</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/mm-kisat/jaakiekon-mm-kisat-2020-otteluohjelma-ja-tv-lahetykset/835026/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jääkiekon MM-kisat 2020: Otteluohjelma ja tv-lähetykset
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/savolainen-painii-huomenna-em-pronssista-valierassa-tuli-kylmaa-kyytia/835020/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Savolainen painii huomenna EM-pronssista, välierässä tuli kylmää kyytiä
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ettalle-kova-takaisku-pistekuningas-helenius-sivussa-jopa-runkosarjan-loppuun/835014/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ettalle kova takaisku – pistekuningas Helenius sivussa jopa runkosarjan loppuun
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/justus-kilvella-on-armeijassa-kovatasoiset-haastajat-oululaistaustainen-sulkapalloilija-paasee-harjoittelemaan-maan-karkipelaajia-kanssa/834990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Justus Kilvellä on armeijassa kovatasoiset haastajat – oululaistaustainen sulkapalloilija pääsee harjoittelemaan maan kärkipelaajia kanssa
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kontinen-ja-struff-rokittivat-ykkossijoitetun-parin-rotterdamissa/835011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kontinen ja Struff rökittivät ykkössijoitetun parin Rotterdamissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/koronavirukseen-on-kuollut-kiinassa-jo-yli-tuhat-ihmista-asiantuntija-epidemian-huippu-voi-koittaa-jo-tassa-kuussa/835050/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koronavirukseen on kuollut Kiinassa jo yli tuhat ihmistä – Asiantuntija: Epidemian huippu voi koittaa jo tässä kuussa
        </a></dd>
        
        <dt class="latest-news__time">10:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/koronavirukseen-on-kuollut-kiinassa-nyt-jo-yli-tuhat-ihmista-useita-virkamiehia-on-erotettu/835029/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koronavirukseen on kuollut Kiinassa nyt jo yli tuhat ihmistä – Useita virkamiehiä on erotettu
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/saksan-ja-euroopan-johtoon-ehdolla-ainakin-nelja-versiota-pukumiehesta-merkelin-seuraajaksi-kaavailtu-annegret-kramp-karrenbauer-luopui-ja-avasi-liittokansleripelin/835015/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saksan ja Euroopan johtoon ehdolla ainakin neljä versiota pukumiehestä – Merkelin seuraajaksi kaavailtu Annegret Kramp-Karrenbauer luopui ja avasi liittokansleripelin
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/angela-merkelin-seuraajaksi-veikattu-vetaytyy-ehdokkuudesta-saksan-liittokansleriksi-aarioikeistoon-kytkeytyva-vaalijupakka-heikensi-uskottavuutta-viime-viikolla/834976/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Angela Merkelin seuraajaksi veikattu vetäytyy ehdokkuudesta Saksan liittokansleriksi – Äärioikeistoon kytkeytyvä vaalijupakka heikensi uskottavuutta viime viikolla
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/puolentoista-kuukauden-sademaara-vuorokaudessa-ciara-myrskyn-vuoksi-on-peruttu-satoja-lentoja-suomessa-sahkokatkoksia-ja-muutoksia-liikenteessa/834975/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puolentoista kuukauden sademäärä vuorokaudessa – Ciara-myrskyn vuoksi on peruttu satoja lentoja, Suomessa sähkökatkoksia ja muutoksia liikenteessä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/miten-peruskoulun-varassa-oleville-loytyisi-toita-sak-antaisi-tyottomille-enemman-rahaa-kouluttautumista-varten/835043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miten peruskoulun varassa oleville löytyisi töitä? SAK antaisi työttömille enemmän rahaa kouluttautumista varten
        </a></dd>
        
        <dt class="latest-news__time">11:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/arinan-myynti-kasvoi-ensimmaista-kertaa-yli-miljardiin-euroon-vahittaismyynti-nousi-lahes-40-miljoonalla/835034/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arinan myynti kasvoi ensimmäistä kertaa yli miljardiin euroon, vähittäismyynti nousi lähes 40 miljoonalla
        </a></dd>
        
        <dt class="latest-news__time">11:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/alman-alueellisten-lehtien-kauppa-sanomalle-lisaa-toteutuessaan-median-keskittymista-suomessa/835032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alman alueellisten lehtien kauppa Sanomalle lisää toteutuessaan median keskittymistä Suomessa
        </a></dd>
        
        <dt class="latest-news__time">10:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/yritysbarometri-tyovoimaa-halutaan-palkata-mutta-saatavuus-rajoittaa-kasvua-pohjois-pohjanmaalla/835028/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yritysbarometri: Työvoimaa halutaan palkata, mutta saatavuus rajoittaa kasvua Pohjois-Pohjanmaalla
        </a></dd>
        
        <dt class="latest-news__time">9:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/sanoma-uskoo-etta-alma-kauppa-kiihdyttaa-lehtien-digitilaajien-kasvua-kaikki-15-lehtea-pysyvat-itsenaisina-paatoimittajineen/835027/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sanoma uskoo, että Alma-kauppa kiihdyttää lehtien digitilaajien kasvua – "Kaikki 15 lehteä pysyvät itsenäisinä päätoimittajineen"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/saunalaulu-houkuttelee-kohtaamaan-loylyissa-tai-vaikka-kylmassa-saunassa-oulussa-kempeleessa-ja-muhoksella-erityisryhmille-suunnattu-yhteisotaideprojekti-on-ensimmainen-laatuaan/835021/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saunalaulu houkuttelee kohtaamaan löylyissä tai vaikka kylmässä saunassa – Oulussa, Kempeleessä ja Muhoksella erityisryhmille suunnattu yhteisötaideprojekti on ensimmäinen laatuaan
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/nayttelija-juha-muje-on-kuollut-han-oli-pidetty-tyotoveri-ja-rakastettu-nayttelija/834992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näyttelijä Juha Muje on kuollut – "Hän oli pidetty työtoveri ja rakastettu näyttelijä"
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kepea-elamani-kasvaa-sukupuolieuforiaksi-monologikilpailun-voittaja-muutti-lukioikaisena-ennakkoluuloja-ja-ahdistusta-pakoon-ouluun/834985/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kepeä elämäni kasvaa sukupuolieuforiaksi – Monologikilpailun voittaja muutti lukioikäisenä ennakkoluuloja ja ahdistusta pakoon Ouluun
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/metalliyhtye-stam1nan-laulaja-antti-hyyrysen-romaanissa-on-oulussa-syntynyt-paahenkilo-ja-villeja-visioita-ilmastonmuutoksesta-halusin-ajatella-etta-tassa-tehdaan-scifia/834874/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metalliyhtye Stam1nan laulaja Antti Hyyrysen romaanissa on Oulussa syntynyt päähenkilö ja villejä visioita ilmastonmuutoksesta: "Halusin ajatella, että tässä tehdään scifiä"
        </a></dd>
        
        <dt class="latest-news__time">10.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/metallimusiikki-vei-rumpali-ukri-suvilehdon-tyrnavalta-maailmalle-lakeuden-kasvatti-on-keikkaillut-abbathin-kanssa-venajalla-yhdysvalloissa-ja-intiassa-katso-video/834846/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metallimusiikki vei rumpali Ukri Suvilehdon Tyrnävältä maailmalle – lakeuden kasvatti  on keikkaillut Abbathin kanssa Venäjällä, Yhdysvalloissa ja Intiassa, katso video
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/podcast-neuvoo-miten-huijata-somen-paheksujia-yksi-syy-lentaa-maailman-aariin-on-pelkastaan-hyvaksyttava-ja-ihailtava/834981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Podcast neuvoo, miten huijata somen paheksujia – yksi syy lentää maailman ääriin on pelkästään hyväksyttävä ja ihailtava
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/jorn-donner-kuvasi-ironisesti-onttoa-elamanmuotoa-mutta-tama-elokuva-sai-aikaan-myos-oikeusjutun/834982/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jörn Donner kuvasi ironisesti onttoa elämänmuotoa – mutta tämä elokuva sai aikaan myös oikeusjutun
        </a></dd>
        
        <dt class="latest-news__time">9.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/oscar-gaalassa-jaetaan-palkinnot-ja-otetaan-kantaa-tana-vuonna-puheissa-voivat-kaikua-vaatimukset-tasa-arvosta/834958/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oscar-gaalassa jaetaan palkinnot ja otetaan kantaa – tänä vuonna puheissa voivat kaikua vaatimukset tasa-arvosta
        </a></dd>
        
        <dt class="latest-news__time">9.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/paivan-leffapoiminnat-trikoosankarit-alkavat-agenteiksi-marvel-elokuvassa-captain-america-toimintaseikkailussa-on-ripaus-agenttijannaria/834893/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Trikoosankarit alkavat agenteiksi Marvel-elokuvassa – Captain America -toimintaseikkailussa on ripaus agenttijännäriä
        </a></dd>
        
        <dt class="latest-news__time">8.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/bowie-gaga-ja-rolling-stones-tekivat-albumeitaan-taalla-legendaarisen-studion-paallikko-kertoo-rockin-ja-popin-tahdista-aanittamossa-jonka-harva-saa-nahda-sisalta/834917/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bowie, Gaga ja Rolling Stones tekivät albumeitaan täällä – legendaarisen studion päällikkö kertoo rockin ja popin tähdistä äänittämössä, jonka harva saa nähdä sisältä
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Pohjoisen kattavimmat mediatilat ja monipuoliset&nbsp;markkinoinnin palvelut&nbsp;printtiin ja digiin.</p>
<h3>Kaleva Media B2B asiakasratkaisut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityksille/">kalevamedia.fi/yrityksille</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
                    
                        <li><a href="/live/">Kaleva Live</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;4;835053" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
