<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":141}</script>
        <title>Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa | Kulttuuri | Kaleva.fi</title>
        <meta name="description" content="Oli torstain ja perjantain välinen yö vuonna 1974, kun 25-vuotias Kari Salmelainen lähti ajamaan Keski-Suomesta Helsinkiin.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa" />


    <meta property="og:image" content="https://crop.kaleva.fi/_N8rhtf0WWwlMYqnLNcpxNc5qYw=/smart/http%3A//kuvat.kaleva.fi/default/ca4794ca-06cf-11e9-9ed8-0242ac110003/xlarge-3445875.jpg" />


<meta property="og:description" content="Oli torstain ja perjantain välinen yö vuonna 1974, kun 25-vuotias Kari Salmelainen lähti ajamaan Keski-Suomesta Helsinkiin." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.60b3de77cba2.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'kulttuuri',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Raiko H\u00e4yrinen (STT)"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.823f9f318c16.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.e493e4f025db.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/omakotitalo-tuhoutui-voimakkaassa-tulipalossa-kemissa-kukaan-ei-loukkaantunut/812550/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RC1XbzTCYb_06M7OkZsS4zNUpQs=/105x105/smart/images-prod-kaleva-fi/i/2018/12/23/dsc_0556-r-91dee.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/RC1XbzTCYb_06M7OkZsS4zNUpQs=/105x105/smart/images-prod-kaleva-fi/i/2018/12/23/dsc_0556-r-91dee.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Omakotitalo tuhoutui voimakkaassa tulipalossa Kemissä – kukaan ei loukkaantunut</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 23.12.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-rajjaytakko-naa-raketteja-uuvelle-vuojelle/812265/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z6jcbYcmRLkpG1UjQchPJnz9sQY=/105x105/smart/images-prod-kaleva-fi/i/2018/12/20/xlarge-kalen-kalluppi-rajjayta-r-81f71.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Z6jcbYcmRLkpG1UjQchPJnz9sQY=/105x105/smart/images-prod-kaleva-fi/i/2018/12/20/xlarge-kalen-kalluppi-rajjayta-r-81f71.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Räjjäytäkkö nää raketteja uuvelle vuojelle?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/puheenaihe-onko-hyva-etta-alko-on-avoinna-jouluaattona/812547/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8i-nz_dvrgZsiWghE2kjDF8RoZU=/105x105/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/8i-nz_dvrgZsiWghE2kjDF8RoZU=/105x105/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Puheenaihe: Onko hyvä, että Alko on avoinna jouluaattona?</h2>
                    <p class="tout__card__meta">Kotimaa 23.12.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/pikku-kopterista-iso-vahinko/812522/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pikku kopterista iso vahinko</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 22.12.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/iso-syotteen-hotellipalo/">Iso-Syötteen hotellipalo</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/tietoturvaa-tavikselle-suojautua">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tietoturvaa tavikselle – Miten suojautua?</h2>
                    <p class="tout__card__meta">Opiskelijan ääni 23.12.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/oululainen-merja-satulehto-sanoo-olevansa-helevetin-ylypija-tanssikoulunsa-tuhansista-nuorista-tanssijoista/812273/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/E37Ud_m_a0wyGwVR4dJ0c-7slis=/130x130/smart/images-prod-kaleva-fi/i/2018/12/18/marja-satulehto-r-442a5.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/E37Ud_m_a0wyGwVR4dJ0c-7slis=/130x130/smart/images-prod-kaleva-fi/i/2018/12/18/marja-satulehto-r-442a5.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oululainen Merja Satulehto sanoo olevansa "helevetin ylypijä" tans&shy;si&shy;kou&shy;lun&shy;sa tuhansista nuorista tanssijoista</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/suomessa-on-yha-vastarakkeja-ja-kiuruja-osa-voi-syntya-suoraan-kasvihuoneeseen-siella-on-ikuinen-kesa/812540/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Tr4LTUY16oh36Y3f4VHpzC8RUWs=/130x130/smart/images-prod-kaleva-fi/i/2018/12/22/3449253-r-70a41.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Tr4LTUY16oh36Y3f4VHpzC8RUWs=/130x130/smart/images-prod-kaleva-fi/i/2018/12/22/3449253-r-70a41.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suomessa on yhä västäräkkejä ja kiuruja – osa voi syntyä suoraan kas&shy;vi&shy;huo&shy;nee&shy;seen, siellä on ikuinen kesä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/kahavilla-saga-skiftesvik-on-kaynyt-roberts-coffeessa-kuusi-vuotta-miltei-paivittain-nyt-mukana-kulkee-pieni-mio-poika/812253/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fFjHTrDxlHMLHOHCw2Bv3EAu0bY=/130x130/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/fFjHTrDxlHMLHOHCw2Bv3EAu0bY=/130x130/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kahavilla: Saga Skiftesvik on käynyt Robert's Coffeessa kuusi vuotta miltei päivittäin, nyt mukana kulkee pieni Mio-poika</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 20:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-20</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu -20</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_812564" data-like-count-source="4"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/kulttuuri/">Kulttuuri</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/">Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Kulttuuri</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Ei soitto, ei laulu, vaan viih&shy;dyt&shy;tä&shy;mi&shy;nen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/812564" data-id="812564" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_812564"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_812564"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa.">
    <span class="image-small" data-src="https://crop.kaleva.fi/-Yb4P4Fv_vKQp7Dhmhl6n9DZWlU=/400x0/smart/http%3A//kuvat.kaleva.fi/default/ca4794ca-06cf-11e9-9ed8-0242ac110003/xlarge-3445875.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/rgkbY_9j8BD12A-3L7p9gpe6CAA=/894x0/smart/http%3A//kuvat.kaleva.fi/default/ca4794ca-06cf-11e9-9ed8-0242ac110003/xlarge-3445875.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/rgkbY_9j8BD12A-3L7p9gpe6CAA=/894x0/smart/http%3A//kuvat.kaleva.fi/default/ca4794ca-06cf-11e9-9ed8-0242ac110003/xlarge-3445875.jpg" alt="Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa.
                            KUVA:
Heikki Saukkomaa



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Kulttuuri
                    23.12.2018 18:33

                </div>
                



                <div class="news__source">Raiko Häyrinen (STT)</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                    <div class="news__factbox">
                        <h3 class="factbox">Kari Salmelainen</h3>
<p>Syntyi 26.12.1948 Kotkassa.</p>
<p>Asuu H&auml;meenlinnassa.</p>
<p>Avoliitossa, kaksi aikuista lasta.</p>
<p>Ty&ouml;ura rekkakuskina, rakennusty&ouml;mailla, seurakunnan poikaty&ouml;n ohjaajana ja ravintolamuusikkona ennen kuin pestautui MTV:n lavasteosastolle 1974.</p>
<p>Ty&ouml;skenteli puoli vuotta lavasteosastolla ja oli jo irtisanoutumassa, mutta p&auml;&auml;si &auml;&auml;nimiehen apulaiseksi Simpauttaja-elokuvan (1975) kuvauksiin. Salmelainen alkoi kiert&auml;&auml; MTV:n kuvauksissa ja tutustui ohjaajiin Ere Kokkoseen ja Markku Veijalaiseen. Heid&auml;n my&ouml;t&auml;vaikutuksellaan Salmelainen p&auml;&auml;si MTV:n viihdetoimitukseen.</p>
<p>MTV:n lauantai-iltojen ohjelmistossa aloitti 1985 parinhakuohjelma Napakymppi, jonka juontajana aloitti Markus Simil&auml;. Kun Simil&auml; siirtyi radioon, Salmelainen sai paikan juontajana.</p>
<p>J&auml;tt&auml;ytyi MTV:st&auml; freelanceriksi, mutta jatkoi Napakympiss&auml; vuoteen 2002 asti.</p>
<p>Tapasi nykyisen puolisonsa Sirpa Ter&auml;ksen Napakympiss&auml;, jota Ter&auml;s ohjasi.</p>
<p>Merkkip&auml;iv&auml;n&auml;ns&auml; matkoilla.</p>
                    </div>
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">70 vuotta t&auml;ytt&auml;v&auml; Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa. Laulun ja soiton sijasta h&auml;nen t&auml;htihetkikseen nousivat laulujen v&auml;lit,jolloin h&auml;n p&auml;&auml;si osoittamaan puhelahjojaan.</h3>
<p>Oli torstain ja perjantain v&auml;linen y&ouml; vuonna 1974, kun 25-vuotias <span class="person">Kari Salmelainen</span> l&auml;hti ajamaan Keski-Suomesta Helsinkiin.</p>
<p>Mainostelevisio haki lehti-ilmoituksella ty&ouml;ntekij&auml;&auml; lavastepajaansa, ja Pardit-nimisess&auml; triossa koskettimia, bassoa ja saksofonia laulamisen ohella soittanut Salmelainen p&auml;&auml;tti hakea paikkaa.</p>
<p>Soittokeikasta sai 150 markkaa illalta, samassa ravintolassa soitettiin yleens&auml; kaksi viikkoa eik&auml; n&auml;k&ouml;piiriss&auml; ollut kiitorataa t&auml;htiin.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>&ndash;&thinsp;Homma junnasi paikallaan, enk&auml; en&auml;&auml; viihtynyt. Ajattelin, ett&auml; nyt on teht&auml;v&auml; totaalinen el&auml;m&auml;nmuutos, ei helkutti, Kari Salmelainen kertoo 44 vuotta my&ouml;hemmin.</p>
<p><span class="start">Suunnanmuutoksia</span> h&auml;n oli tottunut tekem&auml;&auml;n jo aiemmin.</p>
<p>15-vuotiaana h&auml;n alkoi ajaa kotikaupungistaan Kotkasta suolarekkaa Kuusankoskelle, ja kun se ei maistunut, h&auml;n meni rakennusty&ouml;maalle kirvesmiehen apupojaksi kantamaan lautoja. Kun se ei maistunut, h&auml;n osti ty&ouml;kalupakin, marssi seuraavalle rakennusty&ouml;maalle ja sai paikan kirvesmiehen&auml;.</p>
<p>&ndash;&thinsp;Liksa nousi, eik&auml; tarvinnut en&auml;&auml; ainuttakaan lautaa kantaa. Silloin oli t&ouml;it&auml;.</p>
<p><span class="start">Jossain Salmelaisen</span> mielen perukoilla kyti kuitenkin ajatus viihdytt&auml;misest&auml;. Pikkupoikana Kotkassa h&auml;n oli hiippaillut katsomaan sirkusta ja tuuminut, ett&auml; sirkustireht&ouml;&ouml;rin ty&ouml; on jonain p&auml;iv&auml;n&auml; h&auml;nen hommansa.</p>
<p>Kymin seurakunnan rippikoulujen leirinuotioilla Salmelainen huomasi ensimm&auml;isen kerran saavansa ihmiset mukaansa.</p>
<p>&ndash;&thinsp;Sanoin ett&auml; hoitakoot muut Jeesuksen, min&auml; hoidan porukkaa leirinuotiolle.</p>
<p>Salmelaisesta tuli Helsingin Alppilan seurakunnan poikaty&ouml;n ohjaaja, sitten h&auml;n siirtyi seurakuntaty&ouml;h&ouml;n Keuruulle. Siell&auml; h&auml;nelle soitettiin er&auml;&auml;st&auml; perheest&auml;, ett&auml; is&auml; aikoo p&auml;&auml;tt&auml;&auml; p&auml;iv&auml;ns&auml;, tule auttamaan.</p>
<p>&ndash;&thinsp;Sanoin ett&auml; ei p&auml;&auml;t&auml;, min&auml; tulen sinne puhumaan is&auml;n kanssa. Silloin totesin, ettei t&auml;m&auml; ole minun duunini. Olen sellainen luonne, ett&auml; otin sen liian vakavasti.</p>
<p>Salmelainen oli soittanut viulua Kotkan musiikkiopistossa ja k&auml;ynyt tuuraamassa keikoilla. H&auml;n j&auml;tti y&ouml;t&auml; my&ouml;ten mieless&auml; py&ouml;rineet seurakuntaty&ouml;t ja l&auml;hti tienaamaan leip&auml;&auml;ns&auml; kapakoissa laulaen ja soittaen.</p>
<p>Salmelaisen t&auml;htihetket eiv&auml;t kuitenkaan olleet laulut vaan niiden v&auml;lit.</p>
<p>&ndash;&thinsp;Huomasin nopeasti, ett&auml; mun spiikit biisien v&auml;liss&auml; upposi ihmisiin. Rupesin paikkaamaan niill&auml; sit&auml; surkeaa soittoa.</p>
<p><span class="start">Salmelaisen taito</span> ei ollut soittaminen tai laulaminen, vaan viihdytt&auml;minen.</p>
<p>&ndash;&thinsp;Yleis&ouml; on se t&auml;hti. Hienointa oli, kun n&auml;in ett&auml; nuoripari l&auml;htee k&auml;si k&auml;dess&auml; ja ett&auml; heill&auml; on hyv&auml; fiilis. Yleens&auml; sain melkein joka kerta luotua sen fiilingin. Tiesin ett&auml; osaan t&auml;m&auml;n.</p>
<p>Salmelainen tiesi my&ouml;s sen, mit&auml; h&auml;n ei osannut.</p>
<p>H&auml;nell&auml; ei ollut levytyssopimukseen riitt&auml;vi&auml; soittajan taitoja eik&auml; koulutusta.</p>
<p>Siksi h&auml;nen mieless&auml;&auml;n tykytti vain ajatus jalan saamisesta MTV:n ovenrakoon, kun h&auml;n l&auml;hti 44 vuotta sitten ajamaan y&ouml;t&auml; my&ouml;ten kohti Pasilaa.</p>
<p>Salmelainen ei voinut aavistaakaan, ett&auml; ty&ouml;nhakureissusta alkaisi sattumien sarja, jossa h&auml;n oli useaan kertaan oikeaan aikaan oikeassa paikassa. Ett&auml; h&auml;nell&auml; olisi onnea oman p&auml;&auml;m&auml;&auml;r&auml;tietoisuutensa lis&auml;ksi.</p>
<p>&ndash;&thinsp;Mietin ett&auml; mit&auml;h&auml;n olen tekem&auml;ss&auml;, kun astuin Maikkarin ovesta sis&auml;&auml;n. Katsoin ett&auml; t&auml;&auml;ll&auml;h&auml;n on hienoja kameroita, ja tuolla istuu <span class="start">Spedekin</span>, Salmelainen muistelee.</p>
                        
                        
                        
                    </isense>
                </div>
                

                
                    
                    <div class="news__factbox mobile-only">
                        <h3 class="factbox">Kari Salmelainen</h3>
<p>Syntyi 26.12.1948 Kotkassa.</p>
<p>Asuu H&auml;meenlinnassa.</p>
<p>Avoliitossa, kaksi aikuista lasta.</p>
<p>Ty&ouml;ura rekkakuskina, rakennusty&ouml;mailla, seurakunnan poikaty&ouml;n ohjaajana ja ravintolamuusikkona ennen kuin pestautui MTV:n lavasteosastolle 1974.</p>
<p>Ty&ouml;skenteli puoli vuotta lavasteosastolla ja oli jo irtisanoutumassa, mutta p&auml;&auml;si &auml;&auml;nimiehen apulaiseksi Simpauttaja-elokuvan (1975) kuvauksiin. Salmelainen alkoi kiert&auml;&auml; MTV:n kuvauksissa ja tutustui ohjaajiin Ere Kokkoseen ja Markku Veijalaiseen. Heid&auml;n my&ouml;t&auml;vaikutuksellaan Salmelainen p&auml;&auml;si MTV:n viihdetoimitukseen.</p>
<p>MTV:n lauantai-iltojen ohjelmistossa aloitti 1985 parinhakuohjelma Napakymppi, jonka juontajana aloitti Markus Simil&auml;. Kun Simil&auml; siirtyi radioon, Salmelainen sai paikan juontajana.</p>
<p>J&auml;tt&auml;ytyi MTV:st&auml; freelanceriksi, mutta jatkoi Napakympiss&auml; vuoteen 2002 asti.</p>
<p>Tapasi nykyisen puolisonsa Sirpa Ter&auml;ksen Napakympiss&auml;, jota Ter&auml;s ohjasi.</p>
<p>Merkkip&auml;iv&auml;n&auml;ns&auml; matkoilla.</p>
                    </div>
                    
                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/812564" data-id="812564" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_812564"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_812564"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_812564" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/812564/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_812564" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>20:23</span></dt>
    <dd >
    <a href="/uutiset/oulu/kauppahallin-asiakkaat-haikeina-viimeinen-hallijoulu-ennen-pitkaa-remonttia-nosti-tunteet-pintaan/812570/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kauppahallin asiakkaat haikeina – viimeinen hallijoulu ennen pitkää remonttia nosti tunteet pintaan
    </a>
    





    </dd>
    
    <dt ><span>19:54</span></dt>
    <dd >
    <a href="/videot/karppien-kupari-ja-heponiemi-luottavaisina-nuorten-mm-kisoihin-isoimmat-vahvuutemme-ovat-hyokkayspelissa/9968/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kärppien Kupari ja Heponiemi luottavaisina nuorten MM-kisoihin - "Isoimmat vahvuutemme ovat hyökkäyspelissä"
    </a>
    





    </dd>
    
    <dt ><span>19:37</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/mattis-lahteekin-jo-vuodenvaihteessa-trump-korvaa-hanet-apulaispuolustusministerilla/812567/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Mattis lähteekin jo vuodenvaihteessa – Trump korvaa hänet apulaispuolustusministerillä
    </a>
    





    </dd>
    
    <dt ><span>19:21</span></dt>
    <dd >
    <a href="/kale/oululainen-merja-satulehto-sanoo-olevansa-helevetin-ylypija-tanssikoulunsa-tuhansista-nuorista-tanssijoista/812273/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Oululainen Merja Satulehto sanoo olevansa "helevetin ylypijä" tanssikoulunsa tuhansista nuorista tanssijoista
    </a>
    





    </dd>
    
    <dt ><span>18:54</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/nyt-eletaan-merijaan-h-hetkia-jaanmurtajien-kausi-alkaa-pari-kolme-viikkoa-myohemmin-kuin-80-luvulla/812566/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Nyt eletään merijään h-hetkiä – Jäänmurtajien kausi alkaa pari-kolme viikkoa myöhemmin kuin 80-luvulla
    </a>
    





    </dd>
    
    <dt ><span>18:47</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/lopettaminen-ei-kaynyt-mielessakaan-mika-pyorala-piti-uransa-jatkumista-itsestaanselvyytena-en-nahnyt-mitaan-esteita-jatkolle/812504/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lopettaminen ei käynyt mielessäkään – Mika Pyörälä piti uransa jatkumista itsestäänselvyytenä: "En nähnyt mitään esteitä jatkolle"
    </a>
    





    </dd>
    
    <dt ><span>18:33</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/omakotitalo-tuhoutui-voimakkaassa-tulipalossa-kemissa-kukaan-ei-loukkaantunut/812550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Omakotitalo tuhoutui voimakkaassa tulipalossa Kemissä – kukaan ei loukkaantunut
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/kale/kahavilla-saga-skiftesvik-on-kaynyt-roberts-coffeessa-kuusi-vuotta-miltei-paivittain-nyt-mukana-kulkee-pieni-mio-poika/812253/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kahavilla: Saga Skiftesvik on käynyt Robert's Coffeessa kuusi vuotta miltei päivittäin, nyt mukana kulkee pieni Mio-poika
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/tama-tiedetaan-tsunamista-nyt-ainakin-222-ihmista-kuollut-yli-834-loukkaantunut-ja-28-kadoksissa-toistuvat-katastrofit-saaneet-indonesialaiset-pelokkaiksi/812551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tämä tiedetään tsunamista nyt: ainakin 222 ihmistä kuollut, yli 834 loukkaantunut ja 28 kadoksissa – toistuvat katastrofit saaneet indonesialaiset pelokkaiksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/puheenaihe-onko-hyva-etta-alko-on-avoinna-jouluaattona/812547/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puheenaihe: Onko hyvä, että Alko on avoinna jouluaattona?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/nelostien-remontti-hiipuu-talveksi-joulun-tieliikenteeseen-oulun-seudun-tietyot-eivat-tuo-nykyista-isompaa-viivastysta/812548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nelostien remontti hiipuu  talveksi – joulun tieliikenteeseen Oulun seudun tietyöt eivät tuo nykyistä isompaa viivästystä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kontiomaella-palaneesta-omakotitalosta-loytyi-vainaja/812558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kontiomäellä palaneesta omakotitalosta löytyi vainaja
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/lapin-lentokentilla-sunnuntaina-vuoden-vilkkain-paiva-kuusamossa-oli-halytys-ilmailuliikenneonnettomuuden-vaarasta/812560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lapin lentokentillä sunnuntaina vuoden vilkkain päivä – Kuusamossa oli hälytys ilmailuliikenneonnettomuuden vaarasta
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">175</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/puheenaihe-onko-hyva-etta-alko-on-avoinna-jouluaattona/812547/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puheenaihe: Onko hyvä, että Alko on avoinna jouluaattona?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">23</span></dt>
    <dd >
    <a href="/uutiset/oulu/nelostien-remontti-hiipuu-talveksi-joulun-tieliikenteeseen-oulun-seudun-tietyot-eivat-tuo-nykyista-isompaa-viivastysta/812548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nelostien remontti hiipuu  talveksi – joulun tieliikenteeseen Oulun seudun tietyöt eivät tuo nykyistä isompaa viivästystä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/oulu/jaalista-honttamakeen-on-valmistunut-melkein-yhdeksan-kilometrin-hiihtolatu-reitti-yhdistyy-auranmaja-hiukkavaara-reittiin/812530/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Jäälistä Hönttämäkeen on valmistunut melkein yhdeksän kilometrin hiihtolatu – reitti yhdistyy Auranmaja-Hiukkavaara -reittiin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/pakkanen-kireimmillaan-pohjois-pohjanmaalla-aaton-alla-jouluna-saadaan-luntakin/812539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pakkanen kireimmillään Pohjois-Pohjanmaalla aaton alla – jouluna saadaan luntakin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/kale/kahavilla-saga-skiftesvik-on-kaynyt-roberts-coffeessa-kuusi-vuotta-miltei-paivittain-nyt-mukana-kulkee-pieni-mio-poika/812253/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kahavilla: Saga Skiftesvik on käynyt Robert's Coffeessa kuusi vuotta miltei päivittäin, nyt mukana kulkee pieni Mio-poika
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">9</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kiista-meksikon-rajamuurista-jumittui-liittovaltion-hallinto-pysyy-osittain-kiinni-yli-joulun-kaasutetaan-kohti-kuilun-reunaa-ja-katsotaan-kumman-hermo-kestaa/812549/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kiista Meksikon rajamuurista jumittui, liittovaltion hallinto pysyy osittain kiinni yli joulun – "Kaasutetaan kohti kuilun reunaa ja katsotaan kumman hermo kestää"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/omakotitalo-tuhoutui-voimakkaassa-tulipalossa-kemissa-kukaan-ei-loukkaantunut/812550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Omakotitalo tuhoutui voimakkaassa tulipalossa Kemissä – kukaan ei loukkaantunut
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kauppahallin-asiakkaat-haikeina-viimeinen-hallijoulu-ennen-pitkaa-remonttia-nosti-tunteet-pintaan/812570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kauppahallin asiakkaat haikeina – viimeinen hallijoulu ennen pitkää remonttia nosti tunteet pintaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jvFMpFDz-Wj2Sa6AqKl7hp9YboU=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3450367-r-ed289.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/jvFMpFDz-Wj2Sa6AqKl7hp9YboU=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3450367-r-ed289.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        20:23

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kauppahallin-asiakkaat-haikeina-viimeinen-hallijoulu-ennen-pitkaa-remonttia-nosti-tunteet-pintaan/812570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Viimeinen hallijoulu ennen pitkää remonttia nosti tunteet pintaan. Monelle kauppahallissa käynti on kuulunut jouluperinteisiin pitkään.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/jaakiekko/sm-liiga/lopettaminen-ei-kaynyt-mielessakaan-mika-pyorala-piti-uransa-jatkumista-itsestaanselvyytena-en-nahnyt-mitaan-esteita-jatkolle/812504/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Lopettaminen ei käynyt mielessäkään – Mika Pyörälä piti uransa jatkumista itsestäänselvyytenä: "En nähnyt mitään esteitä jatkolle"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9BvOpwqantGirIJaw_KMe6B0ILk=/330x220/smart/images-prod-kaleva-fi/i/2017/09/28/1191471-r-2346b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/9BvOpwqantGirIJaw_KMe6B0ILk=/330x220/smart/images-prod-kaleva-fi/i/2017/09/28/1191471-r-2346b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Liiga
        
        
        18:47

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 19
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/sm-liiga/lopettaminen-ei-kaynyt-mielessakaan-mika-pyorala-piti-uransa-jatkumista-itsestaanselvyytena-en-nahnyt-mitaan-esteita-jatkolle/812504/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ennen tiistain Ilves-peliä Kärpät lupaili sosiaalisen median kanavissaan kannattajilleen joululahjoja viimeisessä kotipelissä ennen joulua, mutta tuskinpa kukaan arvasi mitä on tulossa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/lapin-lentokentilla-sunnuntaina-vuoden-vilkkain-paiva-kuusamossa-oli-halytys-ilmailuliikenneonnettomuuden-vaarasta/812560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Lapin lentokentillä sunnuntaina vuoden vilkkain päivä – Kuusamossa oli hälytys ilmailuliikenneonnettomuuden vaarasta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WGwXwKNWC8BTtrhTi7p4AOuh0Gs=/330x220/smart/http%3A//kuvat.kaleva.fi/default/34141a36-e494-11e2-a74a-12313b053908/xlarge-kuusamon-lentokentta4.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/WGwXwKNWC8BTtrhTi7p4AOuh0Gs=/330x220/smart/http%3A//kuvat.kaleva.fi/default/34141a36-e494-11e2-a74a-12313b053908/xlarge-kuusamon-lentokentta4.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        16:49

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 7
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/lapin-lentokentilla-sunnuntaina-vuoden-vilkkain-paiva-kuusamossa-oli-halytys-ilmailuliikenneonnettomuuden-vaarasta/812560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sunnuntaina oli Lapin ja Kuusamon lentokenttien koko vuoden vilkkain päivä, kertoo Finavia.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/kale/oululainen-merja-satulehto-sanoo-olevansa-helevetin-ylypija-tanssikoulunsa-tuhansista-nuorista-tanssijoista/812273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Oululainen Merja Satulehto sanoo olevansa "helevetin ylypijä" tanssikoulunsa tuhansista nuorista tanssijoista</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/llv4UDQW398T73S2xJjHkXfC-Gw=/330x220/smart/images-prod-kaleva-fi/i/2018/12/18/marja-satulehto-r-442a5.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/llv4UDQW398T73S2xJjHkXfC-Gw=/330x220/smart/images-prod-kaleva-fi/i/2018/12/18/marja-satulehto-r-442a5.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kale!
        
        
        19:21

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/kale/oululainen-merja-satulehto-sanoo-olevansa-helevetin-ylypija-tanssikoulunsa-tuhansista-nuorista-tanssijoista/812273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oululaiseen asenteeseen ei kuulu itsekehu. Yhdestä asiasta tanssitaiteilija ja -yrittäjä Merja Satulehto on kuitenkin ”helevetin ylypijä”, eikä suotta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/konkaripoliitikko-sirkka-liisa-anttila-ei-haaveillut-koskaan-kansanedustajan-urasta-halusin-opettajaksi-mutta-se-tie-kaatui-puuttuvaan-lauluaaneen-ja-piirustustaitoon/812400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Konkaripoliitikko Sirkka-Liisa Anttila ei haaveillut koskaan kansanedustajan urasta: "Halusin opettajaksi, mutta se tie kaatui puuttuvaan lauluääneen ja piirustustaitoon"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TC4FyGrKkUZL1wGvuZuaxuRSUZQ=/330x220/smart/images-prod-kaleva-fi/i/2018/12/20/3443593-r-51c93.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/TC4FyGrKkUZL1wGvuZuaxuRSUZQ=/330x220/smart/images-prod-kaleva-fi/i/2018/12/20/3443593-r-51c93.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/konkaripoliitikko-sirkka-liisa-anttila-ei-haaveillut-koskaan-kansanedustajan-urasta-halusin-opettajaksi-mutta-se-tie-kaatui-puuttuvaan-lauluaaneen-ja-piirustustaitoon/812400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sirkka-Liisa Anttilan mukaan lapsuuden joulut olivat parhaita, vaikka ne eivät olleet yltäkylläisyyden jouluja. "Ne olivat sataprosenttisesti itse tehtyjä", hän sanoo.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/galleriat/vanhat-kuvat-spice-girls-tyttobandi-villiintyi-joulupukista-napapiirilla-kuuraparran-varikkaat-seikkailut/10999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        <div class="news__highlight-title">
    <i class="icon-camera"></i>
Kuvagalleria

</div>

        
        <h3 class="news__title">Vanhat kuvat: Spice Girls -tyttöbändi villiintyi joulupukista napapiirillä - kuuraparran värikkäät seikkailut</h3>
        
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/S-RGuyegow6JoZmxr8K5E7kzSSA=/330x220/smart/images-prod-kaleva-fi/i/2018/12/18/2333205-r-12a9f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/S-RGuyegow6JoZmxr8K5E7kzSSA=/330x220/smart/images-prod-kaleva-fi/i/2018/12/18/2333205-r-12a9f.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        10:15

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/galleriat/vanhat-kuvat-spice-girls-tyttobandi-villiintyi-joulupukista-napapiirilla-kuuraparran-varikkaat-seikkailut/10999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Brittiläinen suosittu popyhtye Spice Girls ei ole ollut ainoa, joka on mennyt sekaisin joulupukista Rovaniemellä. Tyttöbändi näki pukin vuonna 1996.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/nyt-eletaan-merijaan-h-hetkia-jaanmurtajien-kausi-alkaa-pari-kolme-viikkoa-myohemmin-kuin-80-luvulla/812566/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Nyt eletään merijään h-hetkiä – Jäänmurtajien kausi alkaa pari-kolme viikkoa myöhemmin kuin 80-luvulla</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QKfSMq70lni5KzZ7QdCaTXyL_t4=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3450672-r-c9417.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/QKfSMq70lni5KzZ7QdCaTXyL_t4=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3450672-r-c9417.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18:54

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 5
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/nyt-eletaan-merijaan-h-hetkia-jaanmurtajien-kausi-alkaa-pari-kolme-viikkoa-myohemmin-kuin-80-luvulla/812566/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Jäätalvi alkaa Pohjanlahden rannikolla viikon myöhemmin kuin kolme vuosikymmentä sitten. Jäänmurtajien liikkeellelähtö on siirtynyt oikeastaan vielä enemmän.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/tama-tiedetaan-tsunamista-nyt-ainakin-222-ihmista-kuollut-yli-834-loukkaantunut-ja-28-kadoksissa-toistuvat-katastrofit-saaneet-indonesialaiset-pelokkaiksi/812551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Tämä tiedetään tsunamista nyt: ainakin 222 ihmistä kuollut, yli 834 loukkaantunut ja 28 kadoksissa – toistuvat katastrofit saaneet indonesialaiset pelokkaiksi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hvlbs8GiuWBggKktXx6W_10MFtg=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3449934-r-12c86.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/hvlbs8GiuWBggKktXx6W_10MFtg=/330x220/smart/images-prod-kaleva-fi/i/2018/12/23/3449934-r-12c86.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        9:22

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/tama-tiedetaan-tsunamista-nyt-ainakin-222-ihmista-kuollut-yli-834-loukkaantunut-ja-28-kadoksissa-toistuvat-katastrofit-saaneet-indonesialaiset-pelokkaiksi/812551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kaatuneet puut ja romahtaneiden talojen osat ovat tukkineet teitä. SPR arvioi, että paikallinen Punainen Risti tulee pyytämään taloudellista tukea.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-rajjaytakko-naa-raketteja-uuvelle-vuojelle/812265/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z6jcbYcmRLkpG1UjQchPJnz9sQY=/105x105/smart/images-prod-kaleva-fi/i/2018/12/20/xlarge-kalen-kalluppi-rajjayta-r-81f71.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Z6jcbYcmRLkpG1UjQchPJnz9sQY=/105x105/smart/images-prod-kaleva-fi/i/2018/12/20/xlarge-kalen-kalluppi-rajjayta-r-81f71.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Räjjäytäkkö nää raketteja uuvelle vuojelle?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/kotimaa/apua-martat-nama-ovat-suosituimmat-joulukysymykset-millaisella-pesuaineella-pesen-saunan-milloin-graavikala-kannattaa-tehda/812195/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fVrRWBKktCIogoYk4aSTh778nYo=/105x105/smart/images-prod-kaleva-fi/i/2018/12/18/joulusauna-r-bf9b9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fVrRWBKktCIogoYk4aSTh778nYo=/105x105/smart/images-prod-kaleva-fi/i/2018/12/18/joulusauna-r-bf9b9.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Millaisella pesuaineella pesen saunan? Milloin graavikala kannattaa tehdä?</h2>
                            <p class="widget__card__description">Joulukysymyksiä Martoille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-jouluturisteja-rovaniemelle-lennattanyt-concorde-houkutteli-yli-10-000-ihmista-katsomaan-yliaanikonetta/10990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/srPg1zgCZHQNrD3dG21GasjSn-o=/105x105/smart/images-prod-kaleva-fi/i/2018/12/17/vanhatkuvat-r-db178.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/srPg1zgCZHQNrD3dG21GasjSn-o=/105x105/smart/images-prod-kaleva-fi/i/2018/12/17/vanhatkuvat-r-db178.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Yliäänikone Concorde lennätti turisteja Lappiin</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/joulupukin-voi-bongata-monta-kertaa-jo-ennen-aattoa-nappaa-pukista-kuva-ja-laheta-se-kalevafin-kuvagalleriaan/811148/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bi1U56lPQGKW355HFjrWYGlMwWA=/105x105/smart/images-prod-kaleva-fi/i/2018/11/29/joulupukki-r-6fb57.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bi1U56lPQGKW355HFjrWYGlMwWA=/105x105/smart/images-prod-kaleva-fi/i/2018/11/29/joulupukki-r-6fb57.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Nappaa kuva joulupukista - katso missä pukki liikkuu</h2>
                            <p class="widget__card__description">Lukijoiden kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20182019-nain-oulun-karpat-pelaa-otteluohjelma-kotipelit-ja-aikataulu/802630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Jääkiekon Liiga 2018–2019: Näin Oulun Kärpät pelaa – ot&shy;te&shy;luoh&shy;jel&shy;ma, kotipelit ja aikataulu</h2>
                            <p class="widget__card__description">Liiga</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulunseurakunnat/2018/12/21/ymparistoystavallinen-joulun-vietto/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-seurakunnat-joulu-20181221
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TdV4mo0VrWi3kqJ2lxJyIyt-4xM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2018/12/17144317/Saija-Kotila_1200x.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TdV4mo0VrWi3kqJ2lxJyIyt-4xM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/155/2018/12/17144317/Saija-Kotila_1200x.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Saija Kotila nauttii ym&shy;pä&shy;ris&shy;töys&shy;tä&shy;väl&shy;li&shy;ses&shy;tä joulusta</h2>
                    
                    <p class="widget__card__author">Oulun seurakunnat</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rukallatapahtuu/kuka-sen-teki/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=rukalla-tapahtuu-nordic-noir-17122018
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vZOVuEZkIipnoh5FOy2KAmxiQME=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/12/14152202/nordic_noir_kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/vZOVuEZkIipnoh5FOy2KAmxiQME=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2018/12/14152202/nordic_noir_kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kuka sen teki?</h2>
                    
                    <p class="widget__card__author">Rukalla tapahtuu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/kansainvalisen-lumenveistokisan-osallistujat-ympari-maailmaa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zwZpUkDfj5eMx_P8h8RbW6jqaTg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2018/12/17134602/lumenveisto2019-ont9xu.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/zwZpUkDfj5eMx_P8h8RbW6jqaTg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2018/12/17134602/lumenveisto2019-ont9xu.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kan&shy;sain&shy;vä&shy;li&shy;sen lu&shy;men&shy;veis&shy;to&shy;ki&shy;san osallistujat ympäri maailmaa</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2018/12/07/jouluiset-reseptit-kaakkuri-citymarket/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkuri-kohti-taydellista-ruokakauppaa-20181213
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mOA5pb_M9kRmm0r0zAxmf9fy-9U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/12/07101855/0347_hi.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/mOA5pb_M9kRmm0r0zAxmf9fy-9U=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/12/07101855/0347_hi.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Saisiko olla suussa sulavaa kinkkua tai herkullista lipeäkalaa?</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulussa toimii useita asianajo- ja la&shy;kia&shy;siain&shy;toi&shy;mis&shy;to&shy;ja</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/tietoturvaa-tavikselle-suojautua">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Tietoturvaa tavikselle – Miten suojautua?</h2>
                    
                    <p class="widget__card__time">11:22
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/hanna-sarkkinen/katse-tulevaisuuteen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1jUpl3hsHaegd4OCzBAyFll5CSM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/653/2018/05/28154123/hs_pinja_nikki_13_lowres.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Katse tu&shy;le&shy;vai&shy;suu&shy;teen</h2>
                    
                    <p class="widget__card__time">21.12.
</p>
                    
                    <p class="widget__card__author">Hanna Sarkkinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/vaalisatuja/pomminvarma-sipila-yhdeksan-melko-todennakoista-tulevaa-kansanedustajaa-oulun-vaalipiirista">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cGXIffBuzuUYcD1nL7Ey1A0sNPI=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/770/2018/12/05005307/villekoivuniemi01.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cGXIffBuzuUYcD1nL7Ey1A0sNPI=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/770/2018/12/05005307/villekoivuniemi01.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pomminvarma Sipilä ja yhdeksän melko todennäköistä tulevaa kan&shy;san&shy;edus&shy;ta&shy;jaa Oulun vaalipiiristä</h2>
                    
                    <p class="widget__card__time">19.12.
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 20:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-20</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu -20</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Ei soitto, ei laulu, vaan viihdytt\u00e4minen \u2013 70 vuotta t\u00e4ytt\u00e4v\u00e4 Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa", "dateModified": "2018-12-23T18:33:19.395842+02:00", "description": "Oli torstain ja perjantain v\u00e4linen y\u00f6 vuonna 1974, kun 25-vuotias Kari Salmelainen l\u00e4hti ajamaan Keski-Suomesta Helsinkiin.", "articleSection": "Kulttuuri", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/_N8rhtf0WWwlMYqnLNcpxNc5qYw=/smart/http%3A//kuvat.kaleva.fi/default/ca4794ca-06cf-11e9-9ed8-0242ac110003/xlarge-3445875.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-12-23T18:33:19.395842+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">23.12.<span class="weather__time"> klo 20:20</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-20</span>
        <span class="weather__temperature__feelslike">Tuntuu -25</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.4 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">38%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">10:29</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">14:04</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli muuttuu huonoksi huomisillalla Keski-Pohjanmaan ja Pohjois-Pohjanmaan maakunnissa sekä Lapin maakunnassa lukuun ottamatta Enontekiön, Inarin ja Utsjoen kuntia lumisateen ja sään lauhtumisen vuoksi.
</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/omakotitalo-tuhoutui-voimakkaassa-tulipalossa-kemissa-kukaan-ei-loukkaantunut/812550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rJXzIfFv7VZ-CKHxYjt81GxwQjs=/120x85/smart/images-prod-kaleva-fi/i/2018/12/23/dsc_0556-r-91dee.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rJXzIfFv7VZ-CKHxYjt81GxwQjs=/120x85/smart/images-prod-kaleva-fi/i/2018/12/23/dsc_0556-r-91dee.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Omakotitalo tuhoutui voimakkaassa tulipalossa Kemissä – kukaan ei loukkaantunut</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/kale/kahavilla-saga-skiftesvik-on-kaynyt-roberts-coffeessa-kuusi-vuotta-miltei-paivittain-nyt-mukana-kulkee-pieni-mio-poika/812253/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EsHrlzWS53RSM7uBH4-3cpTDPQY=/120x85/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/EsHrlzWS53RSM7uBH4-3cpTDPQY=/120x85/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kahavilla: Saga Skiftesvik on käynyt Robert's Coffeessa kuusi vuotta miltei päivittäin, nyt mukana kulkee pieni Mio-poika</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/ulkomaat/tama-tiedetaan-tsunamista-nyt-ainakin-222-ihmista-kuollut-yli-834-loukkaantunut-ja-28-kadoksissa-toistuvat-katastrofit-saaneet-indonesialaiset-pelokkaiksi/812551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pG6dddsX461tI57tyrA6ZYjseY0=/120x85/smart/images-prod-kaleva-fi/i/2018/12/23/3449934-r-12c86.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pG6dddsX461tI57tyrA6ZYjseY0=/120x85/smart/images-prod-kaleva-fi/i/2018/12/23/3449934-r-12c86.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Tämä tiedetään tsunamista nyt: ainakin 222 ihmistä kuollut, yli 834 loukkaantunut ja 28 kadoksissa – toistuvat katastrofit saaneet indonesialaiset pelokkaiksi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/puheenaihe-onko-hyva-etta-alko-on-avoinna-jouluaattona/812547/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LrldHrawqn3FcQIhyAcsL2BycxM=/120x85/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LrldHrawqn3FcQIhyAcsL2BycxM=/120x85/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Puheenaihe: Onko hyvä, että Alko on avoinna jouluaattona?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/nelostien-remontti-hiipuu-talveksi-joulun-tieliikenteeseen-oulun-seudun-tietyot-eivat-tuo-nykyista-isompaa-viivastysta/812548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JbRr6BFb01noQxgAedEhYeQwLzw=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/3439075-r-57e41.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JbRr6BFb01noQxgAedEhYeQwLzw=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/3439075-r-57e41.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nelostien remontti hiipuu  talveksi – joulun tieliikenteeseen Oulun seudun tietyöt eivät tuo nykyistä isompaa viivästystä</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">175</span></dt>
    <dd><a href="/uutiset/kotimaa/puheenaihe-onko-hyva-etta-alko-on-avoinna-jouluaattona/812547/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LrldHrawqn3FcQIhyAcsL2BycxM=/120x85/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LrldHrawqn3FcQIhyAcsL2BycxM=/120x85/smart/images-prod-kaleva-fi/i/2017/06/20/img_6527-r-51f62.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Puheenaihe: Onko hyvä, että Alko on avoinna jouluaattona?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">23</span></dt>
    <dd><a href="/uutiset/oulu/nelostien-remontti-hiipuu-talveksi-joulun-tieliikenteeseen-oulun-seudun-tietyot-eivat-tuo-nykyista-isompaa-viivastysta/812548/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JbRr6BFb01noQxgAedEhYeQwLzw=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/3439075-r-57e41.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JbRr6BFb01noQxgAedEhYeQwLzw=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/3439075-r-57e41.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nelostien remontti hiipuu  talveksi – joulun tieliikenteeseen Oulun seudun tietyöt eivät tuo nykyistä isompaa viivästystä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/oulu/jaalista-honttamakeen-on-valmistunut-melkein-yhdeksan-kilometrin-hiihtolatu-reitti-yhdistyy-auranmaja-hiukkavaara-reittiin/812530/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fsUKJODSGE241w1X4aN-GIwweBo=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/505906-r-c58be.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fsUKJODSGE241w1X4aN-GIwweBo=/120x85/smart/images-prod-kaleva-fi/i/2018/12/22/505906-r-c58be.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Jäälistä Hönttämäkeen on valmistunut melkein yhdeksän kilometrin hiihtolatu – reitti yhdistyy Auranmaja-Hiukkavaara -reittiin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/pakkanen-kireimmillaan-pohjois-pohjanmaalla-aaton-alla-jouluna-saadaan-luntakin/812539/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jNkuh7ssXGx1vZRA_W38rJAlk3s=/120x85/smart/http%3A//kuvat.kaleva.fi/default/64a7a1c6-8a4e-11e3-92de-12313b053908/xlarge-valo.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/jNkuh7ssXGx1vZRA_W38rJAlk3s=/120x85/smart/http%3A//kuvat.kaleva.fi/default/64a7a1c6-8a4e-11e3-92de-12313b053908/xlarge-valo.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pakkanen kireimmillään Pohjois-Pohjanmaalla aaton alla – jouluna saadaan luntakin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">11</span></dt>
    <dd><a href="/kale/kahavilla-saga-skiftesvik-on-kaynyt-roberts-coffeessa-kuusi-vuotta-miltei-paivittain-nyt-mukana-kulkee-pieni-mio-poika/812253/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EsHrlzWS53RSM7uBH4-3cpTDPQY=/120x85/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/EsHrlzWS53RSM7uBH4-3cpTDPQY=/120x85/smart/images-prod-kaleva-fi/i/2018/12/18/kahavilla-roberts-coffee-r-c7067.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kahavilla: Saga Skiftesvik on käynyt Robert's Coffeessa kuusi vuotta miltei päivittäin, nyt mukana kulkee pieni Mio-poika</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/258082/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XmrP9sEKkCDpF2Da5X8jcJkDPrg=/720x540/smart/images-prod-kaleva-fi/i/2018/12/22/2018-12-22t215330974z_20181220-r-ef53e.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/XmrP9sEKkCDpF2Da5X8jcJkDPrg=/720x540/smart/images-prod-kaleva-fi/i/2018/12/22/2018-12-22t215330974z_20181220-r-ef53e.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            ♥️🎄 Sulo Santeri Kempeleestä 🎄♥️
        </div>
        <div class="reader-photos__author">
            Lainatäti
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/258124/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VYRsK4bnvk6UTvIZys_N0CUD-Ck=/720x540/smart/images-prod-kaleva-fi/i/2018/12/23/2018-12-23t120848685z_55369c6d-r-3dcc5.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/VYRsK4bnvk6UTvIZys_N0CUD-Ck=/720x540/smart/images-prod-kaleva-fi/i/2018/12/23/2018-12-23t120848685z_55369c6d-r-3dcc5.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Koko talvi kesämökillä?
        </div>
        <div class="reader-photos__author">
            AnjaJaLeevi
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/antti-rinne/6999298" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Antti Rinne</a>
            </h2>
            <div class="chatroom__text">
                228 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/antti-rinne/6999298" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7002876" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">työttömän joulutervehdys</a>
            </h2>
            <div class="chatroom__text">
                Toivottavadti joudut ensi jouluun mennessä töihin.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7002876" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Zibbi</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-12-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">22.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-12-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/IPCad0tG-nscN_C-QSHrjfh8FVo=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c564c605ebb0428fa86bcecfa5eb6cd1.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/IPCad0tG-nscN_C-QSHrjfh8FVo=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c564c605ebb0428fa86bcecfa5eb6cd1.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-12-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">22.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-12-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Futd0ff7eJtAjdjCMb7ET6QR2fs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c10cd34d726847698b40188731ee7532.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/Futd0ff7eJtAjdjCMb7ET6QR2fs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c10cd34d726847698b40188731ee7532.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kauppahallin-asiakkaat-haikeina-viimeinen-hallijoulu-ennen-pitkaa-remonttia-nosti-tunteet-pintaan/812570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kauppahallin asiakkaat haikeina – viimeinen hallijoulu ennen pitkää remonttia nosti tunteet pintaan
        </a></dd>
        
        <dt class="latest-news__time">19:21</dt>
        <dd class="latest-news__headline"><a href="/kale/oululainen-merja-satulehto-sanoo-olevansa-helevetin-ylypija-tanssikoulunsa-tuhansista-nuorista-tanssijoista/812273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Merja Satulehto sanoo olevansa "helevetin ylypijä" tanssikoulunsa tuhansista nuorista tanssijoista
        </a></dd>
        
        <dt class="latest-news__time">18:47</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/lopettaminen-ei-kaynyt-mielessakaan-mika-pyorala-piti-uransa-jatkumista-itsestaanselvyytena-en-nahnyt-mitaan-esteita-jatkolle/812504/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lopettaminen ei käynyt mielessäkään – Mika Pyörälä piti uransa jatkumista itsestäänselvyytenä: "En nähnyt mitään esteitä jatkolle"
        </a></dd>
        
        <dt class="latest-news__time">8:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/nelostien-remontti-hiipuu-talveksi-joulun-tieliikenteeseen-oulun-seudun-tietyot-eivat-tuo-nykyista-isompaa-viivastysta/812548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nelostien remontti hiipuu  talveksi – joulun tieliikenteeseen Oulun seudun tietyöt eivät tuo nykyistä isompaa viivästystä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululainen-henry-ojutkangas-koki-bluesheratyksen-1960-luvun-puolivalissa-ja-samoin-kavi-myos-monelle-muulle-ihan-kaikista-ei-silti-muusikoita-tullut/812472/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Henry Ojutkangas koki bluesherätyksen 1960-luvun puolivälissä ja samoin kävi myös monelle muulle – ihan kaikista ei silti muusikoita tullut
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lapin-lentokentilla-sunnuntaina-vuoden-vilkkain-paiva-kuusamossa-oli-halytys-ilmailuliikenneonnettomuuden-vaarasta/812560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapin lentokentillä sunnuntaina vuoden vilkkain päivä – Kuusamossa oli hälytys ilmailuliikenneonnettomuuden vaarasta
        </a></dd>
        
        <dt class="latest-news__time">15:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kontiomaella-palaneesta-omakotitalosta-loytyi-vainaja/812558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kontiomäellä palaneesta omakotitalosta löytyi vainaja
        </a></dd>
        
        <dt class="latest-news__time">8:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/omakotitalo-tuhoutui-voimakkaassa-tulipalossa-kemissa-kukaan-ei-loukkaantunut/812550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omakotitalo tuhoutui voimakkaassa tulipalossa Kemissä – kukaan ei loukkaantunut
        </a></dd>
        
        <dt class="latest-news__time">8:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/poro-joka-luulee-olevansa-koira-orvoksi-jaanyt-orvokki-ei-viihtynyt-poroaitauksessa-ehti-saada-emaltaan-ternimaitoa/812568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poro, joka luulee olevansa koira – Orvoksi jäänyt Orvokki ei viihtynyt poroaitauksessa, ehti saada emältään ternimaitoa
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pakkanen-kireimmillaan-pohjois-pohjanmaalla-aaton-alla-jouluna-saadaan-luntakin/812539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pakkanen kireimmillään Pohjois-Pohjanmaalla aaton alla – jouluna saadaan luntakin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nyt-eletaan-merijaan-h-hetkia-jaanmurtajien-kausi-alkaa-pari-kolme-viikkoa-myohemmin-kuin-80-luvulla/812566/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nyt eletään merijään h-hetkiä – Jäänmurtajien kausi alkaa pari-kolme viikkoa myöhemmin kuin 80-luvulla
        </a></dd>
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/konkaripoliitikko-sirkka-liisa-anttila-ei-haaveillut-koskaan-kansanedustajan-urasta-halusin-opettajaksi-mutta-se-tie-kaatui-puuttuvaan-lauluaaneen-ja-piirustustaitoon/812400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Konkaripoliitikko Sirkka-Liisa Anttila ei haaveillut koskaan kansanedustajan urasta: "Halusin opettajaksi, mutta se tie kaatui puuttuvaan lauluääneen ja piirustustaitoon"
        </a></dd>
        
        <dt class="latest-news__time">16:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lapin-lentokentilla-sunnuntaina-vuoden-vilkkain-paiva-kuusamossa-oli-halytys-ilmailuliikenneonnettomuuden-vaarasta/812560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapin lentokentillä sunnuntaina vuoden vilkkain päivä – Kuusamossa oli hälytys ilmailuliikenneonnettomuuden vaarasta
        </a></dd>
        
        <dt class="latest-news__time">12:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ydinvoiman-askelmerkit-menivat-taas-uusiksi-2019-2024-2027-ja-2028-ovat-nyt-tarkeita-vuosilukuja/812554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ydinvoiman askelmerkit menivät taas uusiksi – 2019, 2024, 2027 ja 2028 ovat nyt tärkeitä vuosilukuja
        </a></dd>
        
        <dt class="latest-news__time">9:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ylioppilaslehdet-ovat-olleet-sukupolvensa-aanitorvia-tana-vuonna-on-kirjoitettu-psykedeelisista-huumeista-ja-nykyajan-opiskelijapiirien-herrakerhoista/812529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ylioppilaslehdet ovat olleet sukupolvensa äänitorvia – Tänä vuonna on kirjoitettu psykedeelisistä huumeista ja nykyajan opiskelijapiirien herrakerhoista
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:47</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/lopettaminen-ei-kaynyt-mielessakaan-mika-pyorala-piti-uransa-jatkumista-itsestaanselvyytena-en-nahnyt-mitaan-esteita-jatkolle/812504/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lopettaminen ei käynyt mielessäkään – Mika Pyörälä piti uransa jatkumista itsestäänselvyytenä: "En nähnyt mitään esteitä jatkolle"
        </a></dd>
        
        <dt class="latest-news__time">17:49</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ilkka-herolan-latuvauhti-riittaa-mutta-makiongelmat-vievat-huippusijat/812562/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilkka Herolan latuvauhti riittää, mutta mäkiongelmat vievät huippusijat
        </a></dd>
        
        <dt class="latest-news__time">17:05</dt>
        <dd class="latest-news__headline"><a href="/urheilu/parasta-olisi-panna-pyssy-viikoksi-nurkkaan-makaraisen-urakka-sujui-nove-mestossa-alavireisesti-yhteislahtokisassa-kuusi-sakkoa/812561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Parasta olisi panna pyssy viikoksi nurkkaan" – Mäkäräisen urakka sujui Nove Mestossa alavireisesti, yhteislähtökisassa kuusi sakkoa
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/city-ja-chelsea-kokivat-kovia-valioliigassa-liverpool-sai-joululahjan-vaikkei-se-itse-pelannut-lauantaina/812545/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            City ja Chelsea kokivat kovia Valioliigassa – Liverpool sai joululahjan, vaikkei se itse pelannut lauantaina
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/bret-boko-venytti-jalleen-ykkoseksi/812544/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bret Boko venytti jälleen ykköseksi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mattis-lahteekin-jo-vuodenvaihteessa-trump-korvaa-hanet-apulaispuolustusministerilla/812567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mattis lähteekin jo vuodenvaihteessa – Trump korvaa hänet apulaispuolustusministerillä
        </a></dd>
        
        <dt class="latest-news__time">14:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/britannian-poliisi-vapautti-perjantaina-pidattamansa-naisen-ja-miehen-heita-ei-enaa-epailla-gatwickin-lentokentan-dronehairinnasta/812557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Britannian poliisi vapautti perjantaina pidättämänsä naisen ja miehen – Heitä ei enää epäillä Gatwickin lentokentän dronehäirinnästä
        </a></dd>
        
        <dt class="latest-news__time">12:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/avustusoperaatiot-indonesiassa-voivat-jatkua-viela-pari-vuotta-koska-syyskuun-lopun-tsunamin-vaurioitakin-pitaa-edelleen-korjata/812555/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Avustusoperaatiot Indonesiassa voivat jatkua vielä pari vuotta, koska syyskuun lopun tsunamin vaurioitakin pitää edelleen korjata
        </a></dd>
        
        <dt class="latest-news__time">9:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ulkoministerio-on-listannut-useita-indonesiaan-liittyvia-riskeja-matkailijan-varottava-maanjaristyksia-tulvia-tulivuoria-ja-terroristeja/812552/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ulkoministeriö on listannut useita Indonesiaan liittyviä riskejä – matkailijan varottava maanjäristyksiä, tulvia, tulivuoria ja terroristeja
        </a></dd>
        
        <dt class="latest-news__time">9:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tama-tiedetaan-tsunamista-nyt-ainakin-222-ihmista-kuollut-yli-834-loukkaantunut-ja-28-kadoksissa-toistuvat-katastrofit-saaneet-indonesialaiset-pelokkaiksi/812551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tämä tiedetään tsunamista nyt: ainakin 222 ihmistä kuollut, yli 834 loukkaantunut ja 28 kadoksissa – toistuvat katastrofit saaneet indonesialaiset pelokkaiksi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:23</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kauppahallin-asiakkaat-haikeina-viimeinen-hallijoulu-ennen-pitkaa-remonttia-nosti-tunteet-pintaan/812570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kauppahallin asiakkaat haikeina – viimeinen hallijoulu ennen pitkää remonttia nosti tunteet pintaan
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/porotilalla-on-vieraita-seuraavat-viisi-viikkoa-kujalan-tilalla-kuusamossa-poronhoito-matkailu-ja-kasitoiden-tuotanto-lyovat-yhteen/812521/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Porotilalla on vieraita seuraavat viisi viikkoa – Kujalan tilalla Kuusamossa poronhoito, matkailu ja käsitöiden tuotanto lyövät yhteen
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nuorisosaatiolta-kateissa-50-miljoonaa-euroa-jokaisessa-sopimuksessa-piilee-taydellisia-yllatyksia/812463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nuorisosäätiöltä kateissa 50 miljoonaa euroa – "Jokaisessa sopimuksessa piilee täydellisiä yllätyksiä"
        </a></dd>
        
        <dt class="latest-news__time">21.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/valmista-vasta-vuonna-2028-fennovoima-sai-venalaisilta-uuden-aikataulun/812513/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valmista vasta vuonna 2028 – Fennovoima sai venäläisiltä uuden aikataulun
        </a></dd>
        
        <dt class="latest-news__time">21.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/stora-enson-oulun-paperitehtaan-yt-neuvottelut-paattyivat-yhtio-voi-lomauttaa-henkilostoa-ensi-vuonna/812460/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Stora Enson Oulun paperitehtaan yt-neuvottelut päättyivät – yhtiö voi lomauttaa henkilöstöä ensi vuonna
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululainen-henry-ojutkangas-koki-bluesheratyksen-1960-luvun-puolivalissa-ja-samoin-kavi-myos-monelle-muulle-ihan-kaikista-ei-silti-muusikoita-tullut/812472/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Henry Ojutkangas koki bluesherätyksen 1960-luvun puolivälissä ja samoin kävi myös monelle muulle – ihan kaikista ei silti muusikoita tullut
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pitkat-juhlapyhat-tuovat-aikaa-lukea-oulussa-kirjastosta-haettiin-joulun-alla-etenkin-kaunokirjallisuutta-ja-lautapeleja/812542/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pitkät juhlapyhät tuovat aikaa lukea – Oulussa kirjastosta haettiin joulun alla etenkin kaunokirjallisuutta ja lautapelejä
        </a></dd>
        
        <dt class="latest-news__time">21.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-taalla-ei-tanaan-esiinny-vesku-loiri-loiriplukarin-nelivitosen-keikka-meni-hillittomyyksiin/812464/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: "Täällä ei tänään esiinny Vesku Loiri" – Loiriplukarin Nelivitosen keikka meni hillittömyyksiin
        </a></dd>
        
        <dt class="latest-news__time">20.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oulun-taidemuseolle-merkittava-testamenttilahjoitus-maija-liisa-niemi-lahjoitti-suomalaista-taidetta-seka-rahaa-kokoelman-taydentamiseen/812378/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun taidemuseolle merkittävä testamenttilahjoitus: Maija-Liisa Niemi lahjoitti suomalaista taidetta sekä rahaa kokoelman täydentämiseen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ei-soitto-ei-laulu-vaan-viihdyttaminen-70-vuotta-tayttava-kari-salmelainen-on-ollut-usein-oikeaan-aikaan-oikeassa-paikassa/812564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ei soitto, ei laulu, vaan viihdyttäminen – 70 vuotta täyttävä Kari Salmelainen on ollut usein oikeaan aikaan oikeassa paikassa
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/brittinayttelija-emily-blunt-haluaa-tuoda-hyvyytta-epavarmaan-maailmaan-me-kaikki-tarvitsemme-vahan-maija-poppasta-elamaamme/812403/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Brittinäyttelijä Emily Blunt haluaa tuoda hyvyyttä epävarmaan maailmaan: ”Me kaikki tarvitsemme vähän Maija Poppasta elämäämme”
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/the-affairissa-suhteet-jatkuvat-syvissa-vesissa-miten-noahille-helenille-colelle-ja-alisonille-kay/812330/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            The Affairissa suhteet jatkuvat syvissä vesissä – miten Noahille, Helenille, Colelle ja Alisonille käy?
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/viiden-tahden-elokuva-kysyy-saako-nyrkkeilija-rakastua-yhdessa-taman-vuosikymmenen-parhaista-suomi-leffoista-kuvat-iskevat-lempeasti/812332/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viiden tähden elokuva kysyy: saako nyrkkeilijä rakastua? – Yhdessä tämän vuosikymmenen parhaista Suomi-leffoista kuvat iskevät lempeästi
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/pihlajakadun-kaksikko-tale-ja-janne-armeijan-leivissa-miksi-miehet-ja-naiset-esitetaan-sarjassa-talla-tavalla/812271/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pihlajakadun kaksikko Tale ja Janne armeijan leivissä – Miksi miehet ja naiset esitetään sarjassa tällä tavalla?
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;3;812564" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
