<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":209}</script>
        <title>Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja | Urheilu | Kaleva.fi</title>
        <meta name="description" content="Markkanen on kauden katastrofialun jälkeen tehostanut mutta myös typistänyt peliään.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja" />


    <meta property="og:image" content="https://crop.kaleva.fi/3IAsr1pelg_EhorjjxGWy0AeGvA=/smart/http%3A//kuvat.kaleva.fi/image-feed/53c16cb0-2ddc-11ea-bf20-0242ac110002/xlarge-08099218.jpg" />


<meta property="og:description" content="Markkanen on kauden katastrofialun jälkeen tehostanut mutta myös typistänyt peliään." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.33c22254e6fe.css" type="text/css">




    


<style>
.channel-header .channel__menu,
.channel-header .channel__menu--mobile,
.channel-header .channel__menu .channel__menu__item,
.channel-header .channel__menu--mobile.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item {
    background: #366EC2;
}
.channel-header .channel__menu .channel__menu__item--active,
.channel-header .channel__menu--mobile.content-dropdown > a:hover .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile.open.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item--active,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item__border,
.channel-header .channel__menu .channel__menu__item:hover,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item:hover {
    background: rgba(54,110,194,0.5);
}
</style>








        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'urheilu',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "STT"}, "pageInfo": {"author": "STT"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.4057109d46fe.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MkdxgfJq6BHwxv9kjH0JNNfO5WM=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/MkdxgfJq6BHwxv9kjH0JNNfO5WM=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Bonava aloittaa yt-<wbr>neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä</h2>
                    <p class="tout__card__meta">Oulu 8.1.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/urheilu/aanesta-pohjois-pohjanmaan-vuoden-urheiluseuraa-voita-liput-urheilugaalaan/832986/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QXd8RH9eZV2TAYtoWbQTcdg7yyQ=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/urheilugaala-r-b2b42.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/QXd8RH9eZV2TAYtoWbQTcdg7yyQ=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/urheilugaala-r-b2b42.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Äänestä Pohjois-<wbr>Pohjanmaan vuoden urheiluseuraa</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/havittajahankkeen-ohjelmajohtaja-suomen-uusien-havittajien-lukumaara-on-auki-laivaston-suorituskyky-on-lukumaaraa-tarkeampaa/833213/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AWgUd8D1L8U_5lIhfEUHWZ4Hinw=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/4595532-r-f82d2.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/AWgUd8D1L8U_5lIhfEUHWZ4Hinw=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/4595532-r-f82d2.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Hä&shy;vit&shy;tä&shy;jä&shy;hank&shy;keen oh&shy;jel&shy;ma&shy;joh&shy;ta&shy;ja: Suomen uusien hävittäjien lukumäärä on auki – laivaston suorituskyky on lukumäärää tärkeämpää</h2>
                    <p class="tout__card__meta">Kotimaa 8.1.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/tyollisyystoimilla-jo-kiire-keinoja-tyollisyystavoitteen-nostamiseksi-tarvitaan-kipeasti-siksi-hiljaisuus-kummastuttaa/833223/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bG4a5uiuVZyzWsrniUK9e7RTb2c=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/4595713-r-f1cd8.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/bG4a5uiuVZyzWsrniUK9e7RTb2c=/105x105/smart/images-prod-kaleva-fi/i/2020/01/08/4595713-r-f1cd8.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Työl&shy;li&shy;syys&shy;toi&shy;mil&shy;la jo kiire – keinoja työl&shy;li&shy;syys&shy;ta&shy;voit&shy;teen nostamiseksi tarvitaan kipeästi, siksi hiljaisuus kummastuttaa</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 8.1.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kaakkois-aasian-tsunami-tapaninpaivana-2004/">Kaakkois-Aasian tsunami tapaninpäivänä 2004</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/kartalla/sekavaa-keskustelua-uskonnonopetuksesta-ja-elamankatsomustiedosta">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z1_2p3N1PVidpcxNVJSpcCVdswk=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/772/2019/01/15134932/piispa-jukka-keskitalo_091118_0026.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Z1_2p3N1PVidpcxNVJSpcCVdswk=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/772/2019/01/15134932/piispa-jukka-keskitalo_091118_0026.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sekavaa keskustelua us&shy;kon&shy;non&shy;ope&shy;tuk&shy;ses&shy;ta ja elä&shy;män&shy;kat&shy;so&shy;mus&shy;tie&shy;dos&shy;ta</h2>
                    <p class="tout__card__meta">Jukka Keskitalo 7.1.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/suojasaat-elainten-kiusana-lauha-saajakso-voi-ajaa-karhun-talvipesastaan-ja-sammakot-liikkeelle-ojanpenkoilta/833165/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qmYbadsrCc12y_zWMDF0uS7mKtM=/130x130/smart/images-prod-kaleva-fi/i/2020/01/07/4593164-r-abfb0.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qmYbadsrCc12y_zWMDF0uS7mKtM=/130x130/smart/images-prod-kaleva-fi/i/2020/01/07/4593164-r-abfb0.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suojasäät eläinten kiusana – lauha sääjakso voi ajaa karhun tal&shy;vi&shy;pe&shy;säs&shy;tään ja sammakot liikkeelle ojanpenkoilta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/analyysi-korkeakouluihin-kaivataan-kipeasti-lisaa-aloituspaikkoja-kun-koulutustason-lasku-uhkaa-talouskasvua-rahat-tutkintotalkoisiin-uupuvat-yha-lupauksista-huolimatta/833156/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/b3FXRkJEufYEiYNHS8wnqf9h71w=/130x130/smart/images-prod-kaleva-fi/i/2020/01/07/4592814-r-fd6dc.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/b3FXRkJEufYEiYNHS8wnqf9h71w=/130x130/smart/images-prod-kaleva-fi/i/2020/01/07/4592814-r-fd6dc.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Analyysi: Kor&shy;kea&shy;kou&shy;lui&shy;hin kaivataan kipeästi lisää aloi&shy;tus&shy;paik&shy;ko&shy;ja, kun koulutustason lasku uhkaa talouskasvua – rahat tut&shy;kin&shy;to&shy;tal&shy;koi&shy;siin uupuvat yhä lupauksista huolimatta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/punatiilta-loytyy-pellon-reunasta-kerrostalossa-kempeleessa-olohuoneeseen-mahtuu-monenlaista-toimintaa/832935/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/F9-0-gR7NamfK14j74-e2XipRdE=/130x130/smart/images-prod-kaleva-fi/i/2020/01/02/4579649-r-6b657.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/F9-0-gR7NamfK14j74-e2XipRdE=/130x130/smart/images-prod-kaleva-fi/i/2020/01/02/4579649-r-6b657.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Punatiiltä löytyy pellon reunasta kerrostalossa Kempeleessä – olohuoneeseen mahtuu monenlaista toimintaa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    
        
            



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 21:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+3</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_833233" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/urheilu/">Urheilu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/">Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
        <nav class="channel__menu mobile-hidden"><div class="channel__menu__item__wrapper"><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav><nav class="menu content-dropdown channel__menu--mobile mobile-only"><a class="js-menu-toggle" href="javascript:;"><div class="channel__menu__item__wrapper"><i class="icon-reorder"></i></div></a><div class="menu-dropdown"><div class="channel__menu__item__border"></div><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a><div class="channel__menu__item__border"></div><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a><div class="channel__menu__item__border"></div><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav>
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Lauri Markkanen 2.0 on ana&shy;ly&shy;tiik&shy;ka&shy;ko&shy;ri&shy;pal&shy;loi&shy;lun salkunkantaja</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/833233" data-id="833233" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_833233"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_833233"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Lauri Markkanen lähti kolmanteen NBA-kauteensa suurin odotuksin. Kauden alku oli kuitenkin katastrofaalinen, mutta joulukuun alusta Markkasen taantuma on vaihtunut nousukaudeksi.">
    <span class="image-small" data-src="https://crop.kaleva.fi/fqxhFuQc6AoAojNqbvL5bU5T2mI=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/53c16cb0-2ddc-11ea-bf20-0242ac110002/xlarge-08099218.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/s2GIQZzfszBrMwk7R9DHLYVEn7s=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/53c16cb0-2ddc-11ea-bf20-0242ac110002/xlarge-08099218.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/s2GIQZzfszBrMwk7R9DHLYVEn7s=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/53c16cb0-2ddc-11ea-bf20-0242ac110002/xlarge-08099218.jpg" alt="Lauri Markkanen lähti kolmanteen NBA-kauteensa suurin odotuksin. Kauden alku oli kuitenkin katastrofaalinen, mutta joulukuun alusta Markkasen taantuma on vaihtunut nousukaudeksi."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Lauri Markkanen lähti kolmanteen NBA-kauteensa suurin odotuksin. Kauden alku oli kuitenkin katastrofaalinen, mutta joulukuun alusta Markkasen taantuma on vaihtunut nousukaudeksi.
                            KUVA:
TANNEN MAURY
/
EPA

                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Urheilu
                    8.1.2020 21:35

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Lauri Markkanen l&auml;hti kolmanteen NBA-kauteensa suurin odotuksin. Kauden alku oli kuitenkin katastrofaalinen, mutta joulukuun alusta Markkasen taantuma on vaihtunut nousukaudeksi.</p>
<p>Samalla Markkasen pelityyli on muuttunut tavalla, joka kertoo NBA-koripalloilun mullistumisesta.</p>
<p>Joulukuun alun ja t&auml;m&auml;n viikon tiistain v&auml;lisen&auml; aikana Markkanen on pelannut 17 ottelua, ja niiden aikana esiin on kuoriutunut uusi Markkanen, suomalaisen NBA-versio 2.0. Kun t&auml;ss&auml; jutussa puhutaan Markkanen 2.0:n tilastoista, tarkoitetaan joulukuun alun j&auml;lkeen pelattujen 17 ottelun numeroita.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Markkanen 2.0 on heitt&auml;nyt 18 pistett&auml; ottelua kohti erinomaisilla heittotarkkuuksilla: pelitilanneheitot 49,8 prosenttia, kolmoset 40,8 prosenttia ja vapaaheitot 86,1 prosenttia. Markkanen 2.0 ei ole aivan samassa pistetahdissa kuin viime kaudella, jolloin h&auml;n heitti 18,7 pistett&auml; ottelua kohti, mutta toisaalta Markkanen 2.0 on huomattavasti tarkkak&auml;tisempi pelitilanneheitt&auml;j&auml; kuin viimevuotinen versio.</p>
<p>Silti pelkk&auml; nopea vilkaisu Markkanen 2.0:n tilastoihin kertoo my&ouml;s paikallaan polkemisesta. Pelitilanneheittojen m&auml;&auml;r&auml; on pudonnut 13,1:een viime kauden 15,3:sta, mik&auml; kertoo hy&ouml;kk&auml;ysp&auml;&auml;n roolin pienenemisest&auml;.</p>
<p>Levypallokeskiarvo 6,3 on h&auml;nen uransa huonoin, samoin osuus tarjolla olleista levypalloista. Vapaaheittoyritysten m&auml;&auml;r&auml; on viime kaudesta l&auml;hes puolittunut, eik&auml; Markkasen korisy&ouml;tt&ouml;jen m&auml;&auml;r&auml; ole viel&auml;k&auml;&auml;n noussut menetysten m&auml;&auml;r&auml;&auml; isommaksi.</p>
<p>Mist&auml; on kyse?</p>
<p><strong>Torni kulmassa</strong></p>
<p>T&auml;h&auml;n kauteen Bulls l&auml;hti uudistuneella hy&ouml;kk&auml;ystaktiikalla, jonka heitonvalinnat pohjautuvat tilastoanalytiikkaan. Lauri Markkaselle on tarjolla en&auml;&auml; niit&auml; heittoja, jotka ovat joukkueelle hyvi&auml; investointeja.</p>
<p>T&auml;ll&auml; kaudella l&auml;hes 82 prosenttia h&auml;nen heitoistaan on Moreyball-heittoja eli kolmosia tai kakkosia metrin sis&auml;ll&auml; korista. Se on parantanut Markkanen 2.0:n tehokkuutta, mutta my&ouml;s typist&auml;nyt h&auml;nen hy&ouml;kk&auml;yspeli&auml;&auml;n.</p>
<p>Markkasen suurin vahvuus on edelleen kolmonen suoraan sy&ouml;t&ouml;st&auml;: Markkanen 2.0:n pelitilanneheitoista jo 58,2 prosenttia on kolmosia. Markkanen 2.0 heitt&auml;&auml; 7,6 kolmosta ottelua kohti, mik&auml; on h&auml;nen uransa isoin lukema.</p>
<p>T&auml;m&auml;n vuoksi Markkanen niin usein n&auml;ytt&auml;&auml; vain seisovan kolmosviivan takana. Koska kolmen pisteen kaari on l&auml;hemp&auml;n&auml; koria kent&auml;n kulmissa, kulmakolmonen on halutuin, k&auml;ytetyin ja tuottoisin NBA-kolmonen. Kulmaheittojen osuus Markkasen kolmosista on l&auml;hes kaksinkertaistunut t&auml;ll&auml; kaudella 15,4 prosenttiin.</p>
<p>Ent&auml; heitot aivan korin alta? Vaikka kolmosista puhutaan paljon, heitot aivan korin alta ovat analytiikkakoripallon parhaita pelitilanneheittoja.</p>
<p>T&auml;ll&auml; kaudella Markkasen heitoista 28,5 prosenttia on tullut metrin sis&auml;lt&auml; korista ja 10,4 prosenttia on ollut donkkeja. Molemmat osuudet ovat isompia kuin viime kaudella. Ongelma on, ett&auml; Markkasen osumatarkkuus korin alta on alle NBA:n keskitason ja h&auml;nell&auml; on vaikeuksia tuottaa suurta heittom&auml;&auml;r&auml;&auml; korin alta.</p>
<p>Markkasen korilleajot ovat t&auml;ll&auml; kaudella v&auml;hentyneet ja h&auml;n on osunut entist&auml; huonommin. T&auml;m&auml; vaikuttaa my&ouml;s Markkasen kykyyn p&auml;&auml;st&auml; heitt&auml;m&auml;&auml;n analytiikkakoripalloilun parhaita heittoja vapaaheittoviivalta.</p>
<p>Markkanen 2.0 on eritt&auml;in hyv&auml; vapaaheitt&auml;j&auml; (86,1 prosenttia), mutta tarkkuudesta on v&auml;h&auml;n iloa, jos heittoja on vain 2,1 ottelua kohti.</p>
<p>Markkanen 2.0:n seuraava haaste on keksi&auml; keino, jolla h&auml;n pystyy nostamaan heittom&auml;&auml;ri&auml;&auml;n. Muuten h&auml;n on tuomittu analytiikkakoripalloilun salkunkantajaksi.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/833233" data-id="833233" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_833233"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_833233"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_833233" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/833233/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_833233" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>22:17</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/stora-enson-veitsiluodon-tehtailla-palo-kemissa-sammutustyot-kaynnissa/833235/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Stora Enson Veitsiluodon tehtailla palo Kemissä, sammutustyöt käynnissä
    </a>
    





    </dd>
    
    <dt ><span>21:48</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/humavoid-laulaja-suvimarja-halmetoja-koki-pidattelevansa-itseaan-laulaessaan-puhtaasti-tuntuu-aivan-mahtavalta-kun-paasee-oikein-sarolla-huutamaan/833197/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Humavoid-laulaja Suvimarja Halmetoja koki pidättelevänsä itseään laulaessaan puhtaasti: "Tuntuu aivan mahtavalta, kun pääsee oikein säröllä huutamaan"
    </a>
    





    </dd>
    
    <dt ><span>21:45</span></dt>
    <dd >
    <a href="/videot/harry-ja-megan-aikovat-heikentaa-asemaansa-brittihovissa-eivat-halua-olla-kuluera/11665/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Harry ja Megan aikovat heikentää asemaansa brittihovissa – eivät halua olla kuluerä
    </a>
    





    </dd>
    
    <dt ><span>21:43</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/prinssi-harry-ja-herttuatar-meghan-luopuvat-kuninkaallisista-velvoitteistaan-aikovat-viettaa-enemman-aikaa-pohjois-amerikassa/833234/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Prinssi Harry ja herttuatar Meghan luopuvat kuninkaallisista velvoitteistaan – aikovat viettää enemmän aikaa Pohjois-Amerikassa
    </a>
    





    </dd>
    
    <dt ><span>21:35</span></dt>
    <dd >
    <a href="/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja
    </a>
    





    </dd>
    
    <dt ><span>21:00</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/pyorayta-poninhantaasi-kuin-discopirkko-ja-heittaydy-tanssiin-katso-jojon-kevatohjelmistosta-mita-koreografi-taneli-torma-tekee-oulun-seudun-discotanssin-harrastajien-kanssa/833214/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pyöräytä poninhäntääsi kuin discopirkko ja heittäydy tanssiin – katso JoJon kevätohjelmistosta, mitä koreografi Taneli Törmä tekee Oulun seudun discotanssin harrastajien kanssa
    </a>
    





    </dd>
    
    <dt ><span>20:40</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/ulkoministeri-pekka-haavisto-puhui-irakin-ulkoministerin-kanssa-suomalaiset-ja-muut-rauhanturvaajat-ovat-yha-toivottuja-irakissa/833232/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ulkoministeri Pekka Haavisto puhui Irakin ulkoministerin kanssa: "Suomalaiset ja muut rauhanturvaajat ovat yhä toivottuja Irakissa"
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Bonava aloittaa yt-neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/ppy/vastaako-omakotitalon-myyja-rakennuksen-virheista-kun-kauppakirjassa-todettiin-myydaan-siina-kunnossa-missa-talo-on/833130/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vastaako omakotitalon myyjä rakennuksen virheistä, kun kauppakirjassa todettiin: myydään siinä kunnossa, missä talo on?
        </span>
        



    </a>
    


    <span class="news__note ">
        
            Kaupallinen yhteistyö
        
    </span>




    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/lumijokisten-partiopoikien-rakentamat-jr27-ahkiot-ovat-saaneet-nimensa-talvisodasta-nykyisin-tata-kiskotaan-pitkin-ja-poikin-popelikkoja/833157/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lumijokisten partiopoikien rakentamat JR27-ahkiot ovat saaneet nimensä talvisodasta – "Nykyisin tätä kiskotaan pitkin ja poikin pöpelikköjä"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempele-jakaa-hiekoitushiekkaa-kuntalaisille-ilmaiseksi-hiekkaa-saa-hakea-omien-pihojen-hiekoittamiseen-puretun-kunnantalon-parkkipaikalta/833176/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempele jakaa hiekoitushiekkaa kuntalaisille ilmaiseksi – Hiekkaa saa hakea omien pihojen hiekoittamiseen puretun kunnantalon parkkipaikalta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/kommandopipoiset-perivat-velkaa-vakivalloin-oulussa-uhri-jatettiin-syrjaiselle-teollisuusalueelle/833161/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kommandopipoiset perivät velkaa väkivalloin Oulussa – Uhri jätettiin syrjäiselle teollisuusalueelle
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/oikeus-paattaa-united-brotherhoodin-toimintakiellosta-tammikuun-lopulla-ub-yritti-estaa-lakkauttamiskasittelyn-jarjestolle-nayttotaakka-lopettamisvaitteista/833185/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oikeus päättää United Brotherhoodin toimintakiellosta tammikuun lopulla – UB yritti estää lakkauttamiskäsittelyn, järjestölle näyttötaakka lopettamisväitteistä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/auto-suistui-ajoradalta-ja-pyori-katon-kautta-ympari-oulun-alakylantiella/833175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Auto suistui ajoradalta ja pyöri katon kautta ympäri Oulun Alakyläntiellä
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">67</span></dt>
    <dd >
    <a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Bonava aloittaa yt-neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">55</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/havittajahankkeen-ohjelmajohtaja-suomen-uusien-havittajien-lukumaara-on-auki-laivaston-suorituskyky-on-lukumaaraa-tarkeampaa/833213/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hävittäjähankkeen ohjelmajohtaja: Suomen uusien hävittäjien lukumäärä on auki – laivaston suorituskyky on lukumäärää tärkeämpää
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">40</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempele-jakaa-hiekoitushiekkaa-kuntalaisille-ilmaiseksi-hiekkaa-saa-hakea-omien-pihojen-hiekoittamiseen-puretun-kunnantalon-parkkipaikalta/833176/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempele jakaa hiekoitushiekkaa kuntalaisille ilmaiseksi – Hiekkaa saa hakea omien pihojen hiekoittamiseen puretun kunnantalon parkkipaikalta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">32</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/tama-tiedetaan-nyt-iranin-iskuista-amerikkalaistukikohtiin-irakissa-trumpin-mukaan-kaikki-on-kunnossa/833190/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tämä tiedetään nyt Iranin iskuista amerikkalaistukikohtiin Irakissa: Trumpin mukaan "kaikki on kunnossa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">26</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/iran-iski-ohjuksilla-amerikkalaissotilaiden-tukikohtiin-irakissa-uhreista-ei-ole-viela-tarkkaa-tietoa/833179/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Iran iski ohjuksilla amerikkalaissotilaiden tukikohtiin Irakissa – uhreista ei ole vielä tarkkaa tietoa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">24</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/saat-ovat-vaihdelleet-rajusti-ennenkin-siikalatvan-mankilankylassa-on-kerrottu-tarinaa-etta-tammikuussa-1930-kylvettiin-ruista/833217/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Säät ovat vaihdelleet rajusti ennenkin – Siikalatvan Mankilankylässä on kerrottu tarinaa, että tammikuussa 1930 kylvettiin ruista
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">21</span></dt>
    <dd >
    <a href="/uutiset/oulu/onko-reikainen-tie-jo-korjattu-iissa-tallaisilla-vesisateilla-lopullista-korjausta-ei-viela-pystyta-tekemaan/833162/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Onko reikäinen tie jo korjattu Iissä? "Tällaisilla vesisateilla lopullista korjausta ei vielä pystytä tekemään"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kaytin-kolme-tonnia-ja-paasin-vain-helsinkiin-ja-takaisin-oululainen-halit-krasniqi-on-odottanut-puoli-vuotta-selvitysta-miksi-lomamatka-tyssasi-yhden-lomalaisen-nimen-puuttumiseen-lahtoselvityksessa/833226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">"Käytin kolme tonnia ja pääsin vain Helsinkiin ja takaisin" – Oululainen Halit Krasniqi on odottanut puoli vuotta selvitystä, miksi lomamatka tyssäsi yhden lomalaisen nimen puuttumiseen lähtöselvityksessä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/P1omlrpZZzzg7rStvDbfbd028TU=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596338-r-cc4e4.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/P1omlrpZZzzg7rStvDbfbd028TU=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596338-r-cc4e4.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        20:04

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kaytin-kolme-tonnia-ja-paasin-vain-helsinkiin-ja-takaisin-oululainen-halit-krasniqi-on-odottanut-puoli-vuotta-selvitysta-miksi-lomamatka-tyssasi-yhden-lomalaisen-nimen-puuttumiseen-lahtoselvityksessa/833226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Puoli vuotta peruuntuneen matkan jälkeen on Krasniqin mukaan yhä epäselvää, kenen vastuulla reilun 3000 euron hintaisen matkan korvaaminen on.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/ilkka-yhtyma-osti-oululaisen-liana-technologiesin-osake-enemmiston-noin-15-miljoonalla-koodiviidakko-oyna-aloittanut-yhtio-on-kasvanut-lujaa/833229/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ilkka-Yhtymä osti oululaisen Liana Technologiesin osake-enemmistön noin 15 miljoonalla - Koodiviidakko Oy:nä aloittanut yhtiö on kasvanut lujaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qzYFiTdM1dqm36zwm18rOe8-RI8=/330x220/smart/http%3A//kuvat.kaleva.fi/default/48d75fd0-cc27-11e2-8c24-12313b053908/xlarge-tursas_jukka.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/qzYFiTdM1dqm36zwm18rOe8-RI8=/330x220/smart/http%3A//kuvat.kaleva.fi/default/48d75fd0-cc27-11e2-8c24-12313b053908/xlarge-tursas_jukka.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        18:38

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 14
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/ilkka-yhtyma-osti-oululaisen-liana-technologiesin-osake-enemmiston-noin-15-miljoonalla-koodiviidakko-oyna-aloittanut-yhtio-on-kasvanut-lujaa/833229/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Yhtiön perustajista Samuli Tursas ja Juha-Mikko Ahonen jatkavat yhtiön toiminnassa ja merkittävinä osakkaina.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/urheilu/oululaisen-suksitaiturin-tarina-alkaa-freestylelaskija-sampo-yliheikkila-kilpailee-nuorten-olympialaisissa/833194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Oululaisen suksitaiturin tarina alkaa – Freestylelaskija Sampo Yliheikkilä kilpailee nuorten olympialaisissa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/iqLaGnoZE6sa5HWCLmAaPBDNB2w=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4565349-r-6a757.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/iqLaGnoZE6sa5HWCLmAaPBDNB2w=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4565349-r-6a757.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        19:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/urheilu/oululaisen-suksitaiturin-tarina-alkaa-freestylelaskija-sampo-yliheikkila-kilpailee-nuorten-olympialaisissa/833194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kaikki alkoi kolmannella luokalla Ylläksellä.  Sampo Yliheikkilän mieli veti nopeasti tavallisista rinteistä kohti hyppyreitä ja reilejä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kulttuuri/humavoid-laulaja-suvimarja-halmetoja-koki-pidattelevansa-itseaan-laulaessaan-puhtaasti-tuntuu-aivan-mahtavalta-kun-paasee-oikein-sarolla-huutamaan/833197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Humavoid-laulaja Suvimarja Halmetoja koki pidättelevänsä itseään laulaessaan puhtaasti: "Tuntuu aivan mahtavalta, kun pääsee oikein säröllä huutamaan"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bfBx-Ut2ve4ta9HeTmbZdJI3h3w=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4563493-r-182c1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/bfBx-Ut2ve4ta9HeTmbZdJI3h3w=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4563493-r-182c1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kulttuuri
        
        
        21:48

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kulttuuri/humavoid-laulaja-suvimarja-halmetoja-koki-pidattelevansa-itseaan-laulaessaan-puhtaasti-tuntuu-aivan-mahtavalta-kun-paasee-oikein-sarolla-huutamaan/833197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Metallimusiikki on ollut Pyhäsalmelta lähtöisin olevan Suvimarja Halmetojan intohimo teini-ikäisestä asti.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/ulkoministeri-pekka-haavisto-puhui-irakin-ulkoministerin-kanssa-suomalaiset-ja-muut-rauhanturvaajat-ovat-yha-toivottuja-irakissa/833232/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ulkoministeri Pekka Haavisto puhui Irakin ulkoministerin kanssa: "Suomalaiset ja muut rauhanturvaajat ovat yhä toivottuja Irakissa"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lpH7d2BIn35skv55svb9emW236M=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596597-r-77cf6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/lpH7d2BIn35skv55svb9emW236M=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596597-r-77cf6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        20:40

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 12
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/ulkoministeri-pekka-haavisto-puhui-irakin-ulkoministerin-kanssa-suomalaiset-ja-muut-rauhanturvaajat-ovat-yha-toivottuja-irakissa/833232/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ulkoministeri Pekka Haavisto (vihr.) soitti noin tunti sitten eli noin seitsemän maissa illalla Irakin ulkoministerille Mohamed Ali Alhakimille.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/yhdysvallat-asettaa-uusia-pakotteita-iranille-ja-miettii-vastatoimia-ohjusiskuun/833231/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Yhdysvallat asettaa uusia pakotteita Iranille ja miettii vastatoimia ohjusiskuun</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/0xjTF6Aoumo5Qu_auoqQDqDDf9M=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596524-r-cade2.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/0xjTF6Aoumo5Qu_auoqQDqDDf9M=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/4596524-r-cade2.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        20:06

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 5
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/yhdysvallat-asettaa-uusia-pakotteita-iranille-ja-miettii-vastatoimia-ohjusiskuun/833231/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Presidentti Donald Trump ei ottanut kantaa siihen, mitä pakotteet tulevat olemaan tai miten Yhdysvallat vastaa ohjusiskuihin.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/prinssi-harry-ja-herttuatar-meghan-luopuvat-kuninkaallisista-velvoitteistaan-aikovat-viettaa-enemman-aikaa-pohjois-amerikassa/833234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Prinssi Harry ja herttuatar Meghan luopuvat kuninkaallisista velvoitteistaan – aikovat viettää enemmän aikaa Pohjois-Amerikassa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xjvxQ3a1nzen6Pq4FsgF5NTd7oo=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/08112883-r-ba5dd.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/xjvxQ3a1nzen6Pq4FsgF5NTd7oo=/330x220/smart/images-prod-kaleva-fi/i/2020/01/08/08112883-r-ba5dd.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        21:43

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/prinssi-harry-ja-herttuatar-meghan-luopuvat-kuninkaallisista-velvoitteistaan-aikovat-viettaa-enemman-aikaa-pohjois-amerikassa/833234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">He vetäytyvät kuninkaallisen perheen ytimestä ja aikovat sanojensa mukaan olla taloudellisesti riippumattomia. Pariskunta keskittyy myös hyväntekeväisyyteen.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/lahitapiola/2019/12/27/vastuullisuudesta-puhutaan-paljon-mutta-miten-tavallinen-saastaja-paasee-puheista-tekoihin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Vastuullinen sijoittaminen on myös helppoa – alkuun pääset jo 30€ kuukausierällä</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WgG5bmomP9sLLf4dOSQkFlrqb6I=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/12/18104515/lt_kaleva_vastuullisuus_1000x500.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/WgG5bmomP9sLLf4dOSQkFlrqb6I=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2019/12/18104515/lt_kaleva_vastuullisuus_1000x500.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Sijoittaminen
        27.12.
        </span>
        
    <span class="content-source">
        LähiTapiola Pohjoinen
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/lahitapiola/2019/12/27/vastuullisuudesta-puhutaan-paljon-mutta-miten-tavallinen-saastaja-paasee-puheista-tekoihin/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Merkittävä osa pohjoissuomalaisista säästäjistä ja sijoittajista pitää vastuullisuutta tärkeänä tekijänä sijoituspäätöksissään. LähiTapiola Pohjoinen auttaa myös sinut alkuun vastuullisessa sijoittamisessa. LähiTapiolan Varainhoito palkittiin jälleen tänä vuonna Suomen parhaana vastuullisena varainhoitajana.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/aanesta-pohjois-pohjanmaan-vuoden-urheiluseuraa-voita-liput-urheilugaalaan/832986/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QXd8RH9eZV2TAYtoWbQTcdg7yyQ=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/urheilugaala-r-b2b42.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/QXd8RH9eZV2TAYtoWbQTcdg7yyQ=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/urheilugaala-r-b2b42.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Äänestä Pohjois-<wbr>Pohjanmaan vuoden urheiluseuraa</h2>
                            <p class="widget__card__description">Voita liput ur­hei­lu­gaa­laan</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-kertovat-oliko-oulussa-ilkean-liukasta-tammikuussa-myos-menneina-vuosina/11428/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OP0P3tYx-IHE0AtmHWwdnwBiB20=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/oululiukas-r-1ad86.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/OP0P3tYx-IHE0AtmHWwdnwBiB20=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/oululiukas-r-1ad86.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oliko Oulussa liukasta tammikuussa myös menneinä vuosina?</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/pohjois-pohjanmaan-liiton-loppiaisvastaanottoa-vietettiin-limingassa/11432/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/H5XBbrGAnGDZB12-QgxEomz6XMA=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/vastaanotto-r-b56a7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/H5XBbrGAnGDZB12-QgxEomz6XMA=/105x105/smart/images-prod-kaleva-fi/i/2020/01/07/vastaanotto-r-b56a7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pohjois-<wbr>Pohjanmaan liitto järjesti lop&shy;piais&shy;vas&shy;taa&shy;no&shy;ton</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajotoimistokallepyrhonen/2019/12/22/meniko-talokauppa-pieleen-lue-vinkit-miten-toimia/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=asianajotoimisto-kalle-pyrhonen-asuntokaupat-20191222
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JFl59A6ip_OWfBM8xfTIQAA-KDc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/290/2019/12/12160154/kiinteist%25C3%25B6kauppariita-oulu.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/JFl59A6ip_OWfBM8xfTIQAA-KDc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/290/2019/12/12160154/kiinteist%25C3%25B6kauppariita-oulu.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Menikö talokauppa pieleen, lue vinkit miten toimia</h2>
                    
                    <p class="widget__card__author">Asianajotoimisto Kalle Pyrhönen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">La&shy;ki&shy;pal&shy;ve&shy;lui&shy;ta Oulussa ja Kajaanissa</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/nallikari-kiinnostaa-lumenveistajia-kansainvalisesti/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UYxdfOAIkDNPtIy2KAyC-SsMlRU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/12/18111622/mg_0834-a9bsc-mediatiimi_margarita_mercury-mfPxE2-1024x683.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/UYxdfOAIkDNPtIy2KAyC-SsMlRU=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/12/18111622/mg_0834-a9bsc-mediatiimi_margarita_mercury-mfPxE2-1024x683.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Nallikari kiinnostaa lu&shy;men&shy;veis&shy;tä&shy;jiä kan&shy;sain&shy;vä&shy;li&shy;ses&shy;ti</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/kartalla/sekavaa-keskustelua-uskonnonopetuksesta-ja-elamankatsomustiedosta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z1_2p3N1PVidpcxNVJSpcCVdswk=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/772/2019/01/15134932/piispa-jukka-keskitalo_091118_0026.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Z1_2p3N1PVidpcxNVJSpcCVdswk=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/772/2019/01/15134932/piispa-jukka-keskitalo_091118_0026.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Sekavaa keskustelua us&shy;kon&shy;non&shy;ope&shy;tuk&shy;ses&shy;ta ja elä&shy;män&shy;kat&shy;so&shy;mus&shy;tie&shy;dos&shy;ta</h2>
                    
                    <p class="widget__card__time">7.1.
</p>
                    
                    <p class="widget__card__author">Jukka Keskitalo</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/eino-lukee-ja-kertoo/talvisodan-ensimmaiset-paivat-suomalaisten-nakokulmasta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Talvisodan ensimmäiset päivät suomalaisten näkökulmasta</h2>
                    
                    <p class="widget__card__time">4.1.
</p>
                    
                    <p class="widget__card__author">Eino Tienari</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/kaivostoiminnan-elvyttaminen-kolarissa-on-kestamaton-ratkaisu">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kai&shy;vos&shy;toi&shy;min&shy;nan elvyttäminen Kolarissa on kestämätön ratkaisu</h2>
                    
                    <p class="widget__card__time">3.1.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 21:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+3</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja", "dateModified": "2020-01-08T21:35:06.889073+02:00", "description": "Markkanen on kauden katastrofialun j\u00e4lkeen tehostanut mutta my\u00f6s typist\u00e4nyt peli\u00e4\u00e4n.", "articleSection": "Urheilu", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/3IAsr1pelg_EhorjjxGWy0AeGvA=/smart/http%3A//kuvat.kaleva.fi/image-feed/53c16cb0-2ddc-11ea-bf20-0242ac110002/xlarge-08099218.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2020-01-08T21:35:06.889073+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">8.1.<span class="weather__time"> klo 22:00</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n000.e9ac662734c7.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+3</span>
        <span class="weather__temperature__feelslike">Tuntuu -1</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--sw">
            <div class="wind__arrow"></div>
            <div class="wind__value">4</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">4.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">90%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">10:14</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">14:36</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CBVljesPMc7jHQsYj9TPV0zTTiE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CBVljesPMc7jHQsYj9TPV0zTTiE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Bonava aloittaa yt-neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/ppy/vastaako-omakotitalon-myyja-rakennuksen-virheista-kun-kauppakirjassa-todettiin-myydaan-siina-kunnossa-missa-talo-on/833130/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/626Yagb_iiTC0cSfmTP0l7BeeoE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/ollisiponen-r-40ef1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/626Yagb_iiTC0cSfmTP0l7BeeoE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/ollisiponen-r-40ef1.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Vastaako omakotitalon myyjä rakennuksen virheistä, kun kauppakirjassa todettiin: myydään siinä kunnossa, missä talo on?</h2>
            


    <span class="news__note ">
        
            Kaupallinen yhteistyö
        
    </span>




            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/lumijokisten-partiopoikien-rakentamat-jr27-ahkiot-ovat-saaneet-nimensa-talvisodasta-nykyisin-tata-kiskotaan-pitkin-ja-poikin-popelikkoja/833157/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ooUyFQpVaJOWL9ibqKPyKQbg15k=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4514846-r-24673.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ooUyFQpVaJOWL9ibqKPyKQbg15k=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4514846-r-24673.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Lumijokisten partiopoikien rakentamat JR27-ahkiot ovat saaneet nimensä talvisodasta – "Nykyisin tätä kiskotaan pitkin ja poikin pöpelikköjä"</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/kempele-jakaa-hiekoitushiekkaa-kuntalaisille-ilmaiseksi-hiekkaa-saa-hakea-omien-pihojen-hiekoittamiseen-puretun-kunnantalon-parkkipaikalta/833176/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/T51Z7C-75RwlXZ6tqOqYjlb9NSk=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4593962-r-fe143.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/T51Z7C-75RwlXZ6tqOqYjlb9NSk=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4593962-r-fe143.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempele jakaa hiekoitushiekkaa kuntalaisille ilmaiseksi – Hiekkaa saa hakea omien pihojen hiekoittamiseen puretun kunnantalon parkkipaikalta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/kommandopipoiset-perivat-velkaa-vakivalloin-oulussa-uhri-jatettiin-syrjaiselle-teollisuusalueelle/833161/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1XeXgs8x_5rA59AhQOANEP-77_8=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3335501-r-80747.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1XeXgs8x_5rA59AhQOANEP-77_8=/120x85/smart/images-prod-kaleva-fi/i/2018/11/13/3335501-r-80747.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kommandopipoiset perivät velkaa väkivalloin Oulussa – Uhri jätettiin syrjäiselle teollisuusalueelle</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">67</span></dt>
    <dd><a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CBVljesPMc7jHQsYj9TPV0zTTiE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/CBVljesPMc7jHQsYj9TPV0zTTiE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/1291234-r-2a77f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Bonava aloittaa yt-neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">54</span></dt>
    <dd><a href="/uutiset/kotimaa/havittajahankkeen-ohjelmajohtaja-suomen-uusien-havittajien-lukumaara-on-auki-laivaston-suorituskyky-on-lukumaaraa-tarkeampaa/833213/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SQRK6TOPd52dFkYNAbU81lymCWc=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/4595532-r-f82d2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SQRK6TOPd52dFkYNAbU81lymCWc=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/4595532-r-f82d2.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Hävittäjähankkeen ohjelmajohtaja: Suomen uusien hävittäjien lukumäärä on auki – laivaston suorituskyky on lukumäärää tärkeämpää</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">40</span></dt>
    <dd><a href="/uutiset/oulu/kempele-jakaa-hiekoitushiekkaa-kuntalaisille-ilmaiseksi-hiekkaa-saa-hakea-omien-pihojen-hiekoittamiseen-puretun-kunnantalon-parkkipaikalta/833176/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/T51Z7C-75RwlXZ6tqOqYjlb9NSk=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4593962-r-fe143.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/T51Z7C-75RwlXZ6tqOqYjlb9NSk=/120x85/smart/images-prod-kaleva-fi/i/2020/01/07/4593962-r-fe143.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempele jakaa hiekoitushiekkaa kuntalaisille ilmaiseksi – Hiekkaa saa hakea omien pihojen hiekoittamiseen puretun kunnantalon parkkipaikalta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">32</span></dt>
    <dd><a href="/uutiset/ulkomaat/tama-tiedetaan-nyt-iranin-iskuista-amerikkalaistukikohtiin-irakissa-trumpin-mukaan-kaikki-on-kunnossa/833190/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lBJSkA9gM822JAu_uC14EcQzk3o=/120x85/smart/images-prod-kaleva-fi/i/2020/01/04/4585425-r-65305.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/lBJSkA9gM822JAu_uC14EcQzk3o=/120x85/smart/images-prod-kaleva-fi/i/2020/01/04/4585425-r-65305.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Tämä tiedetään nyt Iranin iskuista amerikkalaistukikohtiin Irakissa: Trumpin mukaan "kaikki on kunnossa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">26</span></dt>
    <dd><a href="/uutiset/ulkomaat/iran-iski-ohjuksilla-amerikkalaissotilaiden-tukikohtiin-irakissa-uhreista-ei-ole-viela-tarkkaa-tietoa/833179/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2b5VJSMVjOvBHyyXxxDfdn5wJfE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/4594511-r-7ece6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2b5VJSMVjOvBHyyXxxDfdn5wJfE=/120x85/smart/images-prod-kaleva-fi/i/2020/01/08/4594511-r-7ece6.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Iran iski ohjuksilla amerikkalaissotilaiden tukikohtiin Irakissa – uhreista ei ole vielä tarkkaa tietoa</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/295977/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/nR4QGaYIlHwA8Q4uCcoVuW380pM=/720x540/smart/images-prod-kaleva-fi/i/2020/01/08/2020-01-08t051227155z_20200107-r-7f028.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/nR4QGaYIlHwA8Q4uCcoVuW380pM=/720x540/smart/images-prod-kaleva-fi/i/2020/01/08/2020-01-08t051227155z_20200107-r-7f028.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Metsäkone töissä varjakassa
        </div>
        <div class="reader-photos__author">
            @aki.akerman
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/296021/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mrzIVPqtXlvaErSBYlGR0b-bmNk=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/6bdbbd32-324b-11ea-96ad-22000a5d1a08/xlarge-501bbbb3bbb04ab5b2d1eca6c14dc902.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mrzIVPqtXlvaErSBYlGR0b-bmNk=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/6bdbbd32-324b-11ea-96ad-22000a5d1a08/xlarge-501bbbb3bbb04ab5b2d1eca6c14dc902.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Siinä se. Liiku jos voit. Riitta Järvenpää 
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/miksihan-tietyt-sosiaalisesti-heikommassa-olevat-ihmiset-aanestavat-perussuomalaisia/7870930" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Miksihän tietyt sosiaalisesti heikommassa olevat ihmiset äänestävät perussuomalaisia??</a>
            </h2>
            <div class="chatroom__text">
                271 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/miksihan-tietyt-sosiaalisesti-heikommassa-olevat-ihmiset-aanestavat-perussuomalaisia/7870930" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7874399" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kylläpä ennen tympäisi, kun piti maksaa vuokra</a>
            </h2>
            <div class="chatroom__text">
                Jokainen vuokralla asuja nostaa kämpästään kytkintä, jos saa vaikka 5milj.e puhtaana käteen. Ja laittaa itselleen oman a...
                <a class="link-color" href="/juttutupa/redirect_to_reply/7874399" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">OTETAAN ESIMERKKI</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2020-01-08/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">8.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2020-01-08/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7jpPuNmutdFhirIcOPgkDlE3Nls=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/20b07f814e564fbc84b2568d2d34b731.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/7jpPuNmutdFhirIcOPgkDlE3Nls=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/20b07f814e564fbc84b2568d2d34b731.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2020-01-08/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">8.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2020-01-08/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uaMUGbYk8j0hgLC6TMS89BMmqHY=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/8d227dc40ffc42c2ab5600307766bf8f.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/uaMUGbYk8j0hgLC6TMS89BMmqHY=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/8d227dc40ffc42c2ab5600307766bf8f.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/humavoid-laulaja-suvimarja-halmetoja-koki-pidattelevansa-itseaan-laulaessaan-puhtaasti-tuntuu-aivan-mahtavalta-kun-paasee-oikein-sarolla-huutamaan/833197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Humavoid-laulaja Suvimarja Halmetoja koki pidättelevänsä itseään laulaessaan puhtaasti: "Tuntuu aivan mahtavalta, kun pääsee oikein säröllä huutamaan"
        </a></dd>
        
        <dt class="latest-news__time">21:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/pyorayta-poninhantaasi-kuin-discopirkko-ja-heittaydy-tanssiin-katso-jojon-kevatohjelmistosta-mita-koreografi-taneli-torma-tekee-oulun-seudun-discotanssin-harrastajien-kanssa/833214/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pyöräytä poninhäntääsi kuin discopirkko ja heittäydy tanssiin – katso JoJon kevätohjelmistosta, mitä koreografi Taneli Törmä tekee Oulun seudun discotanssin harrastajien kanssa
        </a></dd>
        
        <dt class="latest-news__time">20:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kaytin-kolme-tonnia-ja-paasin-vain-helsinkiin-ja-takaisin-oululainen-halit-krasniqi-on-odottanut-puoli-vuotta-selvitysta-miksi-lomamatka-tyssasi-yhden-lomalaisen-nimen-puuttumiseen-lahtoselvityksessa/833226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Käytin kolme tonnia ja pääsin vain Helsinkiin ja takaisin" – Oululainen Halit Krasniqi on odottanut puoli vuotta selvitystä, miksi lomamatka tyssäsi yhden lomalaisen nimen puuttumiseen lähtöselvityksessä
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oululaisen-suksitaiturin-tarina-alkaa-freestylelaskija-sampo-yliheikkila-kilpailee-nuorten-olympialaisissa/833194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisen suksitaiturin tarina alkaa – Freestylelaskija Sampo Yliheikkilä kilpailee nuorten olympialaisissa
        </a></dd>
        
        <dt class="latest-news__time">18:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ilkka-yhtyma-osti-oululaisen-liana-technologiesin-osake-enemmiston-noin-15-miljoonalla-koodiviidakko-oyna-aloittanut-yhtio-on-kasvanut-lujaa/833229/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilkka-Yhtymä osti oululaisen Liana Technologiesin osake-enemmistön noin 15 miljoonalla - Koodiviidakko Oy:nä aloittanut yhtiö on kasvanut lujaa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/stora-enson-veitsiluodon-tehtailla-palo-kemissa-sammutustyot-kaynnissa/833235/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Stora Enson Veitsiluodon tehtailla palo Kemissä, sammutustyöt käynnissä
        </a></dd>
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaiset-baarimestarit-petri-maatta-ja-tuuli-heikura-sekoittelevat-yha-enemman-alkoholittomia-drinkkeja-eika-sellaisen-tilaaja-ole-nykyaan-mikaan-kummajainen-katso-video/833227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaiset baarimestarit Petri Määttä ja Tuuli Heikura sekoittelevat yhä enemmän alkoholittomia drinkkejä, eikä sellaisen tilaaja ole nykyään mikään kummajainen – katso video!
        </a></dd>
        
        <dt class="latest-news__time">17:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/cabaret-musikaali-loi-myrskyluodon-maijan-katsojaluvut-rovaniemen-teatterin-suosikki-sijoittuu-samaan-aikakauteen-kuin-televisiomenestys-babylon-berlin/833138/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Cabaret-musikaali löi Myrskyluodon Maijan katsojaluvut – Rovaniemen teatterin suosikki sijoittuu samaan aikakauteen kuin televisiomenestys Babylon Berlin
        </a></dd>
        
        <dt class="latest-news__time">15:29</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/saat-ovat-vaihdelleet-rajusti-ennenkin-siikalatvan-mankilankylassa-on-kerrottu-tarinaa-etta-tammikuussa-1930-kylvettiin-ruista/833217/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Säät ovat vaihdelleet rajusti ennenkin – Siikalatvan Mankilankylässä on kerrottu tarinaa, että tammikuussa 1930 kylvettiin ruista
        </a></dd>
        
        <dt class="latest-news__time">15:16</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tarraserif-osti-suomen-turvakilvet-nivalassa-myynnin-ja-tuotannon-henkilokunta-jatkavat-nykyisissa-tiloissa/833218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tarraserif osti Suomen Turvakilvet Nivalassa – myynnin ja tuotannon henkilökunta jatkavat nykyisissä tiloissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ilkka-yhtyma-osti-oululaisen-liana-technologiesin-osake-enemmiston-noin-15-miljoonalla-koodiviidakko-oyna-aloittanut-yhtio-on-kasvanut-lujaa/833229/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilkka-Yhtymä osti oululaisen Liana Technologiesin osake-enemmistön noin 15 miljoonalla - Koodiviidakko Oy:nä aloittanut yhtiö on kasvanut lujaa
        </a></dd>
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaiset-baarimestarit-petri-maatta-ja-tuuli-heikura-sekoittelevat-yha-enemman-alkoholittomia-drinkkeja-eika-sellaisen-tilaaja-ole-nykyaan-mikaan-kummajainen-katso-video/833227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaiset baarimestarit Petri Määttä ja Tuuli Heikura sekoittelevat yhä enemmän alkoholittomia drinkkejä, eikä sellaisen tilaaja ole nykyään mikään kummajainen – katso video!
        </a></dd>
        
        <dt class="latest-news__time">15:55</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/sahkoliiton-neuvottelukunta-keskustelee-lakkotilanteesta-tanaan-tyoantajan-mukaan-kiista-ei-ratkea-sovittelemalla/833224/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sähköliiton neuvottelukunta keskustelee lakkotilanteesta tänään – työantajan mukaan kiista ei ratkea sovittelemalla
        </a></dd>
        
        <dt class="latest-news__time">15:16</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tarraserif-osti-suomen-turvakilvet-nivalassa-myynnin-ja-tuotannon-henkilokunta-jatkavat-nykyisissa-tiloissa/833218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tarraserif osti Suomen Turvakilvet Nivalassa – myynnin ja tuotannon henkilökunta jatkavat nykyisissä tiloissa
        </a></dd>
        
        <dt class="latest-news__time">14:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/matsmartin-asiakkaat-ostivat-oulussa-54-000-kiloa-havikkiruokaa-viime-vuonna-maara-yli-triplaantui-edellisvuodesta/833215/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Matsmartin asiakkaat ostivat Oulussa 54 000 kiloa hävikkiruokaa viime vuonna: "Määrä yli triplaantui edellisvuodesta"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:35</dt>
        <dd class="latest-news__headline"><a href="/urheilu/lauri-markkanen-20-on-analytiikkakoripalloilun-salkunkantaja/833233/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lauri Markkanen 2.0 on analytiikkakoripalloilun salkunkantaja
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oululaisen-suksitaiturin-tarina-alkaa-freestylelaskija-sampo-yliheikkila-kilpailee-nuorten-olympialaisissa/833194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisen suksitaiturin tarina alkaa – Freestylelaskija Sampo Yliheikkilä kilpailee nuorten olympialaisissa
        </a></dd>
        
        <dt class="latest-news__time">11:04</dt>
        <dd class="latest-news__headline"><a href="/urheilu/rasmus-kuparin-kausi-paattyi-nuorten-mm-kisoissa-tulleeseen-polvivammaan/833200/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rasmus Kuparin kausi päättyi nuorten MM-kisoissa tulleeseen polvivammaan
        </a></dd>
        
        <dt class="latest-news__time">10:08</dt>
        <dd class="latest-news__headline"><a href="/urheilu/suurpujottelun-kaksinkertainen-mm-voittaja-tessa-worley-joutui-polvileikkaukseen/833193/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suurpujottelun kaksinkertainen MM-voittaja Tessa Worley joutui polvileikkaukseen
        </a></dd>
        
        <dt class="latest-news__time">10:08</dt>
        <dd class="latest-news__headline"><a href="/urheilu/steel-ring-jarjestaan-nyrkkeilyn-ammattilaisillan-oulussa/833191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Steel Ring järjestään nyrkkeilyn ammattilaisillan Oulussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/prinssi-harry-ja-herttuatar-meghan-luopuvat-kuninkaallisista-velvoitteistaan-aikovat-viettaa-enemman-aikaa-pohjois-amerikassa/833234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Prinssi Harry ja herttuatar Meghan luopuvat kuninkaallisista velvoitteistaan – aikovat viettää enemmän aikaa Pohjois-Amerikassa
        </a></dd>
        
        <dt class="latest-news__time">20:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ulkoministeri-pekka-haavisto-puhui-irakin-ulkoministerin-kanssa-suomalaiset-ja-muut-rauhanturvaajat-ovat-yha-toivottuja-irakissa/833232/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ulkoministeri Pekka Haavisto puhui Irakin ulkoministerin kanssa: "Suomalaiset ja muut rauhanturvaajat ovat yhä toivottuja Irakissa"
        </a></dd>
        
        <dt class="latest-news__time">20:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yhdysvallat-asettaa-uusia-pakotteita-iranille-ja-miettii-vastatoimia-ohjusiskuun/833231/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdysvallat asettaa uusia pakotteita Iranille ja miettii vastatoimia ohjusiskuun
        </a></dd>
        
        <dt class="latest-news__time">14:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/eun-komission-puheenjohtaja-aika-ei-riita-kaikille-neuvotteluille-eun-ja-britannian-tulevista-suhteista/833209/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            EU:n komission puheenjohtaja: Aika ei riitä kaikille neuvotteluille EU:n ja Britannian tulevista suhteista
        </a></dd>
        
        <dt class="latest-news__time">13:34</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/analyysi-matkustajakoneen-tuho-toi-iranin-ohjusiskujen-tuoksinaan-muistutuksen-ukrainan-sodasta-onko-kriiseilla-yhtymakohtia/833207/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Analyysi: Matkustajakoneen tuho toi Iranin ohjusiskujen tuoksinaan muistutuksen Ukrainan sodasta – Onko kriiseillä yhtymäkohtia?
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ilkka-yhtyma-osti-oululaisen-liana-technologiesin-osake-enemmiston-noin-15-miljoonalla-koodiviidakko-oyna-aloittanut-yhtio-on-kasvanut-lujaa/833229/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilkka-Yhtymä osti oululaisen Liana Technologiesin osake-enemmistön noin 15 miljoonalla - Koodiviidakko Oy:nä aloittanut yhtiö on kasvanut lujaa
        </a></dd>
        
        <dt class="latest-news__time">15:16</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tarraserif-osti-suomen-turvakilvet-nivalassa-myynnin-ja-tuotannon-henkilokunta-jatkavat-nykyisissa-tiloissa/833218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tarraserif osti Suomen Turvakilvet Nivalassa – myynnin ja tuotannon henkilökunta jatkavat nykyisissä tiloissa
        </a></dd>
        
        <dt class="latest-news__time">14:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/matsmartin-asiakkaat-ostivat-oulussa-54-000-kiloa-havikkiruokaa-viime-vuonna-maara-yli-triplaantui-edellisvuodesta/833215/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Matsmartin asiakkaat ostivat Oulussa 54 000 kiloa hävikkiruokaa viime vuonna: "Määrä yli triplaantui edellisvuodesta"
        </a></dd>
        
        <dt class="latest-news__time">14:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/havittajahankkeen-ohjelmajohtaja-suomen-uusien-havittajien-lukumaara-on-auki-laivaston-suorituskyky-on-lukumaaraa-tarkeampaa/833213/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hävittäjähankkeen ohjelmajohtaja: Suomen uusien hävittäjien lukumäärä on auki – laivaston suorituskyky on lukumäärää tärkeämpää
        </a></dd>
        
        <dt class="latest-news__time">11:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/bonava-aloittaa-yt-neuvottelut-ja-suunnittelee-vetaytymista-oulun-seudulta-suomessa-voidaan-irtisanoa-jopa-60-henkiloa/833199/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bonava aloittaa yt-neuvottelut ja suunnittelee vetäytymistä Oulun seudulta – Suomessa voidaan irtisanoa jopa 60 henkilöä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">21:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/humavoid-laulaja-suvimarja-halmetoja-koki-pidattelevansa-itseaan-laulaessaan-puhtaasti-tuntuu-aivan-mahtavalta-kun-paasee-oikein-sarolla-huutamaan/833197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Humavoid-laulaja Suvimarja Halmetoja koki pidättelevänsä itseään laulaessaan puhtaasti: "Tuntuu aivan mahtavalta, kun pääsee oikein säröllä huutamaan"
        </a></dd>
        
        <dt class="latest-news__time">21:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/pyorayta-poninhantaasi-kuin-discopirkko-ja-heittaydy-tanssiin-katso-jojon-kevatohjelmistosta-mita-koreografi-taneli-torma-tekee-oulun-seudun-discotanssin-harrastajien-kanssa/833214/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pyöräytä poninhäntääsi kuin discopirkko ja heittäydy tanssiin – katso JoJon kevätohjelmistosta, mitä koreografi Taneli Törmä tekee Oulun seudun discotanssin harrastajien kanssa
        </a></dd>
        
        <dt class="latest-news__time">17:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/cabaret-musikaali-loi-myrskyluodon-maijan-katsojaluvut-rovaniemen-teatterin-suosikki-sijoittuu-samaan-aikakauteen-kuin-televisiomenestys-babylon-berlin/833138/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Cabaret-musikaali löi Myrskyluodon Maijan katsojaluvut – Rovaniemen teatterin suosikki sijoittuu samaan aikakauteen kuin televisiomenestys Babylon Berlin
        </a></dd>
        
        <dt class="latest-news__time">13:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululaislahtoinen-tanssitaiteilija-hanna-karttunen-kahmi-kilpailu-uransa-aikana-voittoja-ympari-maailman-ensimmaisia-tanssikuvioita-han-opetteli-toppilan-salilla/833204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaislähtöinen tanssitaiteilija Hanna Karttunen kahmi kilpailu-uransa aikana voittoja ympäri maailman – ensimmäisiä tanssikuvioita hän opetteli Toppilan salilla
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/paivan-leffapoiminnat-rohkea-nainen-napolista-nain-jarjestaytynyt-rikollisuus-nakyy-ihmisten-arjessa/832997/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Rohkea nainen Napolista – näin järjestäytynyt rikollisuus näkyy ihmisten arjessa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kevaan-talent-suomi-ohjelmassa-mukana-reilusti-oululaisvaria-jo-aloitusjaksossa-kymmenen-vuoden-takainen-ilmakitaran-taitaja-tarttuu-taas-soittimeensa-varttuneet-herrat-esittavat-aijabalettia/833174/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kevään Talent Suomi -ohjelmassa mukana reilusti oululaisväriä jo aloitusjaksossa – Kymmenen vuoden takainen ilmakitaran taitaja tarttuu taas soittimeensa, varttuneet herrat esittävät äijäbalettia
        </a></dd>
        
        <dt class="latest-news__time">6.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/mika-saa-pysymaan-yhdessa-julkkisparit-avaavat-suhdettaan-uudessa-ohjelmassa/832938/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikä saa pysymään yhdessä? Julkkisparit avaavat suhdettaan uudessa ohjelmassa
        </a></dd>
        
        <dt class="latest-news__time">5.1.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jalkapallotahti-purskahtaa-kyyneliin-cristiano-ronaldo-kertoo-vilpittomasti-urastaan-ja-elamastaan/832911/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jalkapallotähti purskahtaa kyyneliin – Cristiano Ronaldo kertoo vilpittömästi urastaan ja elämästään
        </a></dd>
        
        <dt class="latest-news__time">4.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-j-k-rowlingin-otukset-valloillaan-harry-potterin-maailmasta-ponnistavassa-elokuvassa/832839/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: J. K. Rowlingin otukset valloillaan Harry Potterin maailmasta ponnistavassa elokuvassa
        </a></dd>
        
        <dt class="latest-news__time">4.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tv-arvio-talvi-asettaa-ehdot-jotka-vaikuttavat-arkeen-helikopterisahaus-kuuluu-talveen/832852/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            TV-arvio: Talvi asettaa ehdot, jotka vaikuttavat arkeen – helikopterisahaus kuuluu talveen
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Pohjoisen kattavimmat mediatilat ja monipuoliset&nbsp;markkinoinnin palvelut&nbsp;printtiin ja digiin.</p>
<h3>Kaleva Media B2B asiakasratkaisut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityksille/">kalevamedia.fi/yrityksille</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
                    
                        <li><a href="/live/">Kaleva Live</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;2;833233" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
