<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":2,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":148}</script>
        <title>Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä | Urheilu | Kaleva.fi</title>
        <meta name="description" content="Jalkapallon EM-lopputurnauksen karsinta on nyt pelattu. 20 maata on selvittänyt tiensä kisoihin, neljä maata ratkeaa Kansojen liigan pudotuspelien kautta maaliskuun lopussa.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä" />


    <meta property="og:image" content="https://crop.kaleva.fi/1UoNzRArv2MiW8eWcPs23EyOLU0=/smart/http%3A//kuvat.kaleva.fi/image-feed/a0878e70-0a42-11ea-b868-0242ac110003/xlarge-08006740.jpg" />


<meta property="og:description" content="Jalkapallon EM-lopputurnauksen karsinta on nyt pelattu. 20 maata on selvittänyt tiensä kisoihin, neljä maata ratkeaa Kansojen liigan pudotuspelien kautta maaliskuun lopussa." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.33c22254e6fe.css" type="text/css">




    


<style>
.channel-header .channel__menu,
.channel-header .channel__menu--mobile,
.channel-header .channel__menu .channel__menu__item,
.channel-header .channel__menu--mobile.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item {
    background: #366EC2;
}
.channel-header .channel__menu .channel__menu__item--active,
.channel-header .channel__menu--mobile.content-dropdown > a:hover .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile.open.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item--active,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item__border,
.channel-header .channel__menu .channel__menu__item:hover,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item:hover {
    background: rgba(54,110,194,0.5);
}
</style>








        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'urheilu',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Kai Nevala"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.a31f2bb51d36.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_NyIyL9o688qSVHAYLRFYApAEmo=/105x105/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/_NyIyL9o688qSVHAYLRFYApAEmo=/105x105/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opis&shy;ke&shy;li&shy;joi&shy;den kiltatilasta – "Esitin oman käsitykseni asiasta"</h2>
                    <p class="tout__card__meta">Oulu 19.11.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/oulu/kaleva-jaetaan-postin-lakon-aikana-varhaisjakelussa-normaalisti-mutta-viivastyksiin-kannattaa-varautua-postin-jakelun-piirissa-oleville-lehti-tulee-viikonlopuksi/829878/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LrSASEoxbbLIDZ5CgI7lRvt2yUw=/105x105/smart/images-prod-kaleva-fi/i/2019/11/08/xlarge-kalevanpaino-r-398aa.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/LrSASEoxbbLIDZ5CgI7lRvt2yUw=/105x105/smart/images-prod-kaleva-fi/i/2019/11/08/xlarge-kalevanpaino-r-398aa.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kalevan jakelu Postin lakon aikana</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hWlZrgJha8F6sZK8t8rEzQ7YreU=/105x105/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/hWlZrgJha8F6sZK8t8rEzQ7YreU=/105x105/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Postilakon pur&shy;ku&shy;yri&shy;tyk&shy;set jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita van&shy;hen&shy;tu&shy;neik&shy;si</h2>
                    <p class="tout__card__meta">Kotimaa 20.11.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/hongkongin-ylla-on-nyt-aseiden-uhka-kurinpalautuksen-hinta-olisi-kuitenkin-pekingillekin-kova/830611/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UwG4ztjTY0yePqYsTtPVTbVVSqw=/105x105/smart/images-prod-kaleva-fi/i/2019/08/12/4153241-r-3eb06.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/UwG4ztjTY0yePqYsTtPVTbVVSqw=/105x105/smart/images-prod-kaleva-fi/i/2019/08/12/4153241-r-3eb06.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Hongkongin yllä on nyt aseiden uhka – ku&shy;rin&shy;pa&shy;lau&shy;tuk&shy;sen hinta olisi kuitenkin Pekingillekin kova</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 20.11.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/syyria/">Syyria</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/silja-keranen/ovat-mtk-ja-mhyt-hereilla">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ovat MTK ja mhy:t hereillä?</h2>
                    <p class="tout__card__meta">Silja Keränen 19.11.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cLL7DnP0rDWDqzL-zB_3etm8p5A=/130x130/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/cLL7DnP0rDWDqzL-zB_3etm8p5A=/130x130/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opis&shy;ke&shy;li&shy;joi&shy;den kiltatilasta – "Esitin oman käsitykseni asiasta"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/pohjoistakanttia/reportaasi-vuosien-takaa-anjan-etsinta-toukokuussa-1963-ei-unohdu-viisivuotiaan-tyton-katoaminen-kerassiepista-aiheutti-suomen-ensimmaisen-suuretsinnan/829915/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZNJKIBX9gxLi9XdAug-BOyBdGdw=/130x130/smart/images-prod-kaleva-fi/i/2019/11/08/4381959-r-5a239.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/ZNJKIBX9gxLi9XdAug-BOyBdGdw=/130x130/smart/images-prod-kaleva-fi/i/2019/11/08/4381959-r-5a239.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reportaasi vuosien takaa: Anjan etsintä toukokuussa 1963 ei unohdu – Viisivuotiaan tytön katoaminen Kerässiepistä aiheutti Suomen ensimmäisen suuretsinnän</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">120 vuotta pohjoista kanttia</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/talous/kysely-kertoo-lihaan-liittyvasta-kahtiajaosta-ja-mahdollisesti-kytevasta-murroksesta/830535/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kHMLJDmLYRtTfNDQGOJsVhrWdIw=/130x130/smart/images-prod-kaleva-fi/i/2019/11/18/4467409-r-c51c1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/kHMLJDmLYRtTfNDQGOJsVhrWdIw=/130x130/smart/images-prod-kaleva-fi/i/2019/11/18/4467409-r-c51c1.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kysely kertoo lihaan liittyvästä kahtiajaosta ja mahdollisesti kytevästä murroksesta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Talous</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+4</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_830639" data-like-count-source="3"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/urheilu/">Urheilu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/">Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
        <nav class="channel__menu mobile-hidden"><div class="channel__menu__item__wrapper"><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav><nav class="menu content-dropdown channel__menu--mobile mobile-only"><a class="js-menu-toggle" href="javascript:;"><div class="channel__menu__item__wrapper"><i class="icon-reorder"></i></div></a><div class="menu-dropdown"><div class="channel__menu__item__border"></div><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a><div class="channel__menu__item__border"></div><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a><div class="channel__menu__item__border"></div><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav>
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pe&shy;li&shy;pai&shy;kois&shy;ta, vastustajista ja ot&shy;te&shy;lu&shy;päi&shy;vis&shy;tä</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/830639" data-id="830639" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_830639"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_830639"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Teemu Pukki juhli Kreikka-ottelussa tekemäänsä 0-1-maalia maanantai-iltana. Peli päättyi Kreikan 2-1-voittoon.">
    <span class="image-small" data-src="https://crop.kaleva.fi/R-CUSkhYa_IylIwa5BtVHdKuO9M=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/a0878e70-0a42-11ea-b868-0242ac110003/xlarge-08006740.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/2cqpbhZIipxHXaklWm8fkUOMsos=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/a0878e70-0a42-11ea-b868-0242ac110003/xlarge-08006740.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/2cqpbhZIipxHXaklWm8fkUOMsos=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/a0878e70-0a42-11ea-b868-0242ac110003/xlarge-08006740.jpg" alt="Teemu Pukki juhli Kreikka-ottelussa tekemäänsä 0-1-maalia maanantai-iltana. Peli päättyi Kreikan 2-1-voittoon."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Teemu Pukki juhli Kreikka-ottelussa tekemäänsä 0-1-maalia maanantai-iltana. Peli päättyi Kreikan 2-1-voittoon.
                            KUVA:
PANAGIOTIS MOSCHANDREOU
/
EPA

                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Urheilu
                    20.11.2019 10:18 | Päivitetty 20.11.2019 10:21

                </div>
                



                <div class="news__source">Kai Nevala</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Jalkapallon EM-lopputurnauksen karsinta on nyt pelattu. 20 maata on selvitt&auml;nyt tiens&auml; kisoihin, nelj&auml; maata ratkeaa Kansojen liigan pudotuspelien kautta maaliskuun lopussa.</p>
<p>Koska turnaus on jaettu ymp&auml;ri Eurooppaa useisiin kaupunkeihin, lohkoarvonta poikkeaa normaalista. Kaleva kokosi tietopaketin siit&auml;, mit&auml; mahdollisuuksia Suomella on arvonnassa.</p>
<p><strong>Milloin EM-kisojen lohkot arvotaan?</strong></p>
<p>Arvonta j&auml;rjestet&auml;&auml;n Bukarestissa 30. marraskuuta kello 19 Suomen aikaa. Itse arvonta kest&auml;&auml; noin 20 minuuttia.</p>
<p><strong>Mitk&auml; lohkot ovat Suomelle mahdollisia?</strong></p>
<p>Suomi pelaa varmuudella joko lohkossa A tai lohkossa B.</p>
<p><strong>Mitk&auml; ovat silloin Huuhkajien pelipaikat?</strong></p>
<p>Jos Suomi on lohkossa A, se pelaa Roomassa ja Bakussa. Jos Suomi on lohkossa B, se pelaa Pietarissa ja K&ouml;&ouml;penhaminassa.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Rooman olympiastadionille mahtuu 68&thinsp;000 katsojaa, Bakuun 69&thinsp;000. Pietarin stadion vet&auml;&auml; yleis&ouml;&auml; 61&thinsp;000. K&ouml;&ouml;penhaminan Parken on turnauksen pienin stadion: sinne mahtuu 38&thinsp;000 katsojaa.</p>
<p><strong>Tiedet&auml;&auml;nk&ouml; Suomen pelip&auml;iv&auml;t?</strong></p>
<p>Suomi pelaa alkulohkon ensimm&auml;isen ottelunsa perjantaina 12. kes&auml;kuuta tai lauantaina 13. kes&auml;kuuta. Alkulohkon toinen ottelu on keskiviikkona 17. kes&auml;kuuta tai torstaina 18. kes&auml;kuuta. Huuhkajien kolmas ottelu on sunnuntaina 21. kes&auml;kuuta tai maanantaina 22. kes&auml;kuuta.</p>
<p><span class="person">Millainen lohko Suomelle voi tulla?</span></p>
<p>Jos Suomi arvotaan lohkoon B, sen vastustajat ovat jo tiedossa: Belgia, Ven&auml;j&auml; ja Tanska.</p>
<p>Jos Suomi arvotaan lohkoon A, vaihtoehtoja on lukemattomia. Ainoa varma maa lohko A:ssa on is&auml;nt&auml;maa Italia.</p>
<p>Lohko A:n arvonnassa kakkoskorista voi tulla vastaan Ranska, Puola, Sveitsi tai Kroatia. Kolmoskorin vaihtoehdot ovat Portugali, Turkki, It&auml;valta, Ruotsi tai Tshekki.</p>
<p><strong>Miten arvonta etenee?</strong></p>
<p>Arvonta alkaa ykk&ouml;skorista alasp&auml;in. Koska j&auml;rjest&auml;j&auml;maita on niin paljon, is&auml;nt&auml;maat on jo sijoitettu tiettyihin lohkoihin. My&ouml;s poliittiset syyt vaikuttavat arvontaan, koska esimerkiksi Ven&auml;j&auml; ja Ukraina eiv&auml;t voi olla samassa lohkossa.</p>
<p>Suomi on neloskorissa. Kun neloskoria aletaan arpoa, Suomella on vain kaksi mahdollisuutta ja vastustajat on arvottu jo valmiiksi. Suomi ja Wales ovat neloskorin vaihtoehdot lohkoon A tai B.</p>
<p>Lis&auml;ksi jokaisen joukkueen kohdalla arvotaan sen paikka lohkossa (esimerkiksi A1, A2, A3 tai A4), joten my&ouml;s Suomen otteluohjelma on heti valmis.</p>
<p><strong>Saako spekuloida?</strong></p>
<p>B-lohko olisi siis varmuudella Belgia, Ven&auml;j&auml;, Tanska ja Suomi. A-lohkon hurjin vaihtoehto lienee Italia, Ranska, Portugali ja Suomi.</p>
<p>A-lohkon helpompi vaihtoehto olisi esimerkiksi Italia, Puola, It&auml;valta ja Suomi.</p>
<p>Huuhkajat voi kohdata my&ouml;s rakkaan l&auml;nsinaapurin Ruotsin.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/830639" data-id="830639" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_830639"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_830639"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_830639" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/830639/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_830639" data-comment-count-source="14" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/830639/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/830639/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Too easy">Too easy</span>


            <span class="post__publishdate">20.11.2019 11:28</span>
        </div>

        <div class="post__content">
            
            <p>Liian helppoja vastuksia Suomelle, eikö sieltä saataisi Ranskaa,Saksaa,Espanjaa vastustajaksi heti alkuun , niin ei tarvitsisi noiden rööpelömaiden kanssa pelleillä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754798" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754798">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754798"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Voe voe...">Voe voe...</span>


            <span class="post__publishdate">20.11.2019 11:17</span>
        </div>

        <div class="post__content">
            
            <p>Me ollaan hävitty tää peli.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754771" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754771">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754771"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="jusa61">jusa61</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">20.11.2019 11:11</span>
        </div>

        <div class="post__content">
            
            <p>Ennen oli EM kisoissa 16 joukkuetta nyt 24. Miettikääpä sitä.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754752" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754752">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754752"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="jonni">jonni</span>


            <span class="post__publishdate">20.11.2019 11:20</span>
        </div>

        <div class="post__content">
            
            <p>Kisat menettivät arvokkuutensa, kun otettiin mukaan nk. huonoja maita. Tiedossa on ylimääräisiä matseja, joista huonot maat tippuvat pois.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754776" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754776">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754776"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="pallopojan veli">pallopojan veli</span>


            <span class="post__publishdate">20.11.2019 11:09</span>
        </div>

        <div class="post__content">
            
            <p>Olisiko kannattaut satsata Kreikka otteluun, voitolla olisi tullut kolmos kori? Tyytyväisyys EM kisapaikkaan vei voitto mahdollisuus heikomman pelaja kokonpanon vuoksi..</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754744" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754744">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754744"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Realisti">Realisti</span>


            <span class="post__publishdate">20.11.2019 10:49</span>
        </div>

        <div class="post__content">
            
            <p>Loppuu siihen, kun Suomi häviää kolme alkusarjamatsia ja lähtee kotimatkalle eli 21. tai 22. kesäkuuta</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754710" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754710">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754710"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="lumipallo vyöryy jo">lumipallo vyöryy jo</span>


            <span class="post__publishdate">20.11.2019 11:03</span>
        </div>

        <div class="post__content">
            
            <p>Ei lopu mainitsemassasi tilanteessakaan. Kisat jatkuvat, veikkausliigan yleisömäärät on kasvussa ja seuraaviin mm-karsintoihin Huuhkajien kaikkien matsien liput myydään taas loppuun minuuteissa, kun uusitulle olympiastadiomille ei mahdu kuin se 36 000 henkeä per peli. Onneksi on kisakatsomoita ympäri maata.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754736" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754736">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754736"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="uusi normaali">uusi normaali</span>


            <span class="post__publishdate">20.11.2019 10:49</span>
        </div>

        <div class="post__content">
            
            <p>Tämä on nyt pysyvää, joten kannatta sopeutua. Futis vain saa nyt sen huomion, mitä normaalisti kuuluu eniten harrastajia, myös Suomessakin,  keräävälle lajille.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754709" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754709">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754709"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Kyynikko">Kyynikko</span>


            <span class="post__publishdate">20.11.2019 10:49</span>
        </div>

        <div class="post__content">
            
            <p>Hieno juttu, että Suomi on kisoissa. Nyt sitten pieni maan pinnalle-palautus kaikille, jotka intoilee liikaa:<br />a) Suomi ei erittäin todennäköisesti tule voittamaan EM-kisoissa ainuttakaan ottelua.<br />b) Kisapaikka on varma vain 2020-kisoihin. Seuraavaa kisapaikkaa voidaan joutua odottamaan esim. 50 vuotta, eikä ole varmaa päästäänkö koskaan enää kisoihin.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754708" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754708">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754708"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__content--message-removed">
            Viesti poistettu
        </div>
        
    </div>
</article>


    

<div class="thread__advertisement">
    <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



    




<article class="thread__post  indent--level-1 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Nyt nautitaan">Nyt nautitaan</span>


            <span class="post__publishdate">20.11.2019 10:50</span>
        </div>

        <div class="post__content">
            
            <p>Heinäkuu 2020!</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754714" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754714">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754714"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Ylen">Ylen</span>


            <span class="post__publishdate">20.11.2019 10:58</span>
        </div>

        <div class="post__content">
            
            <p>Mukaan huuhkajien räpistelyä seurataan koko talvi. Välillä näytetään pätkä hiihtoa ja mäenlaskua. Siis oikeaa urheilua.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754730" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754730">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754730"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-2 with-arrow">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Niinpä!">Niinpä!</span>


            <span class="post__publishdate">20.11.2019 11:16</span>
        </div>

        <div class="post__content">
            
            <p>Onneksi ollaan huippumaa ja  rautaa mäkihypyssä varsinkin. Sitä menestystarinaa kelpaa seurata!</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754766" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754766">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754766"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="Ei tosiaankaa ole">Ei tosiaankaa ole</span>


            <span class="post__publishdate">20.11.2019 11:19</span>
        </div>

        <div class="post__content">
            
            <p>Joo. Mäki luulin, että ne oikeesti on joissaki loppupeleissä jo. No iloitkoon nyt, mut uutisia vois jo vähentää tästä aiheesta. Kevri oli kerran työhaastattelussa ja sitä ei valittu. Hänen mielestä sekin on jo voitto.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754773" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754773">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754773"></div>
        
    </div>
</article>


    



    




<article class="thread__post  indent--level-1 ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="jonni">jonni</span>


            <span class="post__publishdate">20.11.2019 11:23</span>
        </div>

        <div class="post__content">
            
            <p>Olen jo tästä täysin tympääntynyt. Kaiken lisäksi tuo eilinen lentomatka joukkueelta Suomeen oli täysi katastrofi. Olisi ollut parempi, että lentokapteeni olisi pudottanut häiriköivän joukkueen johonkin Baltian maista. Finnair voisi tehdä tästä letkajenkasta valituksen ja vaatia sanktioita joukkueen käytöksen vuoksi.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7754788" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7754788">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7754788"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:18</span></dt>
    <dd >
    <a href="/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä
    </a>
    





    </dd>
    
    <dt ><span>9:52</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/siirtolaisia-loytyi-jalleen-piilotettuna-kuorma-autoon-joka-oli-matkalla-britanniaan/830634/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Siirtolaisia löytyi jälleen piilotettuna kuorma-autoon, joka oli matkalla Britanniaan
    </a>
    





    </dd>
    
    <dt ><span>9:14</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi
    </a>
    





    </dd>
    
    <dt ><span>8:45</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/metsastysrikoksia-tutkitaan-kuhmossa-susilauman-kulkureitille-oli-asetettu-polkurautoja-ja-myrkkya-metsastajan-koira-kuoli-myrkkyyn/830632/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Metsästysrikoksia tutkitaan Kuhmossa: Susilauman kulkureitille oli asetettu polkurautoja ja myrkkyä – metsästäjän koira kuoli myrkkyyn
    </a>
    





    </dd>
    
    <dt ><span>8:39</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/ykn-ymparistoohjelma-jo-ilmoitettu-fossiilienergian-tuotanto-vie-yli-2-asteen-maailmaan-suurimpana-tekijana-hiilivoima/830631/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        YK:n ympäristöohjelma: Jo ilmoitettu fossiilienergian tuotanto vie yli +2 asteen maailmaan – suurimpana tekijänä hiilivoima
    </a>
    





    </dd>
    
    <dt ><span>8:05</span></dt>
    <dd >
    <a href="/uutiset/oulu/pohto-astelee-vakaasti-tulevaisuuteen-taydennyskoulutustalon-toiminta-jatkuu-vaikka-oulun-kaupunki-on-myymassa-omistamansa-tilat-hietasaaressa/830591/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pohto astelee vakaasti tulevaisuuteen – täydennyskoulutustalon toiminta jatkuu, vaikka Oulun kaupunki on myymässä omistamansa tilat Hietasaaressa
    </a>
    





    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    <a href="/videot/hiihtoratsastusta-turkan-ratsurinteen-tallilla/11419/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hiihtoratsastusta Turkan Ratsurinteen tallilla
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opiskelijoiden kiltatilasta – "Esitin oman käsitykseni asiasta"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pudasjärven vuoden 2022 Suviseurat siirtyvät, tavoitteena järjestää tapahtuma seuraavana kesänä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/royhkea-voro-vei-auton-nivalalaisen-omakotitalon-pihalta-juuri-kun-pariskunta-oli-lahdossa-toihin-erittain-kummallinen-tapaus/830569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Röyhkeä voro vei auton nivalalaisen omakotitalon pihalta juuri, kun pariskunta oli lähdössä töihin – ”Erittäin kummallinen tapaus”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/metsastysrikoksia-tutkitaan-kuhmossa-susilauman-kulkureitille-oli-asetettu-polkurautoja-ja-myrkkya-metsastajan-koira-kuoli-myrkkyyn/830632/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Metsästysrikoksia tutkitaan Kuhmossa: Susilauman kulkureitille oli asetettu polkurautoja ja myrkkyä – metsästäjän koira kuoli myrkkyyn
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/omistajaohjausministeri-paatero-postilakosta-lajittelijoiden-siirto-on-realiteetti-lakko-jatkuu-palta-olisi-hyvaksynyt-sopimuksen/830580/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Omistajaohjausministeri Paatero postilakosta: "Lajittelijoiden siirto on realiteetti" – Lakko jatkuu, Palta olisi hyväksynyt sopimuksen
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/mtkn-juha-marttila-peltojen-metsittaminen-olisi-taysin-vastuutonta-jos-kotimaan-kulutus-vahenee-suomen-on-vietava-enemman/830598/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            MTK:n Juha Marttila: Peltojen metsittäminen olisi täysin vastuutonta – "Jos kotimaan kulutus vähenee, Suomen on vietävä enemmän"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/karajatuomari-johanna-savolainen-harrastaa-skeittausta-ja-muita-lautalajeja-jos-ihminen-ajattelee-liikaa-sita-mita-muut-ajattelevat-jaa-elama-elamatta/830601/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Käräjätuomari Johanna Savolainen harrastaa skeittausta ja muita lautalajeja – ”Jos ihminen ajattelee liikaa sitä, mitä muut ajattelevat, jää elämä elämättä”
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opiskelijoiden kiltatilasta – "Esitin oman käsitykseni asiasta"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">12</span></dt>
    <dd >
    <a href="/urheilu/hradecky-ja-kanerva-huudattivat-yleisoa-huuhkajien-kansanjuhlassa-helsingissa-oi-suomi-on-nyt-kisoissa-on-meilla-hieno-jengi-ja-fanit/830628/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hradecky ja Kanerva huudattivat yleisöä Huuhkajien kansanjuhlassa Helsingissä: "Oi Suomi on nyt kisoissa, on meillä hieno jengi ja fanit"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/mtkn-juha-marttila-peltojen-metsittaminen-olisi-taysin-vastuutonta-jos-kotimaan-kulutus-vahenee-suomen-on-vietava-enemman/830598/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            MTK:n Juha Marttila: Peltojen metsittäminen olisi täysin vastuutonta – "Jos kotimaan kulutus vähenee, Suomen on vietävä enemmän"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/thl-haluaa-tasoittaa-terveydenhuollon-laatueroja-ja-taata-turvalliset-sote-palvelut-uusi-kansallinen-rekisterikeskus-ohjaisi-hoidon-laadun-seurantaa/830605/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            THL haluaa tasoittaa terveydenhuollon laatueroja ja taata turvalliset sote-palvelut – uusi kansallinen rekisterikeskus ohjaisi hoidon laadun seurantaa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/omistajaohjausministeri-paatero-postilakosta-lajittelijoiden-siirto-on-realiteetti-lakko-jatkuu-palta-olisi-hyvaksynyt-sopimuksen/830580/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Omistajaohjausministeri Paatero postilakosta: "Lajittelijoiden siirto on realiteetti" – Lakko jatkuu, Palta olisi hyväksynyt sopimuksen
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/pohto-astelee-vakaasti-tulevaisuuteen-taydennyskoulutustalon-toiminta-jatkuu-vaikka-oulun-kaupunki-on-myymassa-omistamansa-tilat-hietasaaressa/830591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohto astelee vakaasti tulevaisuuteen – täydennyskoulutustalon toiminta jatkuu, vaikka Oulun kaupunki on myymässä omistamansa tilat Hietasaaressa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CL22C4XliJFOEcuOksJgL1ASnQ0=/330x220/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/CL22C4XliJFOEcuOksJgL1ASnQ0=/330x220/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        9:14

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 20
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Elleivät PAU ja Palta pääse sopimukseen, laajenevat tukilakot vielä tällä viikolla. Kokonaan uusi ja selvästi laajempi tukilakkojen aalto alkaisi ensi maanantaina.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-aXrncZMWdY_MC0bJa-J_KNys20=/330x220/smart/images-prod-kaleva-fi/i/2019/11/18/08006740-r-1cbad.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-aXrncZMWdY_MC0bJa-J_KNys20=/330x220/smart/images-prod-kaleva-fi/i/2019/11/18/08006740-r-1cbad.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        10:18

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 12
    </span>
    
</div>

</div>


    <a href="/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Jalkapallon EM-lopputurnauksen karsinta on nyt pelattu. 20 maata on selvittänyt tiensä kisoihin, neljä maata ratkeaa Kansojen liigan pudotuspelien kautta maaliskuun lopussa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/linnanmaan-uimahallia-aletaan-rakentaa-jo-ensi-vuonna-altaaseen-polskimaan-paastaan-nailta-nakymin-vuonna-2022/830607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Linnanmaan uimahallia aletaan rakentaa jo ensi vuonna – altaaseen polskimaan päästään näiltä näkymin vuonna 2022</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/jvC3Rg0D1L59UVymESVaHiGTMWE=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4470204-r-63247.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/jvC3Rg0D1L59UVymESVaHiGTMWE=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4470204-r-63247.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/linnanmaan-uimahallia-aletaan-rakentaa-jo-ensi-vuonna-altaaseen-polskimaan-paastaan-nailta-nakymin-vuonna-2022/830607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Linnanmaan uimahallia aletaan rakentaa jo ensi vuonna. Kaupunginhallitus päätti asiasta maanantain kokouksessaan.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pudasjärven vuoden 2022 Suviseurat siirtyvät, tavoitteena järjestää tapahtuma seuraavana kesänä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/js_JOtSiEUaDnLXBuj_xlNZQoAU=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4470355-r-c9167.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/js_JOtSiEUaDnLXBuj_xlNZQoAU=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4470355-r-c9167.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        8:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 14
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vuoden 2022 Suviseurojen järjestäminen Pudasjärvellä siirtyy myöhäisempään ajankohtaan. Tavoitteena on nyt järjestää ne vuonna 2023.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/pohto-astelee-vakaasti-tulevaisuuteen-taydennyskoulutustalon-toiminta-jatkuu-vaikka-oulun-kaupunki-on-myymassa-omistamansa-tilat-hietasaaressa/830591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pohto astelee vakaasti tulevaisuuteen – täydennyskoulutustalon toiminta jatkuu, vaikka Oulun kaupunki on myymässä omistamansa tilat Hietasaaressa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NM6gEhNG-88sEIUlV40mF6n-9TE=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4452277-r-76159.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/NM6gEhNG-88sEIUlV40mF6n-9TE=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4452277-r-76159.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        8:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 9
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/pohto-astelee-vakaasti-tulevaisuuteen-taydennyskoulutustalon-toiminta-jatkuu-vaikka-oulun-kaupunki-on-myymassa-omistamansa-tilat-hietasaaressa/830591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vaikka Oulun kaupungin omistamat rakennukset Hietasaaressa Vellamontie 12:ssa ovatkin nyt myynnissä, niin täydennyskoulutustalo Pohto Oy:n toiminta jatkuu.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/pohjoistakanttia/reportaasi-vuosien-takaa-anjan-etsinta-toukokuussa-1963-ei-unohdu-viisivuotiaan-tyton-katoaminen-kerassiepista-aiheutti-suomen-ensimmaisen-suuretsinnan/829915/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Reportaasi vuosien takaa: Anjan etsintä toukokuussa 1963 ei unohdu – Viisivuotiaan tytön katoaminen Kerässiepistä aiheutti Suomen ensimmäisen suuretsinnän</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cXN0OX7jPdVAcbV6l2igTV67ISk=/330x220/smart/images-prod-kaleva-fi/i/2019/11/08/4381959-r-5a239.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/cXN0OX7jPdVAcbV6l2igTV67ISk=/330x220/smart/images-prod-kaleva-fi/i/2019/11/08/4381959-r-5a239.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        120 vuotta pohjoista kanttia
        
        
        18.11.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 23
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/pohjoistakanttia/reportaasi-vuosien-takaa-anjan-etsinta-toukokuussa-1963-ei-unohdu-viisivuotiaan-tyton-katoaminen-kerassiepista-aiheutti-suomen-ensimmaisen-suuretsinnan/829915/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Viisivuotiasta Anjaa etsittiin Muonion Kerässiepissä parin viikon ajan. Etsintöjen tulos johti lopulta vapaaehtoisen pelastuspalvelun perustamiseen.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/vallankayttoa-vai-valittamista-vaitostutkijan-mukaan-lastensuojelulaitoksiin-sijoitettujen-tyttojen-on-vaikea-tunnistaa-seksuaalista-vakivaltaa/830621/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Vallankäyttöä vai välittämistä – väitöstutkijan mukaan lastensuojelulaitoksiin sijoitettujen tyttöjen on vaikea tunnistaa seksuaalista väkivaltaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dhmnWooCExHCEqO_BPIBpUc9dxQ=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4467104-r-450c0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/dhmnWooCExHCEqO_BPIBpUc9dxQ=/330x220/smart/images-prod-kaleva-fi/i/2019/11/19/4467104-r-450c0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/vallankayttoa-vai-valittamista-vaitostutkijan-mukaan-lastensuojelulaitoksiin-sijoitettujen-tyttojen-on-vaikea-tunnistaa-seksuaalista-vakivaltaa/830621/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lastensuojelulaitoksissa asuvat tytöt kokevat seksuaalista väkivaltaa muita samanikäisiä tyttöjä enemmän, ja lisäksi heillä on vaikeuksia tunnistaa seksuaalista väkivaltaa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/citymarketrusko/2019/11/20/uudistunut-k-citymarket-rusko-erikoisuuksien-yhtalosta-asiakkaalle-enemman/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Uudistunut K-Citymarket Rusko - erikoisuuksien yhtälöstä asiakkaalle enemmän</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lK_xVVVwacA18B8iryS_CWZ6dIY=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/297/2019/11/18154041/KCM_rusko_HIRES-3521-1030x687.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/lK_xVVVwacA18B8iryS_CWZ6dIY=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/297/2019/11/18154041/KCM_rusko_HIRES-3521-1030x687.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Avajaiset
        20.11.
        </span>
        
    <span class="content-source">
        K-Citymarket Rusko
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/citymarketrusko/2019/11/20/uudistunut-k-citymarket-rusko-erikoisuuksien-yhtalosta-asiakkaalle-enemman/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ruskon Citymarketin remontissa kuunneltiin asiakkaiden toiveita ja rakennettiin moderni ruokamaailma moneen makuun. Tärkeitä teemoja olivat lähiruoka, helppous sekä monipuolisuus. Avajaisia vietetään torstaina 21.11.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/oulu/kaleva-jaetaan-postin-lakon-aikana-varhaisjakelussa-normaalisti-mutta-viivastyksiin-kannattaa-varautua-postin-jakelun-piirissa-oleville-lehti-tulee-viikonlopuksi/829878/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LrSASEoxbbLIDZ5CgI7lRvt2yUw=/105x105/smart/images-prod-kaleva-fi/i/2019/11/08/xlarge-kalevanpaino-r-398aa.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LrSASEoxbbLIDZ5CgI7lRvt2yUw=/105x105/smart/images-prod-kaleva-fi/i/2019/11/08/xlarge-kalevanpaino-r-398aa.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kalevan jakelu Postin lakon aikana</h2>
                            <p class="widget__card__description">Postin lakko</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/podcast/radio-1899-varajamaton-elokuva-nahtavissa-kiertava-elokuvateatteri-ilahdutti-oulun-nuorisoa-tammikuussa-1906/829244/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ztmOInEg1kpWLxazKpF_8EEhbDI=/105x105/smart/images-prod-kaleva-fi/i/2019/11/16/podcast-r-9d632.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ztmOInEg1kpWLxazKpF_8EEhbDI=/105x105/smart/images-prod-kaleva-fi/i/2019/11/16/podcast-r-9d632.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Radio 1899: Väräjämätön elokuva ilahdutti nuorisoa</h2>
                            <p class="widget__card__description">Podcast</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/katso-nimilistat-syksyn-uusista-ylioppilaista-pohjois-suomessa-ylioppilastulokset-tulleet-kouluihin/830247/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/30NZAENsjMdI_EbDzTkHpEqjP3Y=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/ylioppilaat-r-983d9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/30NZAENsjMdI_EbDzTkHpEqjP3Y=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/ylioppilaat-r-983d9.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pohjois-<wbr>Suomen uudet ylioppilaat</h2>
                            <p class="widget__card__description">Syksyn ylioppilaat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/pohjoistakanttia/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/k1SfdhcBJaaQgEjC3PTK3FqsTzs=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/pohjoistakanttia-r-3590a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/k1SfdhcBJaaQgEjC3PTK3FqsTzs=/105x105/smart/images-prod-kaleva-fi/i/2019/11/15/pohjoistakanttia-r-3590a.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lue Kalevan juhlavuoden juttuja</h2>
                            <p class="widget__card__description">Kaleva 120 vuotta</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-oulun-ratapihalla-on-sattunut-ja-tapahtunut-junamatkalla-lappiin-50-luvulla/11355/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oKH3SkzS7R9pUIJ8MmHtpo8LBmM=/105x105/smart/images-prod-kaleva-fi/i/2019/10/28/junamaailma-r-4708d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oKH3SkzS7R9pUIJ8MmHtpo8LBmM=/105x105/smart/images-prod-kaleva-fi/i/2019/10/28/junamaailma-r-4708d.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oulun ratapihalla on sattunut ja tapahtunut</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rukallatapahtuu/selviaako-harrastajahiihtaja-kisaladulla-jota-kilpailijatkin-kammoavat/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=rukalla-tapahtuu-ruka-nordic-20191118
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SX4QqygC9YB6vna9NeVTLYhkIxM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/11/15141509/IMG_9214-1024x683.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SX4QqygC9YB6vna9NeVTLYhkIxM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/204/2019/11/15141509/IMG_9214-1024x683.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Selviääkö har&shy;ras&shy;ta&shy;ja&shy;hiih&shy;tä&shy;jä kisaladulla, jota kil&shy;pai&shy;li&shy;jat&shy;kin kammoavat?</h2>
                    
                    <p class="widget__card__author">Rukalla tapahtuu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/sokosherkkuoulu/2019/11/13/herkun-keittiomestari-haltioitui-gelatojaatelon-mahdollisuuksista-piparigelato-ja-glogimantelisorbetti-haastavat-joulun-alla-ikisuosikki-turkinpippurin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=sokos-herkku-oulu-mestarit-palveluksessasi-20191115
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YdyqhTBWWX30JZWo78iKaphpYQk=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/291/2019/11/12231401/keittiomestari-paakuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YdyqhTBWWX30JZWo78iKaphpYQk=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/291/2019/11/12231401/keittiomestari-paakuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Herkun keit&shy;tiö&shy;mes&shy;ta&shy;ri haltioitui ge&shy;la&shy;to&shy;jää&shy;te&shy;lön mah&shy;dol&shy;li&shy;suuk&shy;sis&shy;ta – piparigelato ja glö&shy;gi&shy;man&shy;te&shy;li&shy;sor&shy;bet&shy;ti haastavat joulun alla ikisuosikki tur&shy;kin&shy;pip&shy;pu&shy;rin</h2>
                    
                    <p class="widget__card__author">Sokos Herkku Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2019/11/18/todellista-lahileipaa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkkuri-20191118
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B0n2IHO4ZjhtdWBOpxI45ZcunKg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/11/18121923/FAZ_Leipurit_06-1030x781.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B0n2IHO4ZjhtdWBOpxI45ZcunKg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2019/11/18121923/FAZ_Leipurit_06-1030x781.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Todellista lähileipää</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ranuantarvikekeskusoy/2019/11/13/euroopan-suurin-kelkkamyyja-saapui-ouluun-tarvikekeskus-oulun-uuden-liikkeen-avajaisia-juhlitaan-talla-viikolla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=tarvikekeskus-oulu-avajaiset-20191113
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/76r-YNAMRLaF_11vP81sqORmVgc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/231/2019/11/12175927/Tarvikekeskus-paakuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/76r-YNAMRLaF_11vP81sqORmVgc=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/231/2019/11/12175927/Tarvikekeskus-paakuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Euroopan suurin kelkkamyyjä saapui Ouluun – Tarvikekeskus Oulun uuden liikkeen avajaisia juhlitaan marraskuussa</h2>
                    
                    <p class="widget__card__author">Tarvikekeskus Oulu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/oulu-hakee-mukaan-tyollisyyden-kuntakokeiluun/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tl7l3KtHysrouqxbHmLfeL1eWRg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/11/12143443/tyollisyyden_kuntakokeilu-MVvA2H.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/tl7l3KtHysrouqxbHmLfeL1eWRg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/11/12143443/tyollisyyden_kuntakokeilu-MVvA2H.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulu hakee mukaan työllisyyden kun&shy;ta&shy;ko&shy;kei&shy;luun</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">La&shy;ki&shy;pal&shy;ve&shy;lui&shy;ta Oulussa ja Kajaanissa</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/silja-keranen/ovat-mtk-ja-mhyt-hereilla">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ovat MTK ja mhy:t hereillä?</h2>
                    
                    <p class="widget__card__time">19.11.
</p>
                    
                    <p class="widget__card__author">Silja Keränen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/uskotteko-siella-kotisohvilla-etta-karpat-on-nykytahdilla-matkalla-poskettomaan-ennatykseen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uskotteko siellä kotisohvilla, että Kärpät on nykytahdilla matkalla poskettomaan ennätykseen?</h2>
                    
                    <p class="widget__card__time">18.11.
</p>
                    
                    <p class="widget__card__author">Janne Onnela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/monikulttuurisuus-varhaiskasvatuksessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Mo&shy;ni&shy;kult&shy;tuu&shy;ri&shy;suus var&shy;hais&shy;kas&shy;va&shy;tuk&shy;ses&shy;sa</h2>
                    
                    <p class="widget__card__time">15.11.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+4</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">4 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Huuhkajat varmuudella lohkossa A tai B: T\u00e4m\u00e4 tiedet\u00e4\u00e4n jo nyt Suomen pelipaikoista, vastustajista ja ottelup\u00e4ivist\u00e4", "dateModified": "2019-11-20T10:21:36.626947+02:00", "description": "Jalkapallon EM-lopputurnauksen karsinta on nyt pelattu. 20 maata on selvitt\u00e4nyt tiens\u00e4 kisoihin, nelj\u00e4 maata ratkeaa Kansojen liigan pudotuspelien kautta maaliskuun lopussa.", "articleSection": "Urheilu", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/1UoNzRArv2MiW8eWcPs23EyOLU0=/smart/http%3A//kuvat.kaleva.fi/image-feed/a0878e70-0a42-11ea-b868-0242ac110003/xlarge-08006740.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-11-20T10:18:00+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">20.11.<span class="weather__time"> klo 11:10</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+4</span>
        <span class="weather__temperature__feelslike">Tuntuu 0</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">4</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">1.6 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">98%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">09:10</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">14:55</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Pohjois-Pohjanmaan ja Kainuun maakunnissa sekä seuraavissa Lapin kunnissa: Simo, Ranua, Posio, Kemi, Keminmaa, Tornio, Ylitornio, Tervola, Pello, Rovaniemi ja Kemijärvi jalkakäytävät ovat aluksi erittäin liukkaita, koska niillä olevan jään päällä on vettä.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aJnvKk00Md4Z2R62iNsNmxqR5jc=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aJnvKk00Md4Z2R62iNsNmxqR5jc=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opiskelijoiden kiltatilasta – "Esitin oman käsitykseni asiasta"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8p9LeIQdE_ck0oL1HdETTU9rSzU=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4470355-r-c9167.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8p9LeIQdE_ck0oL1HdETTU9rSzU=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4470355-r-c9167.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Pudasjärven vuoden 2022 Suviseurat siirtyvät, tavoitteena järjestää tapahtuma seuraavana kesänä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/royhkea-voro-vei-auton-nivalalaisen-omakotitalon-pihalta-juuri-kun-pariskunta-oli-lahdossa-toihin-erittain-kummallinen-tapaus/830569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/n2vxAHat8XyRQvZBTFzZgLkst4E=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/subaru-r-d26b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/n2vxAHat8XyRQvZBTFzZgLkst4E=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/subaru-r-d26b7.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Röyhkeä voro vei auton nivalalaisen omakotitalon pihalta juuri, kun pariskunta oli lähdössä töihin – ”Erittäin kummallinen tapaus”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/metsastysrikoksia-tutkitaan-kuhmossa-susilauman-kulkureitille-oli-asetettu-polkurautoja-ja-myrkkya-metsastajan-koira-kuoli-myrkkyyn/830632/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5_uQcoFwtIOiUdQbT0zTJRdDOzw=/120x85/smart/images-prod-kaleva-fi/i/2019/11/20/244053-r-bb98c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/5_uQcoFwtIOiUdQbT0zTJRdDOzw=/120x85/smart/images-prod-kaleva-fi/i/2019/11/20/244053-r-bb98c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Metsästysrikoksia tutkitaan Kuhmossa: Susilauman kulkureitille oli asetettu polkurautoja ja myrkkyä – metsästäjän koira kuoli myrkkyyn</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/omistajaohjausministeri-paatero-postilakosta-lajittelijoiden-siirto-on-realiteetti-lakko-jatkuu-palta-olisi-hyvaksynyt-sopimuksen/830580/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WkRb6eXoofsGa2BbirZm84k8czU=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4469833-r-626ed.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/WkRb6eXoofsGa2BbirZm84k8czU=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4469833-r-626ed.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Omistajaohjausministeri Paatero postilakosta: "Lajittelijoiden siirto on realiteetti" – Lakko jatkuu, Palta olisi hyväksynyt sopimuksen</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/oulu/professori-pyysi-poistamaan-mannerheimin-kuvan-oulun-yliopiston-opiskelijoiden-kiltatilasta-esitin-oman-kasitykseni-asiasta/830626/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aJnvKk00Md4Z2R62iNsNmxqR5jc=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aJnvKk00Md4Z2R62iNsNmxqR5jc=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/mannerheim-r-14276.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Professori pyysi poistamaan Mannerheimin kuvan Oulun yliopiston opiskelijoiden kiltatilasta – "Esitin oman käsitykseni asiasta"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YZr-5cD-8_Pdjq0ZCggopxEeJAQ=/120x85/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/YZr-5cD-8_Pdjq0ZCggopxEeJAQ=/120x85/smart/images-prod-kaleva-fi/i/2019/11/20/4472811-r-0768c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">12</span></dt>
    <dd><a href="/urheilu/hradecky-ja-kanerva-huudattivat-yleisoa-huuhkajien-kansanjuhlassa-helsingissa-oi-suomi-on-nyt-kisoissa-on-meilla-hieno-jengi-ja-fanit/830628/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/umM_-Mt-20UZCOhrfJg7iny5Q24=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4471618-r-7f0b6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/umM_-Mt-20UZCOhrfJg7iny5Q24=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4471618-r-7f0b6.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Hradecky ja Kanerva huudattivat yleisöä Huuhkajien kansanjuhlassa Helsingissä: "Oi Suomi on nyt kisoissa, on meillä hieno jengi ja fanit"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/kotimaa/mtkn-juha-marttila-peltojen-metsittaminen-olisi-taysin-vastuutonta-jos-kotimaan-kulutus-vahenee-suomen-on-vietava-enemman/830598/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qtnrnpszm065Ddz-YyEj5ww4n9g=/120x85/smart/images-prod-kaleva-fi/i/2019/10/08/kalen-kalluppi-syokko-naa-lihh-r-62313.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qtnrnpszm065Ddz-YyEj5ww4n9g=/120x85/smart/images-prod-kaleva-fi/i/2019/10/08/kalen-kalluppi-syokko-naa-lihh-r-62313.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">MTK:n Juha Marttila: Peltojen metsittäminen olisi täysin vastuutonta – "Jos kotimaan kulutus vähenee, Suomen on vietävä enemmän"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/kotimaa/thl-haluaa-tasoittaa-terveydenhuollon-laatueroja-ja-taata-turvalliset-sote-palvelut-uusi-kansallinen-rekisterikeskus-ohjaisi-hoidon-laadun-seurantaa/830605/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/s4VX4GSaiSHhOoD-JDCadLNQYYY=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4470555-r-04335.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/s4VX4GSaiSHhOoD-JDCadLNQYYY=/120x85/smart/images-prod-kaleva-fi/i/2019/11/19/4470555-r-04335.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">THL haluaa tasoittaa terveydenhuollon laatueroja ja taata turvalliset sote-palvelut – uusi kansallinen rekisterikeskus ohjaisi hoidon laadun seurantaa</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/292053/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/w_GacObLcpK6V98KHcgn7WYmxK4=/720x540/smart/images-prod-kaleva-fi/i/2019/11/19/2019-11-19t174230779z_img_2019-r-a1040.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/w_GacObLcpK6V98KHcgn7WYmxK4=/720x540/smart/images-prod-kaleva-fi/i/2019/11/19/2019-11-19t174230779z_img_2019-r-a1040.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            
        </div>
        <div class="reader-photos__author">
            Älypuhelin@
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/292076/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LbxCSnCsBTkx4HUnpW2_6K8WeaE=/720x540/smart/images-prod-kaleva-fi/i/2019/11/20/2019-11-20t050430845z_img_1436-r-d7541.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/LbxCSnCsBTkx4HUnpW2_6K8WeaE=/720x540/smart/images-prod-kaleva-fi/i/2019/11/20/2019-11-20t050430845z_img_1436-r-d7541.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kynttilä lumitarjottimella
        </div>
        <div class="reader-photos__author">
            lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/sinun-valintasi-eroa-ay-liitosta/7723423" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Sinun valintasi - eroa AY-liitosta!</a>
            </h2>
            <div class="chatroom__text">
                240 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/sinun-valintasi-eroa-ay-liitosta/7723423" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7753027" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Sinun valintasi - eroa AY-liitosta!</a>
            </h2>
            <div class="chatroom__text">
                Jos EK:on kuuluva miljonääri maksaa käytännössä muutaman prosentin tuloistaan veroa, siis paljon vähemmän mitä omat palk...
                <a class="link-color" href="/juttutupa/redirect_to_reply/7753027" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Maailmanrannan Rellu</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-11-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">20.11.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-11-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/31mO8i_RNYj-rkPeKWMjSwIEulc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/f3a62e27530f45f3bbf5270df5dc0cc9.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/31mO8i_RNYj-rkPeKWMjSwIEulc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/f3a62e27530f45f3bbf5270df5dc0cc9.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-11-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">20.11.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-11-20/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1KAlHKsbR1izLpr3z_Ko0O3dLBw=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/16825355e79a41028b64eed5aabbf256.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/1KAlHKsbR1izLpr3z_Ko0O3dLBw=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/16825355e79a41028b64eed5aabbf256.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pohto-astelee-vakaasti-tulevaisuuteen-taydennyskoulutustalon-toiminta-jatkuu-vaikka-oulun-kaupunki-on-myymassa-omistamansa-tilat-hietasaaressa/830591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohto astelee vakaasti tulevaisuuteen – täydennyskoulutustalon toiminta jatkuu, vaikka Oulun kaupunki on myymässä omistamansa tilat Hietasaaressa
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/riina-heiskanen-on-ohjaksissa-ja-isa-timo-heiskanen-roikkuu-perassa-suksilla-vauhdikas-hiihtoratsastus-sopii-parhaiten-maalaistalleille-katso-video/830588/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Riina Heiskanen on ohjaksissa ja isä Timo Heiskanen roikkuu perässä suksilla – vauhdikas hiihtoratsastus sopii parhaiten maalaistalleille, katso video
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/linnanmaan-uimahallia-aletaan-rakentaa-jo-ensi-vuonna-altaaseen-polskimaan-paastaan-nailta-nakymin-vuonna-2022/830607/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Linnanmaan uimahallia aletaan rakentaa jo ensi vuonna – altaaseen polskimaan päästään näiltä näkymin vuonna 2022
        </a></dd>
        
        <dt class="latest-news__time">6:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/lapsen-oikeuksien-juhlavuosi-huipentuu-tanaan-oululaisen-pateniemen-koulun-6b-luokka-mukana-valtioneuvoston-valtauksessa/830610/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapsen oikeuksien juhlavuosi huipentuu tänään – oululaisen Pateniemen koulun 6B-luokka mukana valtioneuvoston valtauksessa
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/vallankayttoa-vai-valittamista-vaitostutkijan-mukaan-lastensuojelulaitoksiin-sijoitettujen-tyttojen-on-vaikea-tunnistaa-seksuaalista-vakivaltaa/830621/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vallankäyttöä vai välittämistä – väitöstutkijan mukaan lastensuojelulaitoksiin sijoitettujen tyttöjen on vaikea tunnistaa seksuaalista väkivaltaa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/metsastysrikoksia-tutkitaan-kuhmossa-susilauman-kulkureitille-oli-asetettu-polkurautoja-ja-myrkkya-metsastajan-koira-kuoli-myrkkyyn/830632/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsästysrikoksia tutkitaan Kuhmossa: Susilauman kulkureitille oli asetettu polkurautoja ja myrkkyä – metsästäjän koira kuoli myrkkyyn
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pudasjärven vuoden 2022 Suviseurat siirtyvät, tavoitteena järjestää tapahtuma seuraavana kesänä
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ojala-niemela-kemijoki-oyn-hallintoneuvoston-puheenjohtajaksi/830606/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ojala-Niemelä Kemijoki Oy:n hallintoneuvoston puheenjohtajaksi
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/wwfn-vuoden-luontokirja-kilpailun-finalistit-valittu-oululainen-jenni-raina-ehdokkaiden-joukossa/830600/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            WWF:n Vuoden luontokirja -kilpailun finalistit valittu – oululainen Jenni Räinä ehdokkaiden joukossa
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pororikas-johan-aslak-labba-ei-ymmarra-nuorten-kiihkoa-eika-lukeneiden-riitelya-saamelaisten-sorrosta-asuntolassahan-oli-herrojen-oltavat/830575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pororikas Johan Aslak Labba ei ymmärrä "nuorten kiihkoa" eikä "lukeneiden riitelyä" saamelaisten sorrosta: "Asuntolassahan oli herrojen oltavat"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi
        </a></dd>
        
        <dt class="latest-news__time">8:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/metsastysrikoksia-tutkitaan-kuhmossa-susilauman-kulkureitille-oli-asetettu-polkurautoja-ja-myrkkya-metsastajan-koira-kuoli-myrkkyyn/830632/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsästysrikoksia tutkitaan Kuhmossa: Susilauman kulkureitille oli asetettu polkurautoja ja myrkkyä – metsästäjän koira kuoli myrkkyyn
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pudasjarven-vuoden-2022-suviseurat-siirtyvat-tavoitteena-jarjestaa-tapahtuma-seuraavana-kesana/830620/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pudasjärven vuoden 2022 Suviseurat siirtyvät, tavoitteena järjestää tapahtuma seuraavana kesänä
        </a></dd>
        
        <dt class="latest-news__time">6:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/lapsen-oikeuksien-juhlavuosi-huipentuu-tanaan-oululaisen-pateniemen-koulun-6b-luokka-mukana-valtioneuvoston-valtauksessa/830610/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapsen oikeuksien juhlavuosi huipentuu tänään – oululaisen Pateniemen koulun 6B-luokka mukana valtioneuvoston valtauksessa
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/thl-haluaa-tasoittaa-terveydenhuollon-laatueroja-ja-taata-turvalliset-sote-palvelut-uusi-kansallinen-rekisterikeskus-ohjaisi-hoidon-laadun-seurantaa/830605/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            THL haluaa tasoittaa terveydenhuollon laatueroja ja taata turvalliset sote-palvelut – uusi kansallinen rekisterikeskus ohjaisi hoidon laadun seurantaa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:18</dt>
        <dd class="latest-news__headline"><a href="/urheilu/huuhkajat-varmuudella-lohkossa-a-tai-b-tama-tiedetaan-jo-nyt-suomen-pelipaikoista-vastustajista-ja-ottelupaivista/830639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Huuhkajat varmuudella lohkossa A tai B: Tämä tiedetään jo nyt Suomen pelipaikoista, vastustajista ja ottelupäivistä
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/riina-heiskanen-on-ohjaksissa-ja-isa-timo-heiskanen-roikkuu-perassa-suksilla-vauhdikas-hiihtoratsastus-sopii-parhaiten-maalaistalleille-katso-video/830588/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Riina Heiskanen on ohjaksissa ja isä Timo Heiskanen roikkuu perässä suksilla – vauhdikas hiihtoratsastus sopii parhaiten maalaistalleille, katso video
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/estejuoksija-jai-kiinni-epo-hormonista-ranskassa-taas-dopingtapaus/830629/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Estejuoksija jäi kiinni epo-hormonista – Ranskassa taas dopingtapaus
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/hradecky-ja-kanerva-huudattivat-yleisoa-huuhkajien-kansanjuhlassa-helsingissa-oi-suomi-on-nyt-kisoissa-on-meilla-hieno-jengi-ja-fanit/830628/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hradecky ja Kanerva huudattivat yleisöä Huuhkajien kansanjuhlassa Helsingissä: "Oi Suomi on nyt kisoissa, on meillä hieno jengi ja fanit"
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/uusi-nelinpelipari-struff-oli-kontisen-ykkosvaihtoehto/830625/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uusi nelinpelipari Struff oli Kontisen ykkösvaihtoehto
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/siirtolaisia-loytyi-jalleen-piilotettuna-kuorma-autoon-joka-oli-matkalla-britanniaan/830634/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Siirtolaisia löytyi jälleen piilotettuna kuorma-autoon, joka oli matkalla Britanniaan
        </a></dd>
        
        <dt class="latest-news__time">8:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ykn-ymparistoohjelma-jo-ilmoitettu-fossiilienergian-tuotanto-vie-yli-2-asteen-maailmaan-suurimpana-tekijana-hiilivoima/830631/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            YK:n ympäristöohjelma: Jo ilmoitettu fossiilienergian tuotanto vie yli +2 asteen maailmaan – suurimpana tekijänä hiilivoima
        </a></dd>
        
        <dt class="latest-news__time">6:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/nakokulma-hongkongin-nuoria-protestoijia-ei-saa-odottaa-sama-kohtalo-kuin-mielenosoittajia-tiananmenin-aukiolla-30-vuotta-sitten/830630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näkökulma: Hongkongin nuoria protestoijia ei saa odottaa sama kohtalo kuin mielenosoittajia Tiananmenin aukiolla 30 vuotta sitten
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/oli-presidentilta-asiatonta-vaatia-tutkintaa-poliittisesta-vastustajastaan-trumpin-ukraina-puhelua-kuunnelleet-todistivat/830627/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Oli presidentiltä asiatonta vaatia tutkintaa poliittisesta vastustajastaan" – Trumpin Ukraina-puhelua kuunnelleet todistivat
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/viron-sisaministeri-helme-hallituksella-takataskussaan-varasuunnitelma-naton-ongelmien-takia/830616/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viron sisäministeri Helme - hallituksella takataskussaan varasuunnitelma Naton ongelmien takia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/postilakon-purkuyritykset-jatkuvat-iltapaivalla-tukilakot-jatkuvat-vaikka-tyonantaja-syyttaa-niiden-perusteita-vanhentuneiksi/830633/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Postilakon purkuyritykset jatkuvat iltapäivällä – tukilakot jatkuvat, vaikka työnantaja syyttää niiden perusteita vanhentuneiksi
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/imf-antaa-tarkean-ulkopuolisen-arvion-suomen-tilanteesta-sanoo-valtiovarainministerion-virkamies-ohjeita-ei-ole-pakko-noudattaa/830623/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            IMF antaa tärkeän ulkopuolisen arvion Suomen tilanteesta, sanoo valtiovarainministeriön virkamies – ohjeita ei ole pakko noudattaa.
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ojala-niemela-kemijoki-oyn-hallintoneuvoston-puheenjohtajaksi/830606/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ojala-Niemelä Kemijoki Oy:n hallintoneuvoston puheenjohtajaksi
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaiselle-fingersoftille-valittiin-uusi-toimitusjohtaja/830578/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaiselle Fingersoftille valittiin uusi toimitusjohtaja
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/led-valo-kertoo-milloin-suihkun-kaytto-kannattaa-lopettaa-oululaisyritys-kehitti-suihkuvahdin-joka-saa-tarvitsemansa-energian-virtaavasta-vedesta/830568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Led-valo kertoo, milloin suihkun käyttö kannattaa lopettaa – oululaisyritys kehitti suihkuvahdin, joka saa tarvitsemansa energian virtaavasta vedestä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/luonnonvoimat-purkautuvat-ulos-oulun-kaupungintalon-seinien-sisalta-ja-valtamerien-meduusat-heraavat-eloon-ainolan-puistossa-valotaideteokset-syttyvat-lumo-festivaalin-kavelyreitilla-perjantaina-kello-16/830613/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Luonnonvoimat purkautuvat ulos Oulun kaupungintalon seinien sisältä ja valtamerien meduusat heräävät eloon Ainolan puistossa – valotaideteokset syttyvät Lumo-festivaalin kävelyreitillä perjantaina kello 16
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/nayttelijan-poika-siirtyi-kameran-toiselle-puolelle-ika-tuo-kypsyytta-sanoo-50-vuotta-tayttava-elokuvaohjaaja-aleksi-makela/830597/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näyttelijän poika siirtyi kameran toiselle puolelle – "Ikä tuo kypsyyttä", sanoo 50 vuotta täyttävä elokuvaohjaaja Aleksi Mäkelä
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/nallikarissa-pidetaan-helmikuussa-lumenveistotapahtuma-veistajia-odotetaan-tulevan-ympari-maailman/830609/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nallikarissa pidetään helmikuussa lumenveistotapahtuma – veistäjiä odotetaan tulevan ympäri maailman
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oulu-sinfonia-rikkoo-raja-aitoja-sekoittamalla-konsertissa-frank-zappaa-ja-humman-juoksutusta-konsertista-tulee-varsinainen-runsaudensarvi-sanoo-marzi-nyman/830603/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulu Sinfonia rikkoo raja-aitoja sekoittamalla konsertissa Frank Zappaa ja humman juoksutusta: "Konsertista tulee varsinainen runsaudensarvi", sanoo Marzi Nyman
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-kaikki-saavat-kimaltaa-tavallaan-hienovaraisesti-louna-tuuli-luukka-kiteyttaa-muunsukupuolisten-ja-transihmisten-tarinat-seikkailuhenkisiksi-dinosaurusfaabeleiksi/830584/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Kaikki saavat kimaltaa tavallaan – hienovaraisesti Louna-Tuuli Luukka kiteyttää muunsukupuolisten ja transihmisten tarinat seikkailuhenkisiksi dinosaurusfaabeleiksi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/dokumentti-kolme-tarinaa-endometrioosista-josta-karsii-joka-kymmenes-nainen/830513/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Dokumentti: Kolme tarinaa endometrioosista, josta kärsii joka kymmenes nainen
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffavinkit-eriparinen-poliisikaksikko-selvittaa-tyttojen-karmaisevia-murhia/830514/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffavinkit: Eriparinen poliisikaksikko selvittää tyttöjen karmaisevia murhia
        </a></dd>
        
        <dt class="latest-news__time">19.11.</dt>
        <dd class="latest-news__headline"><a href="/viihde/radio-voi-keskittya-kuviin-ja-elokuviin-tuula-lehtinen-avaa-albuminsa-ja-kirja-vs-leffa-pohtii-tarua-sormusten-herrasta/830509/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Radio voi keskittyä kuviin ja elokuviin – Tuula Lehtinen avaa albuminsa ja Kirja vs. Leffa pohtii Tarua Sormusten herrasta
        </a></dd>
        
        <dt class="latest-news__time">18.11.</dt>
        <dd class="latest-news__headline"><a href="/viihde/dokumentti-mika-saa-aktivistin-toimimaan-edward-snowden-kertoo-oman-nakemyksensa/830283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Dokumentti: Mikä saa aktivistin toimimaan? Edward Snowden kertoo oman näkemyksensä
        </a></dd>
        
        <dt class="latest-news__time">18.11.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffavinkit-pikkuharskissa-romanttisessa-komediassa-rakkaus-ei-ole-reilua/830284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffavinkit: Pikkuhärskissä romanttisessa komediassa rakkaus ei ole reilua
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan kokonaistavoittavuus on 86 % Oulun markkina-alueen kuluttajista viikossa.</p>
<h3>Kaleva Media Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityspalvelut/">kalevamedia.fi/yrityspalvelut/</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;2;830639" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
