<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton | Uutiset | Kaleva.fi</title>
        <meta name="description" content="Makeahko herkku toi Tuunaa Rössy! -kilpailun voiton oululaiselle Seija Seljanperälle.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton" />


    <meta property="og:image" content="https://crop.kaleva.fi/pEIqmXZc5hRZkM59a5b9_FpLDEM=/smart/http%3A//kuvat.kaleva.fi/image-feed/70bd9d66-2176-11e9-bb7e-0242ac110002/xlarge-3600515.jpg" />


<meta property="og:description" content="Makeahko herkku toi Tuunaa Rössy! -kilpailun voiton oululaiselle Seija Seljanperälle." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.60b3de77cba2.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'ookkonaa',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Raimo Pirttikoski"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.823f9f318c16.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.e493e4f025db.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/kolmikerroksinen-yksio-on-miniasunto-parhaimmillaan-vaalassa/11031/">
                
                    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/CfTyqZYwa-cmdzzb4qEi84T5d00=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/3593029-r-5d0af.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/CfTyqZYwa-cmdzzb4qEi84T5d00=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/3593029-r-5d0af.jpg" alt="" /></noscript>


        
    
    
    </div>



                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kol&shy;mi&shy;ker&shy;rok&shy;si&shy;nen yksiö on miniasunto par&shy;haim&shy;mil&shy;laan Vaalassa</h2>
                    <p class="tout__card__meta">Koti 26.1.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/kale/kalen-kalluppi-piakko-naa-pipua/813973/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/62ik66OdoiYIYJbII_Tlx7qv3JQ=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/xlarge-kalen-kalluppi-piakko-n-r-61746.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/62ik66OdoiYIYJbII_Tlx7qv3JQ=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/xlarge-kalen-kalluppi-piakko-n-r-61746.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Piäkkö nää pipua?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/oulun-keskustan-paaposti-lopetti-hallituskadulla-toiminta-aloittaa-raksilan-citymarketissa-maanantaina/814195/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qOwIfkBTgcxhRWQ7jOmH7_d8Gc0=/105x105/smart/http%3A//kuvat.kaleva.fi/default/afdb7040-18c9-11e5-819d-22000a22931e/xlarge-img_2947.JPG" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qOwIfkBTgcxhRWQ7jOmH7_d8Gc0=/105x105/smart/http%3A//kuvat.kaleva.fi/default/afdb7040-18c9-11e5-819d-22000a22931e/xlarge-img_2947.JPG" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun keskustan pääposti lopetti Hal&shy;li&shy;tus&shy;ka&shy;dul&shy;la – toiminta aloittaa Raksilan Ci&shy;ty&shy;mar&shy;ke&shy;tis&shy;sa maanantaina</h2>
                    <p class="tout__card__meta">Oulu 26.1.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/kaupungin-ilmapiiri-ratkaisee/814217/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kaupungin ilmapiiri ratkaisee</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 26.1.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/oulun-seksuaalirikokset/">Oulun seksuaalirikokset</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/tuiran-poika/nyt-riittaa-sinisilmaisyys">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nyt riittää si&shy;ni&shy;sil&shy;mäi&shy;syys!</h2>
                    <p class="tout__card__meta">Veikko Ervasti 26.1.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LHCF2hocBjuN9VrxoWN6L8qMiRk=/130x130/smart/images-prod-kaleva-fi/i/2019/01/26/3600515-r-76a7f.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/LHCF2hocBjuN9VrxoWN6L8qMiRk=/130x130/smart/images-prod-kaleva-fi/i/2019/01/26/3600515-r-76a7f.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Uutiset</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/nuorena-nikolla-oli-laaja-ystavapiiri-mutta-kolmekymppisena-jokin-muuttui-yritin-pakonomaisesti-soitella-ja-lahettaa-viesteja-ikava-iskee-aikuisiin-kun-vanhat-ystavat-katoavat/814172/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HTwpH2jFooEC8E64vdgajn4Deo0=/130x130/smart/images-prod-kaleva-fi/i/2019/01/25/3596168-r-3c83d.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/HTwpH2jFooEC8E64vdgajn4Deo0=/130x130/smart/images-prod-kaleva-fi/i/2019/01/25/3596168-r-3c83d.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nuorena Nikolla oli laaja ystäväpiiri, mutta kol&shy;me&shy;kymp&shy;pi&shy;se&shy;nä jokin muuttui: "Yritin pa&shy;kon&shy;omai&shy;ses&shy;ti soitella ja lähettää viestejä"– Ikävä iskee aikuisiin, kun vanhat ystävät katoavat</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/muutto-on-iso-ponnistus-johon-liittyy-suuria-tunteita-mita-pitaa-muistaa-kun-muuttaa-uuteen-kotiin-kokosimme-tarkeimmat-vinkit-muuttajalle/814162/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/e1ZoAsZhqr9gzGTyL6ZUz9hYrFc=/130x130/smart/images-prod-kaleva-fi/i/2019/01/25/3596033-r-d384b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/e1ZoAsZhqr9gzGTyL6ZUz9hYrFc=/130x130/smart/images-prod-kaleva-fi/i/2019/01/25/3596033-r-d384b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Muutto on iso ponnistus, johon liittyy suuria tunteita – Mitä pitää muistaa, kun muuttaa uuteen kotiin? Kokosimme tärkeimmät vinkit muuttajalle</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/eduskuntavaalit-2019/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Eduskuntavaalit</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 18:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-19</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -25</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_814241" data-like-count-source="4"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
        <a class="breadcrumb__link" href="/ookkonaa/">Ookkonää</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    
    <a class="breadcrumb__link" href="/ookkonaa/uutiset/">Uutiset</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/">Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
    
        <a href="/ookkonaa/uutiset/" class="channel__header-image" style="background-image:url('https://crop.kaleva.fi/WPcQk4_bfwK-dVu3-OnFlRQIxwE=/smart/http%3A//kuvat.kaleva.fi/channel-header/Ookkonaa_header_yleinen_1024x200_v3_2_l7o03me.png')"></a>
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/814241" data-id="814241" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_814241"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_814241"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Tuunaa Rössy! -kilpailun Röffelillään voittanut Seija Seljanperä palkittiin kauppakeskus Valkean Kesäkadulla lauantaina.">
    <span class="image-small" data-src="https://crop.kaleva.fi/hTKz-Rdf27-A335sjPhtnvDOIWo=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/70bd9d66-2176-11e9-bb7e-0242ac110002/xlarge-3600515.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/DInFtKr5c0Qh2IZEQgZBQdztIUE=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/70bd9d66-2176-11e9-bb7e-0242ac110002/xlarge-3600515.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/DInFtKr5c0Qh2IZEQgZBQdztIUE=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/70bd9d66-2176-11e9-bb7e-0242ac110002/xlarge-3600515.jpg" alt="Tuunaa Rössy! -kilpailun Röffelillään voittanut Seija Seljanperä palkittiin kauppakeskus Valkean Kesäkadulla lauantaina."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Tuunaa Rössy! -kilpailun Röffelillään voittanut Seija Seljanperä palkittiin kauppakeskus Valkean Kesäkadulla lauantaina.
                            KUVA:
Jukka Leinonen



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Uutiset
                    26.1.2019 18:08

                </div>
                



                <div class="news__source">Raimo Pirttikoski</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                    <div class="news__factbox">
                        <h3 class="factbox">R&ouml;ffelit</h3>
<p>100 g r&ouml;ssy&auml;</p>
<p>3 rkl makeaa puolukkahilloa (puolukkamehua/puolukkalik&ouml;&ouml;ri&auml;)</p>
<p>1 tl kuivattuja karpaloita</p>
<p>2 rkl kuivattua puolukkaa jauheena</p>
<p>200 g tummaa taloussuklaata</p>
<p>&ndash; R&ouml;ssy pilkotaan mahdollisimman pieneksi joko sormilla, veitsell&auml; tai jollakin laitteella.</p>
<p>&ndash; Massaan lis&auml;t&auml;&auml;n puolukkahillo. Jos hillo ei ole tarpeeksi kosteaa, voi massaan laittaa v&auml;h&auml;n puolukkamehua. (Fiinimpiin voi laittaa puolukkalik&ouml;&ouml;ri&auml; ja karpalot voi vaikka uittaa lik&ouml;&ouml;riss&auml; ensin.)</p>
<p>&ndash; Kuivatut karpalot pilkotaan pieniksi ja lis&auml;t&auml;&auml;n joukkoon.</p>
<p>&ndash; Lis&auml;t&auml;&auml;n 2 rkl kuivattua puolukkajauhetta.</p>
<p>&ndash; Sekoitetaan hyvin, massan tarkoitus olla kosteaa, mutta ei liian m&auml;rk&auml;&auml;. Massa muistuttaa cake pops &ndash; taikinaa.</p>
<p>&ndash; Peitet&auml;&auml;n kannella tai kelmulla ja annetaan muhia y&ouml;n yli j&auml;&auml;kaapissa.</p>
<p>&ndash; Seuraavana p&auml;iv&auml;n tarkistetaan massan kosteus. Jos liian kuivaa, voi lis&auml;t&auml; hieman puolukkamehua tai jos liian kosteaa, voi lis&auml;t&auml; hieman r&ouml;ssy&auml;.</p>
<p>&ndash; Tarkoituksena olisi, ett&auml; massasta olisi helppo py&ouml;ritell&auml; pikkupalloja.</p>
<p>&ndash; Py&ouml;rittele sopivan kokoisia palloja ja laita viel&auml; j&auml;&auml;kaappiin.</p>
<p>&ndash; Sulata suklaa vesihauteessa.</p>
<p>&ndash; Py&ouml;rittele pallerot lusikan avulla sulassa suklaassa, ripottele viel&auml; l&auml;mpim&auml;n kuorrutteen p&auml;&auml;lle puolukkajauhoa.</p>
<p>&ndash; Anna j&auml;hmetty&auml; kylm&auml;ss&auml; ja s&auml;ilyt&auml; my&ouml;s siell&auml;.</p>
<p>L&auml;hde: Seija Seljanper&auml;,</p>
<p>www.tuunaarossy.fi</p>
                    </div>
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <h3 class="subheadline">Makeahko herkku toi Tuunaa R&ouml;ssy! -kilpailun voiton oululaiselle Seija Seljanper&auml;lle.</h3>
<p>Oulussa lauantaina ratkennut Tuunaa R&ouml;ssy! -ruokakilpailu osoitti, ett&auml; verest&auml; valmistettu oululainen perinneherkku taipuu paljoksi muuksikin kuin r&ouml;ssypotuksi.</p>
<p>Viime lokakuun lopulla avatun kisan voittajaksi leivottiin <span class="person">Seija Seljanper&auml;n</span> r&ouml;ssylt&auml; eli veripaltulta, tummalta suklaalta ja marjoilta maistuva R&ouml;ffeli.</p>
<p>K&auml;rkiviisikkoon nousivat my&ouml;s r&ouml;ssy&auml; hy&ouml;dynt&auml;v&auml; hampurilainen, kaksi r&ouml;ssypotusta tuunattua uudenlaista ruoka-annosta ja toinenkin makea j&auml;lkiruoka.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Kaikille avoimeen kilpailuun l&auml;hetettiin yhteens&auml; 34 resepti&auml;. R&ouml;ssy&auml; jalostivat sek&auml; harrastelijat ett&auml; ruokaa ammatikseen laittavat.</p>
<p>&ndash;&thinsp;Tavoitteena oli nostaa r&ouml;ssyn arvostusta ja keksi&auml; sille uusia, hyvi&auml; k&auml;ytt&ouml;tapoja. Niit&auml; saatiinkin lopulta yll&auml;tt&auml;v&auml;n paljon ihan laidasta laitaan, r&ouml;ssyasiantuntija ja kilpailun tuomariston j&auml;sen <span class="person">Janne Pekkala</span> kertoi kauppakeskus Valkean Kes&auml;kadun lavalla.</p>
<p>&ndash;&thinsp;Varmasti osa n&auml;ist&auml; ideoista my&ouml;s j&auml;&auml; el&auml;m&auml;&auml;n. Oli todella haastavaa poimia joukosta parhaat.</p>
<p><span class="start">Voiton vienyt</span> R&ouml;ffeli on tuomariston mielest&auml; rohkea, innovatiivinen ja kaikkien toteutettavissa.</p>
<p>&ndash;&thinsp;Se voisi toimia my&ouml;s alueellisena matkailutuliaistuotteena tai maistiaisena vaikkapa kaupungin vastaanotolla, kun kestit&auml;&auml;n ulkomaalaisia vieraita, ravintoloitsija <span class="person">Sari-Helena Forsman</span> arvioi.</p>
<p>R&ouml;ffelin kehitt&auml;nyt oululainen Seljanper&auml; kertoi olevansa kokeilunhaluinen kotikokki, r&ouml;ssyn rakastaja ja intohimoinen konvehtien sek&auml; tryffelien tekij&auml;.</p>
<p>&ndash;&thinsp;Makeahkona versiona r&ouml;ssy antoi minulle tarpeeksi haastetta. Ajattelin, ett&auml; on t&auml;m&auml; ainakin niin erikoinen idea, ett&auml; vahvoilla saattaisin olla, sairaanhoitajana ty&ouml;skentelev&auml; Seljanper&auml; kertoi.</p>
<p>&ndash;&thinsp;Olen ihan tavallinen ruuanlaittaja, mutta mielell&auml;ni tuunaan ja haen uusia reseptej&auml; sek&auml; makuja. Mieheni kanssa viet&auml;mme v&auml;lill&auml; paljon aikaa keitti&ouml;ss&auml;.</p>
<p>Kolarissa syntynyt Seljanper&auml; tottui r&ouml;ssyyn jo lapsena.</p>
<p>&ndash;&thinsp;Kansakoulussa se oli lempiruokani. Meill&auml; se oli veripalttua, joka tehtiin lehm&auml;n tai poron verest&auml;. R&ouml;ssy on terveellist&auml; ruokaa, ja sy&ouml;n aika usein my&ouml;s verimakkaraa ja maksaa.</p>
<p>Kisassa palkittiin my&ouml;s R&ouml;ssyburger eli Viskaalin m&ouml;rk&ouml; (<span class="person">Jussi Markus</span>), R&ouml;ssypottua De Gamlas Hem (<span class="person">Ilkka Jurmu</span>), Paholaisen r&ouml;ssykakku ja r&ouml;ssypallot (<span class="person">Sampo Kotaj&auml;rvi</span>) ja Ranskan valloituksen tehnyt r&ouml;ssypottuannos (<span class="person">Pasi Lassila</span>).</p>
<p>Kilpailun j&auml;rjestiv&auml;t Oulun Paistink&auml;&auml;nt&auml;j&auml;t, Pohjois-Pohjanmaan Keitti&ouml;mestarit ja Viskaalin tila. Kisan suojelijana toimi R&ouml;ssypottuseura. Lis&auml;tietoa ja reseptej&auml; l&ouml;ytyy osoitteesta www.tuunaarossy.fi</p>
                        
                        
                        
                    </isense>
                </div>
                

                
                    
                    <div class="news__factbox mobile-only">
                        <h3 class="factbox">R&ouml;ffelit</h3>
<p>100 g r&ouml;ssy&auml;</p>
<p>3 rkl makeaa puolukkahilloa (puolukkamehua/puolukkalik&ouml;&ouml;ri&auml;)</p>
<p>1 tl kuivattuja karpaloita</p>
<p>2 rkl kuivattua puolukkaa jauheena</p>
<p>200 g tummaa taloussuklaata</p>
<p>&ndash; R&ouml;ssy pilkotaan mahdollisimman pieneksi joko sormilla, veitsell&auml; tai jollakin laitteella.</p>
<p>&ndash; Massaan lis&auml;t&auml;&auml;n puolukkahillo. Jos hillo ei ole tarpeeksi kosteaa, voi massaan laittaa v&auml;h&auml;n puolukkamehua. (Fiinimpiin voi laittaa puolukkalik&ouml;&ouml;ri&auml; ja karpalot voi vaikka uittaa lik&ouml;&ouml;riss&auml; ensin.)</p>
<p>&ndash; Kuivatut karpalot pilkotaan pieniksi ja lis&auml;t&auml;&auml;n joukkoon.</p>
<p>&ndash; Lis&auml;t&auml;&auml;n 2 rkl kuivattua puolukkajauhetta.</p>
<p>&ndash; Sekoitetaan hyvin, massan tarkoitus olla kosteaa, mutta ei liian m&auml;rk&auml;&auml;. Massa muistuttaa cake pops &ndash; taikinaa.</p>
<p>&ndash; Peitet&auml;&auml;n kannella tai kelmulla ja annetaan muhia y&ouml;n yli j&auml;&auml;kaapissa.</p>
<p>&ndash; Seuraavana p&auml;iv&auml;n tarkistetaan massan kosteus. Jos liian kuivaa, voi lis&auml;t&auml; hieman puolukkamehua tai jos liian kosteaa, voi lis&auml;t&auml; hieman r&ouml;ssy&auml;.</p>
<p>&ndash; Tarkoituksena olisi, ett&auml; massasta olisi helppo py&ouml;ritell&auml; pikkupalloja.</p>
<p>&ndash; Py&ouml;rittele sopivan kokoisia palloja ja laita viel&auml; j&auml;&auml;kaappiin.</p>
<p>&ndash; Sulata suklaa vesihauteessa.</p>
<p>&ndash; Py&ouml;rittele pallerot lusikan avulla sulassa suklaassa, ripottele viel&auml; l&auml;mpim&auml;n kuorrutteen p&auml;&auml;lle puolukkajauhoa.</p>
<p>&ndash; Anna j&auml;hmetty&auml; kylm&auml;ss&auml; ja s&auml;ilyt&auml; my&ouml;s siell&auml;.</p>
<p>L&auml;hde: Seija Seljanper&auml;,</p>
<p>www.tuunaarossy.fi</p>
                    </div>
                    
                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/814241" data-id="814241" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_814241"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_814241"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_814241" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/814241/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_814241" data-comment-count-source="2" />

    
    <div class="article__comments__controls">
        
            
                <nav class="menu content-dropdown">
                    <a class="category js-menu-toggle" href="javascript:;">Uusimmat ensin <i class="icon-angle-down"></i></a>
                    <div class="menu-dropdown">
                        <ul>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/814241/53/">Uusimmat ensin</a></li>
                            <li><a href="#" class="get_all_comments" data-url="/js/comments/all/814241/53/?sort=oldestFirst">Vanhimmat ensin</a></li>
                        </ul>
                    </div>
                </nav>
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Ollaanölövinä">Ollaanölövinä</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">26.1.2019 18:30</span>
        </div>

        <div class="post__content">
            
            <p>Onnittelut voittajalle, ja kiitokset reseptistä.<br />Täytyypä kokeilla.<br />Tuumaa entinen oululainen ja rössypotulla herkuttelija.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7078199" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7078199">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7078199"></div>
        
    </div>
</article>


    



    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


<span class="post__author"
title="rossu">rossu</span>


            <span class="post__publishdate">26.1.2019 18:21</span>
        </div>

        <div class="post__content">
            
            <p>rössy on sellaisenaankin niin harvinaista herkkua ettei tarvitsisi tuunata mutta hienoa että tehdään uutta.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="7078174" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/7078174">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-7078174"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>18:08</span></dt>
    <dd >
    <a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton
    </a>
    





    </dd>
    
    <dt ><span>18:00</span></dt>
    <dd >
    <a href="/urheilu/kilpailija-uhkaili-tappavansa-timo-nurmoksen-jos-saatanan-poika-ajaa-edelle-nyt-lapin-ravien-takavuosien-teinitahti-voittaa-euroopan-suurimpia-lahtoja/814223/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kilpailija uhkaili tappavansa Timo Nurmoksen, jos "saatanan poika" ajaa edelle – nyt Lapin ravien takavuosien teinitähti voittaa Euroopan suurimpia lähtöjä
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>17:40</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/superin-ja-tehyn-mukaan-hoivakodin-sulkeminen-kertoo-laajemmasta-ongelmasta-runsasta-kikkailua-saastoja-ja-ulkoistuksia-esperi-care-myontaa-epakohdat/814240/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        SuPerin ja Tehyn mukaan hoivakodin sulkeminen kertoo laajemmasta ongelmasta: Runsasta kikkailua, säästöjä ja ulkoistuksia – Esperi Care myöntää epäkohdat
    </a>
    





    </dd>
    
    <dt ><span>17:01</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/karpat-hpk-2era-karpat-takaa-ajajana-paatoseraan/814237/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kärpät-HPK 2.erä: Kärpät takaa-ajajana päätöserään
    </a>
    





    </dd>
    
    <dt ><span>16:58</span></dt>
    <dd >
    <a href="/urheilu/ylikiiminkilainen-roosa-riikola-jatkoi-tasaisia-esityksiaan-pm-laduilla-hiihti-vapaan-vitosen-yhdeksanneksi/814238/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ylikiiminkiläinen Roosa Riikola jatkoi tasaisia esityksiään PM-laduilla – hiihti vapaan vitosen yhdeksänneksi
    </a>
    





    </dd>
    
    <dt ><span>16:35</span></dt>
    <dd >
    <a href="/uutiset/oulu/takassa-poltetuista-kynttiloista-oli-valunut-steariinia-tuhkapesaan-muhoksella-takan-lammityksen-yhteydessa-roihahtivat-isot-liekit/814236/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Takassa poltetuista kynttilöistä oli valunut steariinia tuhkapesään Muhoksella – takan lämmityksen yhteydessä roihahtivat isot liekit
    </a>
    





    </dd>
    
    <dt ><span>16:33</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/vihreat-tavoittelee-135-prosentin-kannatusta-eduskuntavaaleissa-puoluesihteeri-haussa-yksi-kansanedustaja-joka-vaalipiirista/814235/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Vihreät tavoittelee 13,5 prosentin kannatusta eduskuntavaaleissa – Puoluesihteeri: Haussa yksi kansanedustaja joka vaalipiiristä
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/galleriat/kolmikerroksinen-yksio-on-miniasunto-parhaimmillaan-vaalassa/11031/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Kolmikerroksinen yksiö on miniasunto parhaimmillaan Vaalassa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/kalaa-ja-pakastemarjoja-jonotettiin-parkkipaikalla-paukkupakkasessa-oulussa-on-tama-vahan-hullua-hommaa/814087/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kalaa ja pakastemarjoja jonotettiin parkkipaikalla paukkupakkasessa Oulussa – "On tämä vähän hullua hommaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/paukkupakkanen-jaadyttaa-etenkin-vanhojen-talojen-putkistoja-putkien-sulattaminen-on-vaativaa-tyo/814220/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Paukkupakkanen jäädyttää etenkin vanhojen talojen putkistoja – putkien sulattaminen on vaativaa työ
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kylma-on-myrkkya-akillesjanteille-tennareiden-ja-nilkkasukkien-kaytto-ympari-vuoden-on-lisannyt-oireilua/782505/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kylmä on myrkkyä akillesjänteille - tennareiden ja nilkkasukkien käyttö ympäri vuoden on lisännyt oireilua
        </span>
        

<div class="primary_content__label">Arkisto</div>

    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/kempelehalii-kyltti-loysi-uuden-kotinsa-nhl-tahtien-vierelta-kyltti-ei-siita-kovin-helposti-irtoa/814203/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempelehalii-kyltti löysi uuden kotinsa NHL-tähtien viereltä – "Kyltti ei siitä kovin helposti irtoa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/hpk-hakee-pikarevanssia-karpista-manner-tuo-nelja-tuoretta-miesta-oululaisten-kokoonpanoon/814224/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            HPK hakee pikarevanssia Kärpistä – Manner tuo neljä tuoretta miestä oululaisten kokoonpanoon
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kolmekymppinen-kehonrakentajamies-kaytti-kaksi-vuotta-testosteronia-mutta-perheenlisays-sai-toisiin-ajatuksiin-salilla-jossa-kavin-melkein-kaikki-kayttivat/814170/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kolmekymppinen kehonrakentajamies käytti kaksi vuotta testosteronia, mutta perheenlisäys sai toisiin ajatuksiin – "Salilla, jossa kävin, melkein kaikki käyttivät"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">72</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-keskustan-paaposti-lopetti-hallituskadulla-toiminta-aloittaa-raksilan-citymarketissa-maanantaina/814195/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun keskustan pääposti lopetti Hallituskadulla – toiminta aloittaa Raksilan Citymarketissa maanantaina
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">62</span></dt>
    <dd >
    <a href="/uutiset/eduskuntavaalit-2019/sdpn-sanna-marin-hallituskuvioista-vihreiden-ja-vasemmistoliiton-kanssa-hallitusohjelman-tekeminen-olisi-helpompaa/814221/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sdp:n Sanna Marin hallituskuvioista: Vihreiden ja vasemmistoliiton kanssa hallitusohjelman tekeminen olisi helpompaa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">49</span></dt>
    <dd >
    <a href="/uutiset/oulu/kalaa-ja-pakastemarjoja-jonotettiin-parkkipaikalla-paukkupakkasessa-oulussa-on-tama-vahan-hullua-hommaa/814087/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kalaa ja pakastemarjoja jonotettiin parkkipaikalla paukkupakkasessa Oulussa – "On tämä vähän hullua hommaa"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">43</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/myrskynsilmaan-joutunut-esperi-care-on-ympari-maata-toimiva-hoivajatti-yritys-kertoo-tukeutuvansa-viiteen-arvoon/814234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Myrskynsilmään joutunut Esperi Care on ympäri maata toimiva hoivajätti – Yritys kertoo tukeutuvansa viiteen arvoon
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">41</span></dt>
    <dd >
    <a href="/uutiset/oulu/kultatahti-lakkauttaa-rotuaarilla-sijaitsevan-oulun-myymalansa-vuokra-on-ollut-hyvin-korkea/814160/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kultatähti lakkauttaa Rotuaarilla sijaitsevan Oulun myymälänsä – "Vuokra on ollut hyvin korkea"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">35</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/pakkoruotsin-puolesta-kielen-osaaminen-mahdollistaa-kommunikoinnin-myos-norjan-ja-tanskakielisten-kanssa/814095/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pakkoruotsin puolesta – kielen osaaminen mahdollistaa kommunikoinnin myös norjan- ja tanskakielisten kanssa
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    <a href="/uutiset/oulu/pakkaset-jatkuvat-oulussa-yli-viikonlopun-huipentuvat-maanantaina-koko-maassa-lapissa-jopa-40/814159/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pakkaset jatkuvat Oulussa yli viikonlopun – huipentuvat maanantaina koko maassa, Lapissa jopa -40
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ovxuJ3GW-LVHGDiE8rkduxYuXfU=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600515-r-76a7f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ovxuJ3GW-LVHGDiE8rkduxYuXfU=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600515-r-76a7f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Uutiset
        
        
        18:08

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Makeahko herkku toi Tuunaa Rössy! -kilpailun voiton oululaiselle Seija Seljanperälle.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/superin-ja-tehyn-mukaan-hoivakodin-sulkeminen-kertoo-laajemmasta-ongelmasta-runsasta-kikkailua-saastoja-ja-ulkoistuksia-esperi-care-myontaa-epakohdat/814240/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">SuPerin ja Tehyn mukaan hoivakodin sulkeminen kertoo laajemmasta ongelmasta: Runsasta kikkailua, säästöjä ja ulkoistuksia – Esperi Care myöntää epäkohdat</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DPXEim5MsA_ZZ5rBhnwOGRJ9aOY=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600815-r-7a86f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/DPXEim5MsA_ZZ5rBhnwOGRJ9aOY=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600815-r-7a86f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        17:40

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 14
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/superin-ja-tehyn-mukaan-hoivakodin-sulkeminen-kertoo-laajemmasta-ongelmasta-runsasta-kikkailua-saastoja-ja-ulkoistuksia-esperi-care-myontaa-epakohdat/814240/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Haamuhoitajat, neljän tunnin työläiset ja kouluttamattomat kertovat SuPerin mukaan laajasta ongelmasta yksityisellä hoiva-alalla.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/urheilu/kilpailija-uhkaili-tappavansa-timo-nurmoksen-jos-saatanan-poika-ajaa-edelle-nyt-lapin-ravien-takavuosien-teinitahti-voittaa-euroopan-suurimpia-lahtoja/814223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Kilpailija uhkaili tappavansa Timo Nurmoksen, jos "saatanan poika" ajaa edelle – nyt Lapin ravien takavuosien teinitähti voittaa Euroopan suurimpia lähtöjä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/u3BB9gvFPeVF6d6LTFMzSWSXc58=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3586713-r-9505a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/u3BB9gvFPeVF6d6LTFMzSWSXc58=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3586713-r-9505a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        18:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/urheilu/kilpailija-uhkaili-tappavansa-timo-nurmoksen-jos-saatanan-poika-ajaa-edelle-nyt-lapin-ravien-takavuosien-teinitahti-voittaa-euroopan-suurimpia-lahtoja/814223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Timo Nurmos oli 16-vuotias aloittaessaan ammattimaisena ravivalmentajana. Vielä nuorempana hän oli ollut talkoissa rakentamassa ravirataa Tornioon.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/myrskynsilmaan-joutunut-esperi-care-on-ympari-maata-toimiva-hoivajatti-yritys-kertoo-tukeutuvansa-viiteen-arvoon/814234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Myrskynsilmään joutunut Esperi Care on ympäri maata toimiva hoivajätti – Yritys kertoo tukeutuvansa viiteen arvoon</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aZOwh1eol5GX5Z7VYYGtC3IeJls=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600345-r-6d8a5.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/aZOwh1eol5GX5Z7VYYGtC3IeJls=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600345-r-6d8a5.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        15:53

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 43
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/myrskynsilmaan-joutunut-esperi-care-on-ympari-maata-toimiva-hoivajatti-yritys-kertoo-tukeutuvansa-viiteen-arvoon/814234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Sosiaali- ja terveysalan lupa- ja valvontavirasto Valvira määräsi Kristiinankaupungissa Pohjanmaalla toimivan hoitokoti Ulrikan toiminnan keskeytettäväksi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/pohjoissuomalaisella-tilalla-kuoli-28-nautaa-kymmenen-kuukauden-aikana-oikeus-tuomitsi-elainsuojelurikoksesta-seka-maarasi-elaintenpitokieltoon/814227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pohjoissuomalaisella tilalla kuoli 28 nautaa kymmenen kuukauden aikana – oikeus tuomitsi eläinsuojelurikoksesta sekä määräsi eläintenpitokieltoon</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5lFUFVYYOMPdteDyDOkU_u58V_g=/330x220/smart/images-prod-kaleva-fi/i/2019/01/02/3463658-r-1846c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/5lFUFVYYOMPdteDyDOkU_u58V_g=/330x220/smart/images-prod-kaleva-fi/i/2019/01/02/3463658-r-1846c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        14:33

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/pohjoissuomalaisella-tilalla-kuoli-28-nautaa-kymmenen-kuukauden-aikana-oikeus-tuomitsi-elainsuojelurikoksesta-seka-maarasi-elaintenpitokieltoon/814227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun käräjäoikeus tuomitsi vuonna 1953 syntyneen miehen kolmen kuukauden ehdolliseen vankeuteen eläinsuojelurikoksesta.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/jaakiekko/karpat-hpk-2era-illan-seitsemas-ylivoima-tuotti-tulosta-hpk-johtoon-innalan-maalilla/814237/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kärpät-HPK 2.erä: Illan seitsemäs ylivoima tuotti tulosta - HPK johtoon Innalan maalilla</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fyVjXjHIhwjRr7_hSW-_g1z-S-M=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600830-r-31880.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/fyVjXjHIhwjRr7_hSW-_g1z-S-M=/330x220/smart/images-prod-kaleva-fi/i/2019/01/26/3600830-r-31880.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Jääkiekko
        
        
        17:01

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 7
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/karpat-hpk-2era-illan-seitsemas-ylivoima-tuotti-tulosta-hpk-johtoon-innalan-maalilla/814237/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kärpät ja HPK pelaavat parhaillaan Raksilassa. Tilanne on tällä hetkellä 0-1.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/nuorena-nikolla-oli-laaja-ystavapiiri-mutta-kolmekymppisena-jokin-muuttui-yritin-pakonomaisesti-soitella-ja-lahettaa-viesteja-ikava-iskee-aikuisiin-kun-vanhat-ystavat-katoavat/814172/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Nuorena Nikolla oli laaja ystäväpiiri, mutta kolmekymppisenä jokin muuttui: "Yritin pakonomaisesti soitella ja lähettää viestejä"– Ikävä iskee aikuisiin, kun vanhat ystävät katoavat</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/uYkKfJ8OhjKSEYjgIe9QhMTUP60=/330x220/smart/images-prod-kaleva-fi/i/2019/01/25/3596168-r-3c83d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/uYkKfJ8OhjKSEYjgIe9QhMTUP60=/330x220/smart/images-prod-kaleva-fi/i/2019/01/25/3596168-r-3c83d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        9:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 15
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/nuorena-nikolla-oli-laaja-ystavapiiri-mutta-kolmekymppisena-jokin-muuttui-yritin-pakonomaisesti-soitella-ja-lahettaa-viesteja-ikava-iskee-aikuisiin-kun-vanhat-ystavat-katoavat/814172/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Opiskeluvuosina solmitaan valtaosa ystävyyssuhteista, mutta sen jälkeen määrä laskee jyrkästi. Yksinäisyystutkija Niina Junttila kertoo, että tähän tutkijoidenkin tunnistamaan ilmiöön on kaksi syytä yli muiden.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/takassa-poltetuista-kynttiloista-oli-valunut-steariinia-tuhkapesaan-muhoksella-takan-lammityksen-yhteydessa-roihahtivat-isot-liekit/814236/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Takassa poltetuista kynttilöistä oli valunut steariinia tuhkapesään Muhoksella – takan lämmityksen yhteydessä roihahtivat isot liekit</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/X4qrnF4z8sS4OylKyfArZdxlXhI=/330x220/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/X4qrnF4z8sS4OylKyfArZdxlXhI=/330x220/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        16:35

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/takassa-poltetuista-kynttiloista-oli-valunut-steariinia-tuhkapesaan-muhoksella-takan-lammityksen-yhteydessa-roihahtivat-isot-liekit/814236/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pelastuslaitoksen yksiköille tuli tehtävä Muhoksen Paavolantieltä lauantaina iltapäivällä, kun takan tuhkapesään valunut steariini paloi kovalla liekillä.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-piakko-naa-pipua/813973/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/62ik66OdoiYIYJbII_Tlx7qv3JQ=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/xlarge-kalen-kalluppi-piakko-n-r-61746.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/62ik66OdoiYIYJbII_Tlx7qv3JQ=/105x105/smart/images-prod-kaleva-fi/i/2019/01/24/xlarge-kalen-kalluppi-piakko-n-r-61746.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Piäkkö nää pipua?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/lukijat-kuvasivat-pakkasaamun-komeaa-kuunpimennysta-seuraavaa-taydellista-pimennysta-saadaan-odottaa-kuusi-vuotta/11026/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8aC_bScHT_UO9_yAKXtM3S4rUjc=/105x105/smart/images-prod-kaleva-fi/i/2019/01/22/kuukuva-r-fd466.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8aC_bScHT_UO9_yAKXtM3S4rUjc=/105x105/smart/images-prod-kaleva-fi/i/2019/01/22/kuukuva-r-fd466.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lukijoiden huikeita kuvia kuun&shy;pi&shy;men&shy;nyk&shy;ses&shy;tä</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/pohjois-suomi/sinun-vuoro-kysya-kalevan-vaalikoneessa-ehdokkaat-oulun-vaalipiirin-alueelta-vastaavat/813896/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Ng7hXdxZVtS06-OYyuPMerbqci8=/105x105/smart/images-prod-kaleva-fi/i/2019/01/22/vaalit-r-392f8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Ng7hXdxZVtS06-OYyuPMerbqci8=/105x105/smart/images-prod-kaleva-fi/i/2019/01/22/vaalit-r-392f8.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Sinun vuoro kysyä Kalevan vaalikoneessa</h2>
                            <p class="widget__card__description">Eduskuntavaalit</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/kaikkikotona/2019/01/16/saasta-ilmalampopumpulla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ojan-rauta-kaikki-kotona-20190123
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/b05MsIk_HBHHTLfQrwgf-s79Vzk=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2019/01/16124312/ilmal%25C3%25A4mp%25C3%25B6pumppu_kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/b05MsIk_HBHHTLfQrwgf-s79Vzk=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2019/01/16124312/ilmal%25C3%25A4mp%25C3%25B6pumppu_kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Säästä ympäristöä ja energiaa - hanki il&shy;ma&shy;läm&shy;pö&shy;pump&shy;pu</h2>
                    
                    <p class="widget__card__author">Ojan Rauta </p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rokua/2019/01/22/apu-loytyi-faskiamanipulaatiosta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-mediterapia-faskiamanipulaatio-20190122
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/io_XJTtmET-p2lZHQ-BrQkz7lbY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/162/2019/01/18143538/Faskiamanipulaatioklinikka_oulun-mediterapia.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/io_XJTtmET-p2lZHQ-BrQkz7lbY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/162/2019/01/18143538/Faskiamanipulaatioklinikka_oulun-mediterapia.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Selkäkipu ei haittaa enää maas&shy;to&shy;pyö&shy;räi&shy;lyä ja uin&shy;ti&shy;har&shy;ras&shy;tus jatkuu – apu löytyi fas&shy;kia&shy;ma&shy;ni&shy;pu&shy;laa&shy;tios&shy;ta</h2>
                    
                    <p class="widget__card__author">Oulun Mediterapia</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/jopera/2019/01/21/25-vuodessa-yli-1500-rakennettua-kotia-nyt-kasvaa-hirsirakentaminen/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=jopera-25v
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ZeCB7i3YKcK8KJOIkjp2zKsevT4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/233/2019/01/18094447/Jopera_paakuva-e1547797751937.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ZeCB7i3YKcK8KJOIkjp2zKsevT4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/233/2019/01/18094447/Jopera_paakuva-e1547797751937.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">25 vuodessa yli 1500 rakennettua kotia - nyt kasvaa hir&shy;si&shy;ra&shy;ken&shy;ta&shy;mi&shy;nen</h2>
                    
                    <p class="widget__card__author">Jopera</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/kickstartissa-oamkin-yliopiston-ja-osaon-opiskelijat-ovat-rinnakkain-niin-kuin-tyoelamassakin/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ty3rjrQbWTVpuq7MggJxNzeC4ME=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/01/23101601/kickstart-uutinen-H6NwL5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ty3rjrQbWTVpuq7MggJxNzeC4ME=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2019/01/23101601/kickstart-uutinen-H6NwL5.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kickstartissa Oamkin, yliopiston ja OSAOn opiskelijat ovat rinnakkain, niin kuin työ&shy;elä&shy;mäs&shy;sä&shy;kin</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/coronaria/2019/01/18/elamantapamuutos-alkaa-unesta/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=coronaria-uniklinikka
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7qY-7HSLEexTOE8uTYKEV78QK3I=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/172/2019/01/17092533/Sauvak%25C3%25A4vely.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7qY-7HSLEexTOE8uTYKEV78QK3I=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/172/2019/01/17092533/Sauvak%25C3%25A4vely.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Elä&shy;män&shy;ta&shy;pa&shy;muu&shy;tos alkaa unesta</h2>
                    
                    <p class="widget__card__author">Coronaria</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/vesivek/2019/01/16/vesikaton-kuntoarvio-kannattaa-teettaa-talvella/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=vesivek-arvonta
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RZElXgnxF-hl44D9JYuSY9WYe68=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/232/2019/01/15153129/Vesivek-kattoremontti2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/RZElXgnxF-hl44D9JYuSY9WYe68=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/232/2019/01/15153129/Vesivek-kattoremontti2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Vesikaton kuntoarvio kannattaa teettää talvella</h2>
                    
                    <p class="widget__card__author">Vesivek</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ranuantarvikekeskusoy/2019/01/11/tarvikekeskus-30-vuotta-pienkonemyynti/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=tarvikekeskus-ranua-17012019
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/c_wVOXTZFWMleUubV0N4S4NcUgo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/231/2019/01/09090920/Tarvikekeskus_PAAKUVA_raj.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/c_wVOXTZFWMleUubV0N4S4NcUgo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/231/2019/01/09090920/Tarvikekeskus_PAAKUVA_raj.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kaikki lähti liikkeelle varaosista 30 vuotta sitten - nykyisin Tarvikekeskus tunnetaan Lapissa pien&shy;ko&shy;ne&shy;myyn&shy;nin kärkinimenä</h2>
                    
                    <p class="widget__card__author">Ranuan Tarvikekeskus Oy</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/raksilan-piippuhylly/bruum">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gzGy0bHZ1nBM_yR16AYrELslYM8=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/731/2017/03/06100939/janne-onnela.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Suomalaiset Monte Carlossa ja Bottas napapiirillä &#8211; Rallipoluilla käynnissä mie&shy;len&shy;kiin&shy;toi&shy;nen viikonvaihde</h2>
                    
                    <p class="widget__card__time">25.1.
</p>
                    
                    <p class="widget__card__author">Janne Onnela</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/clil-mahdollisuus-laajaan-kielitaitoon">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">CLIL &#8211; mahdollisuus laajaan kielitaitoon?</h2>
                    
                    <p class="widget__card__time">24.1.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/oikeutta-vasemmalta/tehdaan-naista-vanhushoivavaalit">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/eWS23CdE8xS_9hH13gQLe5RKxxM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2019/01/05160252/ollikohonen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Tehdään näistä van&shy;hus&shy;hoi&shy;va&shy;vaa&shy;lit!</h2>
                    
                    <p class="widget__card__time">23.1.
</p>
                    
                    <p class="widget__card__author">Olli Kohonen</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 18:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-19</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -25</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Kotikokki kehitteli r\u00f6ssyst\u00e4 R\u00f6ffelin \u2013 rohkea herkku toi ruokakisan voiton", "dateModified": "2019-01-26T18:08:23.067125+02:00", "description": "Makeahko herkku toi Tuunaa R\u00f6ssy! -kilpailun voiton oululaiselle Seija Seljanper\u00e4lle.", "articleSection": "Uutiset", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/pEIqmXZc5hRZkM59a5b9_FpLDEM=/smart/http%3A//kuvat.kaleva.fi/image-feed/70bd9d66-2176-11e9-bb7e-0242ac110002/xlarge-3600515.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-01-26T18:08:23.067125+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">26.1.<span class="weather__time"> klo 18:10</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n412.c850b36b7f5a.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-19</span>
        <span class="weather__temperature__feelslike">Tuntuu -23</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--e">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.4 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">27%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">09:26</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">15:36</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/galleriat/kolmikerroksinen-yksio-on-miniasunto-parhaimmillaan-vaalassa/11031/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hx_Ah1WlyMEveEQ-1iS0Ra3cDBA=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3593029-r-5d0af.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/hx_Ah1WlyMEveEQ-1iS0Ra3cDBA=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3593029-r-5d0af.jpg" alt="" /></noscript>


        
    
    
    </div>



            <h2 class="widget__card__title primary-content__link common_imagegallery">Kolmikerroksinen yksiö on miniasunto parhaimmillaan Vaalassa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/kalaa-ja-pakastemarjoja-jonotettiin-parkkipaikalla-paukkupakkasessa-oulussa-on-tama-vahan-hullua-hommaa/814087/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_HZSNgU6MLYvtJH2PKXKcpiyQ2I=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3594296-r-30bc9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/_HZSNgU6MLYvtJH2PKXKcpiyQ2I=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3594296-r-30bc9.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kalaa ja pakastemarjoja jonotettiin parkkipaikalla paukkupakkasessa Oulussa – "On tämä vähän hullua hommaa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/paukkupakkanen-jaadyttaa-etenkin-vanhojen-talojen-putkistoja-putkien-sulattaminen-on-vaativaa-tyo/814220/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ht9LB5rOMiAfpVsyt78ebfsRfIA=/120x85/smart/images-prod-kaleva-fi/i/2019/01/18/2594933-r-b2668.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ht9LB5rOMiAfpVsyt78ebfsRfIA=/120x85/smart/images-prod-kaleva-fi/i/2019/01/18/2594933-r-b2668.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Paukkupakkanen jäädyttää etenkin vanhojen talojen putkistoja – putkien sulattaminen on vaativaa työ</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/kylma-on-myrkkya-akillesjanteille-tennareiden-ja-nilkkasukkien-kaytto-ympari-vuoden-on-lisannyt-oireilua/782505/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bJccdHS41LnDU62rgCdLm-tdlpI=/120x85/smart/images-prod-kaleva-fi/i/2018/01/19/1445728-r-bd504.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bJccdHS41LnDU62rgCdLm-tdlpI=/120x85/smart/images-prod-kaleva-fi/i/2018/01/19/1445728-r-bd504.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kylmä on myrkkyä akillesjänteille - tennareiden ja nilkkasukkien käyttö ympäri vuoden on lisännyt oireilua</h2>
            





            

<div class="primary_content__label">Arkisto</div>

        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/kempelehalii-kyltti-loysi-uuden-kotinsa-nhl-tahtien-vierelta-kyltti-ei-siita-kovin-helposti-irtoa/814203/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pHzar4qRI3QcKgqbaiNxNBVhWzY=/120x85/smart/images-prod-kaleva-fi/i/2018/11/11/3299154-r-2a46f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pHzar4qRI3QcKgqbaiNxNBVhWzY=/120x85/smart/images-prod-kaleva-fi/i/2018/11/11/3299154-r-2a46f.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempelehalii-kyltti löysi uuden kotinsa NHL-tähtien viereltä – "Kyltti ei siitä kovin helposti irtoa"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">72</span></dt>
    <dd><a href="/uutiset/oulu/oulun-keskustan-paaposti-lopetti-hallituskadulla-toiminta-aloittaa-raksilan-citymarketissa-maanantaina/814195/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ft0L3QBo5G31KorI1C0f3N3N5Sg=/120x85/smart/http%3A//kuvat.kaleva.fi/default/afdb7040-18c9-11e5-819d-22000a22931e/xlarge-img_2947.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ft0L3QBo5G31KorI1C0f3N3N5Sg=/120x85/smart/http%3A//kuvat.kaleva.fi/default/afdb7040-18c9-11e5-819d-22000a22931e/xlarge-img_2947.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun keskustan pääposti lopetti Hallituskadulla – toiminta aloittaa Raksilan Citymarketissa maanantaina</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">62</span></dt>
    <dd><a href="/uutiset/eduskuntavaalit-2019/sdpn-sanna-marin-hallituskuvioista-vihreiden-ja-vasemmistoliiton-kanssa-hallitusohjelman-tekeminen-olisi-helpompaa/814221/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8nkAUQFB5ygzJAvn63BnRxG2EEQ=/120x85/smart/images-prod-kaleva-fi/i/2019/01/26/3599797-r-a89ae.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8nkAUQFB5ygzJAvn63BnRxG2EEQ=/120x85/smart/images-prod-kaleva-fi/i/2019/01/26/3599797-r-a89ae.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Sdp:n Sanna Marin hallituskuvioista: Vihreiden ja vasemmistoliiton kanssa hallitusohjelman tekeminen olisi helpompaa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">49</span></dt>
    <dd><a href="/uutiset/oulu/kalaa-ja-pakastemarjoja-jonotettiin-parkkipaikalla-paukkupakkasessa-oulussa-on-tama-vahan-hullua-hommaa/814087/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_HZSNgU6MLYvtJH2PKXKcpiyQ2I=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3594296-r-30bc9.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/_HZSNgU6MLYvtJH2PKXKcpiyQ2I=/120x85/smart/images-prod-kaleva-fi/i/2019/01/24/3594296-r-30bc9.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kalaa ja pakastemarjoja jonotettiin parkkipaikalla paukkupakkasessa Oulussa – "On tämä vähän hullua hommaa"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">42</span></dt>
    <dd><a href="/uutiset/kotimaa/myrskynsilmaan-joutunut-esperi-care-on-ympari-maata-toimiva-hoivajatti-yritys-kertoo-tukeutuvansa-viiteen-arvoon/814234/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3mR5_VfNklxdu4kme5BZ9DtENMQ=/120x85/smart/images-prod-kaleva-fi/i/2019/01/26/3600345-r-6d8a5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/3mR5_VfNklxdu4kme5BZ9DtENMQ=/120x85/smart/images-prod-kaleva-fi/i/2019/01/26/3600345-r-6d8a5.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Myrskynsilmään joutunut Esperi Care on ympäri maata toimiva hoivajätti – Yritys kertoo tukeutuvansa viiteen arvoon</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">41</span></dt>
    <dd><a href="/uutiset/oulu/kultatahti-lakkauttaa-rotuaarilla-sijaitsevan-oulun-myymalansa-vuokra-on-ollut-hyvin-korkea/814160/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/T3DfdJbZSPFUgwGlUQ7opmFf-Dg=/120x85/smart/images-prod-kaleva-fi/i/2018/02/07/491430-r-94b28.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/T3DfdJbZSPFUgwGlUQ7opmFf-Dg=/120x85/smart/images-prod-kaleva-fi/i/2018/02/07/491430-r-94b28.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kultatähti lakkauttaa Rotuaarilla sijaitsevan Oulun myymälänsä – "Vuokra on ollut hyvin korkea"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/261434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pQ-vuPqfXjcQ5oqoOLWA6fL-Hx4=/720x540/smart/images-prod-kaleva-fi/i/2019/01/26/dsc04099-r-639ed.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/pQ-vuPqfXjcQ5oqoOLWA6fL-Hx4=/720x540/smart/images-prod-kaleva-fi/i/2019/01/26/dsc04099-r-639ed.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            kuki se siellä
        </div>
        <div class="reader-photos__author">
            Esa Kauppi
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/261462/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LFEDLY-QY4rLFPC4xy5fp5hz_fM=/720x540/smart/images-prod-kaleva-fi/i/2019/01/26/2019-01-26t134506098z_img_9063-r-816c7.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/LFEDLY-QY4rLFPC4xy5fp5hz_fM=/720x540/smart/images-prod-kaleva-fi/i/2019/01/26/2019-01-26t134506098z_img_9063-r-816c7.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            minut on Bongattu
        </div>
        <div class="reader-photos__author">
            railij
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/kulttuuri/tuntematon-sotilas-30/6023982" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Tuntematon sotilas 3.0</a>
            </h2>
            <div class="chatroom__text">
                205 viestiä
                | <a class="link-color" href="/juttutupa/kulttuuri/tuntematon-sotilas-30/6023982" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7076052" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">keskusta voittaa vaalit</a>
            </h2>
            <div class="chatroom__text">
                Ei varmasti voita.
                <a class="link-color" href="/juttutupa/redirect_to_reply/7076052" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">🤣</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-01-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">26.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-01-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SaUJUyMvdE22NbReiGbSXjulg1c=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/208e8429c09f4776b95725a73540f881.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/SaUJUyMvdE22NbReiGbSXjulg1c=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/208e8429c09f4776b95725a73540f881.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-01-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">26.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-01-26/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1IeIIa5wfrSLi4EX65gP4RE0_W0=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/33e925d5c58c4e96b5a1c59fcf7b6ea8.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/1IeIIa5wfrSLi4EX65gP4RE0_W0=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/33e925d5c58c4e96b5a1c59fcf7b6ea8.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:08</dt>
        <dd class="latest-news__headline"><a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton
        </a></dd>
        
        <dt class="latest-news__time">16:58</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ylikiiminkilainen-roosa-riikola-jatkoi-tasaisia-esityksiaan-pm-laduilla-hiihti-vapaan-vitosen-yhdeksanneksi/814238/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ylikiiminkiläinen Roosa Riikola jatkoi tasaisia esityksiään PM-laduilla – hiihti vapaan vitosen yhdeksänneksi
        </a></dd>
        
        <dt class="latest-news__time">16:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/takassa-poltetuista-kynttiloista-oli-valunut-steariinia-tuhkapesaan-muhoksella-takan-lammityksen-yhteydessa-roihahtivat-isot-liekit/814236/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Takassa poltetuista kynttilöistä oli valunut steariinia tuhkapesään Muhoksella – takan lämmityksen yhteydessä roihahtivat isot liekit
        </a></dd>
        
        <dt class="latest-news__time">13:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-joose-keskitalo-muistutteli-lempeasti-kuolemasta-laulaja-lauluntekijan-uudet-kappaleet-houkuttelivat-tuban-tayteen/814226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Joose Keskitalo muistutteli lempeästi kuolemasta – laulaja-lauluntekijän uudet kappaleet houkuttelivat Tuban täyteen
        </a></dd>
        
        <dt class="latest-news__time">12:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/auto-syttyi-palamaan-katoksessa-ja-tuli-uhkasi-levita-asuinrakennukseen-haukiputaalla/814225/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Auto syttyi palamaan katoksessa ja tuli uhkasi levitä asuinrakennukseen Haukiputaalla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:08</dt>
        <dd class="latest-news__headline"><a href="/ookkonaa/uutiset/kotikokki-kehitteli-rossysta-roffelin-rohkea-herkku-toi-ruokakisan-voiton/814241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kotikokki kehitteli rössystä Röffelin – rohkea herkku toi ruokakisan voiton
        </a></dd>
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kilpailija-uhkaili-tappavansa-timo-nurmoksen-jos-saatanan-poika-ajaa-edelle-nyt-lapin-ravien-takavuosien-teinitahti-voittaa-euroopan-suurimpia-lahtoja/814223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kilpailija uhkaili tappavansa Timo Nurmoksen, jos "saatanan poika" ajaa edelle – nyt Lapin ravien takavuosien teinitähti voittaa Euroopan suurimpia lähtöjä
        </a></dd>
        
        <dt class="latest-news__time">14:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pohjoissuomalaisella-tilalla-kuoli-28-nautaa-kymmenen-kuukauden-aikana-oikeus-tuomitsi-elainsuojelurikoksesta-seka-maarasi-elaintenpitokieltoon/814227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoissuomalaisella tilalla kuoli 28 nautaa kymmenen kuukauden aikana – oikeus tuomitsi eläinsuojelurikoksesta sekä määräsi eläintenpitokieltoon
        </a></dd>
        
        <dt class="latest-news__time">14:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lukijoiden-upeita-lempilapasia-aanesta-mitka-niista-viehattavat-eniten-silmaa-ja-sydanta/814151/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lukijoiden upeita lempilapasia – Äänestä, mitkä niistä viehättävät eniten silmää ja sydäntä
        </a></dd>
        
        <dt class="latest-news__time">10:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/perakarry-ja-moottorikelkka-varastettiin-rovaniemella-poliisi-kaipaa-havaintoja/814219/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Peräkärry ja moottorikelkka varastettiin Rovaniemellä, poliisi kaipaa havaintoja
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">17:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/superin-ja-tehyn-mukaan-hoivakodin-sulkeminen-kertoo-laajemmasta-ongelmasta-runsasta-kikkailua-saastoja-ja-ulkoistuksia-esperi-care-myontaa-epakohdat/814240/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            SuPerin ja Tehyn mukaan hoivakodin sulkeminen kertoo laajemmasta ongelmasta: Runsasta kikkailua, säästöjä ja ulkoistuksia – Esperi Care myöntää epäkohdat
        </a></dd>
        
        <dt class="latest-news__time">16:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/vihreat-tavoittelee-135-prosentin-kannatusta-eduskuntavaaleissa-puoluesihteeri-haussa-yksi-kansanedustaja-joka-vaalipiirista/814235/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vihreät tavoittelee 13,5 prosentin kannatusta eduskuntavaaleissa – Puoluesihteeri: Haussa yksi kansanedustaja joka vaalipiiristä
        </a></dd>
        
        <dt class="latest-news__time">15:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/myrskynsilmaan-joutunut-esperi-care-on-ympari-maata-toimiva-hoivajatti-yritys-kertoo-tukeutuvansa-viiteen-arvoon/814234/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Myrskynsilmään joutunut Esperi Care on ympäri maata toimiva hoivajätti – Yritys kertoo tukeutuvansa viiteen arvoon
        </a></dd>
        
        <dt class="latest-news__time">15:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/esperin-hoivakodin-kauhuista-teki-ilmoituksen-talon-oma-hoitaja-superin-paavola-sanoo-etta-kyseessa-on-pahin-tapaus-ikina/814233/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Esperin hoivakodin kauhuista teki ilmoituksen talon oma hoitaja – SuPerin Paavola sanoo, että kyseessä on pahin tapaus ikinä
        </a></dd>
        
        <dt class="latest-news__time">14:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pohjoissuomalaisella-tilalla-kuoli-28-nautaa-kymmenen-kuukauden-aikana-oikeus-tuomitsi-elainsuojelurikoksesta-seka-maarasi-elaintenpitokieltoon/814227/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoissuomalaisella tilalla kuoli 28 nautaa kymmenen kuukauden aikana – oikeus tuomitsi eläinsuojelurikoksesta sekä määräsi eläintenpitokieltoon
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kilpailija-uhkaili-tappavansa-timo-nurmoksen-jos-saatanan-poika-ajaa-edelle-nyt-lapin-ravien-takavuosien-teinitahti-voittaa-euroopan-suurimpia-lahtoja/814223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kilpailija uhkaili tappavansa Timo Nurmoksen, jos "saatanan poika" ajaa edelle – nyt Lapin ravien takavuosien teinitähti voittaa Euroopan suurimpia lähtöjä
        </a></dd>
        
        <dt class="latest-news__time">17:01</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/karpat-hpk-2era-karpat-takaa-ajajana-paatoseraan/814237/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärpät-HPK 2.erä: Kärpät takaa-ajajana päätöserään
        </a></dd>
        
        <dt class="latest-news__time">16:58</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ylikiiminkilainen-roosa-riikola-jatkoi-tasaisia-esityksiaan-pm-laduilla-hiihti-vapaan-vitosen-yhdeksanneksi/814238/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ylikiiminkiläinen Roosa Riikola jatkoi tasaisia esityksiään PM-laduilla – hiihti vapaan vitosen yhdeksänneksi
        </a></dd>
        
        <dt class="latest-news__time">15:12</dt>
        <dd class="latest-news__headline"><a href="/urheilu/makarainen-sijoittui-seitsemanneksi-anterselvan-takaa-ajossa/814232/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mäkäräinen sijoittui seitsemänneksi Anterselvan takaa-ajossa
        </a></dd>
        
        <dt class="latest-news__time">14:31</dt>
        <dd class="latest-news__headline"><a href="/urheilu/krista-parmakoski-oli-vapaalla-viides-ja-iivo-niskanen-kuudes-johaugin-ylivoima-jatkuu-naisten-maailmancupissa/814230/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Krista Pärmäkoski oli vapaalla viides ja Iivo Niskanen kuudes – Johaugin ylivoima jatkuu naisten maailmancupissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:26</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/noin-200-ihmista-kadoksissa-kun-rautamalmikaivoksen-pato-murtui-brasiliassa-muta-vyoryi-kaivoksen-ruokalaan-lounasaikaan/814218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Noin 200 ihmistä kadoksissa, kun rautamalmikaivoksen pato murtui Brasiliassa – muta vyöryi kaivoksen ruokalaan lounasaikaan
        </a></dd>
        
        <dt class="latest-news__time">8:12</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yon-uutiskooste-suomalaiset-haluavat-kovempia-tuomioita-alpeilla-kuoli-viisi-lento-onnettomuudessa-suositut-pikadieetit-laihduttavat-harvoin/814214/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yön uutiskooste: Suomalaiset haluavat kovempia tuomioita, Alpeilla kuoli viisi lento-onnettomuudessa, suositut pikadieetit laihduttavat harvoin
        </a></dd>
        
        <dt class="latest-news__time">6:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mannerjaatikoiden-sulaminen-kiihtyy-gronlanti-ja-etelamanner-eivat-enaa-palaudu-entiseen-tasapainoonsa-vaikka-tehtaisiin-radikaaleja-ilmastopaatoksia/814207/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mannerjäätiköiden sulaminen kiihtyy – Grönlanti ja Etelämanner eivät enää palaudu entiseen tasapainoonsa, vaikka tehtäisiin radikaaleja ilmastopäätöksiä
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/usassa-valiaikainen-sopu-hallinto-saa-rahoituksen-seuraavaksi-kolmeksi-viikoksi/814211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            USA:ssa väliaikainen sopu – hallinto saa rahoituksen seuraavaksi kolmeksi viikoksi
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/usassa-hallinnon-sulku-vaikuttaa-jo-lentoihin-new-yorkissa-lentokentta-suljettiin-tunniksi/814206/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            USA:ssa hallinnon sulku vaikuttaa jo lentoihin – New Yorkissa lentokenttä suljettiin tunniksi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/puheenvuoro-tutkimusrahoituksen-kasvattaminen-vaatii-johtajuutta/814051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puheenvuoro: Tutkimusrahoituksen kasvattaminen vaatii johtajuutta
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nelja-vuotta-pariisissa-ei-ranskalaistanut-mari-kiviniemea-ex-paaministeri-palasi-suomeen-ja-haluaa-nyt-purkaa-kaupan-saantelya/814153/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Neljä vuotta Pariisissa ei ranskalaistanut Mari Kiviniemeä – Ex-pääministeri palasi Suomeen ja haluaa nyt purkaa kaupan sääntelyä
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kultatahti-lakkauttaa-rotuaarilla-sijaitsevan-oulun-myymalansa-vuokra-on-ollut-hyvin-korkea/814160/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kultatähti lakkauttaa Rotuaarilla sijaitsevan Oulun myymälänsä – "Vuokra on ollut hyvin korkea"
        </a></dd>
        
        <dt class="latest-news__time">24.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomessa-noin-500-maitotilaa-lopettaa-toimintansa-vuosittain-erilaisina-tuotteina-kulutetusta-maidosta-joka-kolmas-litra-tulee-ulkomailta/814097/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomessa noin 500 maitotilaa lopettaa toimintansa vuosittain – Erilaisina tuotteina kulutetusta maidosta joka kolmas litra tulee ulkomailta
        </a></dd>
        
        <dt class="latest-news__time">24.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pohjantuuli-puhaltaa-oulunsalon-riutunkarin-tuulivoimalat-halutaan-korvata-uusilla/814043/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjantuuli puhaltaa – Oulunsalon Riutunkarin tuulivoimalat halutaan korvata uusilla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-joose-keskitalo-muistutteli-lempeasti-kuolemasta-laulaja-lauluntekijan-uudet-kappaleet-houkuttelivat-tuban-tayteen/814226/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Joose Keskitalo muistutteli lempeästi kuolemasta – laulaja-lauluntekijän uudet kappaleet houkuttelivat Tuban täyteen
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/virva-puumala-ja-jussi-juola-hyvaksyttiin-esikarsinnan-perusteella-kansainvaliseen-mirjam-helin-laulukilpailuun/814165/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Virva Puumala ja Jussi Juola hyväksyttiin esikarsinnan perusteella kansainväliseen Mirjam Helin -laulukilpailuun
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/leena-palli-jattaa-oulu-sinfonian-intendentin-tehtavat-kevaan-jalkeen-orkesterin-hallinnossa-ollut-tyoilmapiiriongelmia/814155/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Leena Pälli jättää Oulu Sinfonian intendentin tehtävät kevään jälkeen – orkesterin hallinnossa ollut työilmapiiriongelmia
        </a></dd>
        
        <dt class="latest-news__time">24.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/musiikki-ja-tanssiuran-ehdoilla-opiskeluun-tulevaisuudessa-paremmat-mahdollisudet-oulun-uusi-sivistysohjelma-hyvaksyttiin/814123/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Musiikki- ja tanssiuran ehdoilla opiskeluun tulevaisuudessa paremmat mahdollisudet – Oulun uusi sivistysohjelma hyväksyttiin
        </a></dd>
        
        <dt class="latest-news__time">24.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/elama-on-muutakin-kuin-aineenvaihunnan-tappaus-anneli-piirainen-hamalainen-kirjoittaa-oulun-murteella/814082/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Elämä on muutakin kuin aineenvaihunnan tappaus" – Anneli Piirainen-Hämäläinen kirjoittaa Oulun murteella
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/ala-koskaan-ikina-muutu-pysy-aina-tuollaisena-toive-sopii-hyvin-suomilove-ohjelmaan/814077/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Älä koskaan ikinä muutu, pysy aina tuollaisena – toive sopii hyvin SuomiLOVE-ohjelmaan
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-pilvenhattara-pakenee-kosketusta-kuin-tom-hanksin-ja-halle-berryn-tulkitsemat-toisiaan-hipaisevat-tarinat-pilvikartastossa/814078/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Pilvenhattara pakenee kosketusta kuin Tom Hanksin ja Halle Berryn tulkitsemat toisiaan hipaisevat tarinat Pilvikartastossa
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/teini-ikainen-leonardo-dicaprio-pakahduttaa-perhehelvetissa-samaa-poikaa-voi-loytaa-titanicista-ja-the-departedista/814074/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Teini-ikäinen Leonardo DiCaprio pakahduttaa perhehelvetissä – samaa poikaa voi löytää Titanicista ja The Departedista
        </a></dd>
        
        <dt class="latest-news__time">25.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/erika-hanna-ja-eini-hopsottavat-tosissaan-kisailuohjelmassa-kaikki-joukkueet-ottavat-viihdyttamisen-vakavasti/814073/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Erika, Hanna ja Eini höpsöttävät tosissaan kisailuohjelmassa – kaikki joukkueet ottavat viihdyttämisen vakavasti
        </a></dd>
        
        <dt class="latest-news__time">24.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-antonio-banderas-on-vaimon-rakastaja-elokuvan-juonenmutkia-liukastellaan-italian-maisemissa/813963/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Antonio Banderas on vaimon rakastaja – elokuvan juonenmutkia liukastellaan Italian maisemissa
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/eduskuntavaalit-2019/">Eduskuntavaalit</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;380;814241" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
