<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":244}</script>
        <title>Kaleva oikaisee | Oikaisut | Kaleva.fi</title>
        <meta name="description" content="Maanantain Kalevassa ja Kaleva.fi:ssä julkaistussa Oulun kaupunginvaltuuston valtuustoryhmien puheenjohtajien kaupungin taloutta koskevissa...">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/oikaisut/kaleva-oikaisee/827287/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Kaleva oikaisee" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Maanantain Kalevassa ja Kaleva.fi:ssä julkaistussa Oulun kaupunginvaltuuston valtuustoryhmien puheenjohtajien kaupungin taloutta koskevissa..." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/oikaisut/kaleva-oikaisee/827287/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.df38bb15debe.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: '',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva verkkojutut"}, "pageInfo": {"author": "Kaleva"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.ff33c02305c5.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Hja6BkV5Q-vPLYSJWbCidUSVFcQ=/105x105/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Hja6BkV5Q-vPLYSJWbCidUSVFcQ=/105x105/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta</h2>
                    <p class="tout__card__meta">Talous 23.9.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-tunnistatko-nama-oulun-kaupunginjohtajat-niin-liikennekilpailu-kuin-rusettiluistelukin-tulleet-tutuiksi-johtajille/11315/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/FeeqOrLdqk2JtNkBBbU7SybDHiM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/kaupunginjohtajat-r-cd571.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/FeeqOrLdqk2JtNkBBbU7SybDHiM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/kaupunginjohtajat-r-cd571.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tunnistatko nämä Oulun kau&shy;pun&shy;gin&shy;joh&shy;ta&shy;jat?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vnDXRboF5-in-Xn4NNicp9cPNDw=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/vnDXRboF5-in-Xn4NNicp9cPNDw=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun jouk&shy;ko&shy;lii&shy;ken&shy;tees&shy;sä?</h2>
                    <p class="tout__card__meta">Oulu 23.9.2019</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/johnson-ajoi-itsensa-nurkkaan-uusia-avauksia-voi-olla-tulossa-mutta-tuskin-ennen-konservatiivien-puoluekokousta/827209/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/p6L2vP71OXLa22ugXnq3FACqpgQ=/105x105/smart/images-prod-kaleva-fi/i/2019/09/20/4255593-r-d8930.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/p6L2vP71OXLa22ugXnq3FACqpgQ=/105x105/smart/images-prod-kaleva-fi/i/2019/09/20/4255593-r-d8930.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Johnson ajoi itsensä nurkkaan – uusia avauksia voi olla tulossa, mutta tuskin ennen kon&shy;ser&shy;va&shy;tii&shy;vien puo&shy;lue&shy;ko&shy;kous&shy;ta</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 23.9.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/raaseporin-tasoristeysturma/">Raaseporin tasoristeysturma</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/silja-keranen/suomen-luonto-koyhtyy">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suomen luonto köyhtyy</h2>
                    <p class="tout__card__meta">Silja Keränen 22.9.2019</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/enemman-kuin-osiensa-summa-oulun-ainolanpihassa-kerrostalon-nurkissa-sijaitsevat-kaksio-ja-kolmio-muuttuvat-hulppeaksi-huoneistoksi/827109/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rB85K_2wZbVJYO6h0DRc5Usn-iA=/130x130/smart/images-prod-kaleva-fi/i/2019/09/19/4236290-r-bb83b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/rB85K_2wZbVJYO6h0DRc5Usn-iA=/130x130/smart/images-prod-kaleva-fi/i/2019/09/19/4236290-r-bb83b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Enemmän kuin osiensa summa Oulun Ai&shy;no&shy;lan&shy;pi&shy;has&shy;sa – kerrostalon nurkissa sijaitsevat kaksio ja kolmio muuttuvat hulppeaksi huoneistoksi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/tanssinopettaja-aurora-ylisella-on-tasmalaake-syksyn-pimeyteen-bollywood-tunneilla-hymy-nousee-tanssijan-huulille/827026/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XSbCugF650_TOc10jGi7RoT0jYs=/130x130/smart/images-prod-kaleva-fi/i/2019/09/18/auroraylinenweb-8-r-3b724.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/XSbCugF650_TOc10jGi7RoT0jYs=/130x130/smart/images-prod-kaleva-fi/i/2019/09/18/auroraylinenweb-8-r-3b724.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tans&shy;sin&shy;opet&shy;ta&shy;ja Aurora Ylisellä on täsmälääke syksyn pimeyteen – Bollywood-<wbr>tunneilla hymy nousee  tanssijan huulille</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-risteilylla-norjan-huippuvuorilla-naki-jaatikolla-kayskentelevan-jaakarhun-ja-paasi-uimaan-hyisessa-meressa/826940/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mlLgG2HlmiyZJtfAlRVfNvsrIkc=/130x130/smart/images-prod-kaleva-fi/i/2019/09/16/reissusa-huippuvuoret-r-950a5.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/mlLgG2HlmiyZJtfAlRVfNvsrIkc=/130x130/smart/images-prod-kaleva-fi/i/2019/09/16/reissusa-huippuvuoret-r-950a5.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Risteilyllä Norjan Huip&shy;pu&shy;vuo&shy;ril&shy;la näki jäätiköllä käys&shy;ken&shy;te&shy;le&shy;vän jääkarhun ja pääsi uimaan hyisessä meressä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://www.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        QStock</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/rukallatapahtuu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Rukalla tapahtuu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+5</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +2</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_827287" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/oikaisut/">Oikaisut</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/oikaisut/kaleva-oikaisee/827287/">Kaleva oikaisee</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oikaisut</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                


                <h1 class="news__title">Kaleva oikaisee</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/827287" data-id="827287" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_827287"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_827287"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/oikaisut/kaleva-oikaisee/827287/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oikaisut
                    23.9.2019 8:51

                </div>
                



                <div class="news__source">Kaleva</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Maanantain Kalevassa ja <a href="https://www.kaleva.fi/uutiset/oulu/oulun-budjetissa-riittaa-aukkoja-paikattavaksi-talousarviota-valmistellaan-sumeissa-nakymissa-nain-valtuustoryhmien-puheenjohtajat-kommentoivat/827196/">Kaleva.fi:ss&auml;</a> julkaistussa Oulun kaupunginvaltuuston valtuustoryhmien puheenjohtajien kaupungin taloutta koskevissa kommenteissa oli virhe Anne Senllmanin (sin.) osuudessa. Oikea teksti kuuluu: (Talous pidet&auml;&auml;n tasapainossa) priorisoimalla menot ja etsim&auml;ll&auml; uusia tulomuotoja.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/827287" data-id="827287" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_827287"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_827287"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/oikaisut/kaleva-oikaisee/827287/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_827287" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/827287/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_827287" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:35</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/googlen-jatti-investointien-toinenkin-tuulivoimakohde-selvisi-sijoittuu-kalajoelle-kannukseen-ja-kokkolaan/827293/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Googlen jätti-investointien toinenkin tuulivoimakohde selvisi: Sijoittuu Kalajoelle, Kannukseen ja Kokkolaan
    </a>
    





    </dd>
    
    <dt ><span>10:15</span></dt>
    <dd >
    <a href="/uutiset/talous/kilpailu-ja-kuluttajavirasto-jarjestaa-tarvittaessa-paluumatkat-tjareborgin-matkalaisille-majoituksia-ei-pida-maksaa-uudelleen/827291/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kilpailu- ja kuluttajavirasto järjestää tarvittaessa paluumatkat Tjäreborgin matkalaisille – majoituksia ei pidä maksaa uudelleen
    </a>
    





    </dd>
    
    <dt ><span>9:56</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuorma-levisi-tielle-kainuussa-nyt-mursketta-on-kymmenien-kilometrien-matkalla/827290/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kuorma levisi tielle Kainuussa, nyt mursketta on kymmenien kilometrien matkalla
    </a>
    





    </dd>
    
    <dt ><span>9:51</span></dt>
    <dd >
    <a href="/uutiset/oulu/mystiset-meduusat-valtaavat-hupisaaret-myos-oulun-kaupungintalo-on-jalleen-yksi-lumo-valofestivaalin-vetonauloista/827289/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Mystiset meduusat valtaavat Hupisaaret – myös Oulun kaupungintalo on jälleen yksi Lumo-valofestivaalin vetonauloista
    </a>
    





    </dd>
    
    <dt ><span>9:48</span></dt>
    <dd >
    <a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tjäreborgin yhden edestakaisen Antalya-Oulu -lomalennon tilanne auki – lähtemässä ja palaamassa yhteensä yli 300 matkustajaa
    </a>
    





    </dd>
    
    <dt ><span>9:38</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kaivoshankkeeseen-vauhtia-ilmeniitista-otanmaessa-riittaa-kylla-metalleja/827175/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kaivoshankkeeseen vauhtia ilmeniitistä – "Otanmäessä riittää kyllä metalleja"
    </a>
    





    </dd>
    
    <dt ><span>8:51</span></dt>
    <dd >
    <a href="/oikaisut/kaleva-oikaisee/827287/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kaleva oikaisee
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/kahden-nuoren-miehen-omatekoinen-lauttakyhaelma-kaatui-merikosken-alakanavassa-kaksikko-pelastettiin-hyisesta-vedesta-voi-tulla-akkia-aitia-ikava/827262/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kahden nuoren miehen omatekoinen lauttakyhäelmä kaatui Merikosken alakanavassa, kaksikko pelastettiin hyisestä vedestä - "Voi tulla äkkiä äitiä ikävä"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun joukkoliikenteessä?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/murtomies-rikkoi-ovesta-ruudun-ja-tunkeutui-kaijonharjun-kirjastoon-jai-kiinni-verekseltaan-ja-paatyi-haukiputaalle-putkaan/827283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Murtomies rikkoi ovesta ruudun ja tunkeutui Kaijonharjun kirjastoon – jäi kiinni verekseltään ja päätyi Haukiputaalle putkaan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/moni-ei-edes-tieda-sairastaneensa-sydanlihastulehdusta-laakarit-ampuvat-alas-yleisia-luuloja-sairaudesta-joka-on-yllattavan-yleinen-ja-joskus-tappava/827260/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Moni ei edes tiedä sairastaneensa sydänlihastulehdusta – Lääkärit ampuvat alas yleisiä luuloja sairaudesta, joka on yllättävän yleinen ja joskus tappava
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/donald-trumpia-saattaa-uhata-virkasyyte-trumpin-vaitetaan-painostaneen-ukrainan-presidenttia-sotilasavustusta-panttaamalla/827281/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Donald Trumpia saattaa uhata virkasyyte – Trumpin väitetään painostaneen Ukrainan presidenttiä sotilasavustusta panttaamalla
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">21</span></dt>
    <dd >
    <a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun joukkoliikenteessä?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">16</span></dt>
    <dd >
    <a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/on-liian-monia-taloyhtioita-missa-yhtion-hallitus-on-luovuttanut-valtansa-ja-paatoksenteon-isannointitoimistolle-ja-hoitavalle-isannoitsijalle/827170/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            On liian monia taloyhtiöitä, missä yhtiön hallitus on luovuttanut ”valtansa” ja päätöksenteon isännöintitoimistolle ja hoitavalle isännöitsijälle
        </span>
        



    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span class="widget__number">9</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/donald-trumpia-saattaa-uhata-virkasyyte-trumpin-vaitetaan-painostaneen-ukrainan-presidenttia-sotilasavustusta-panttaamalla/827281/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Donald Trumpia saattaa uhata virkasyyte – Trumpin väitetään painostaneen Ukrainan presidenttiä sotilasavustusta panttaamalla
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    <a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yhdella-aanella-havinnyt-markku-wilenius-jatkaa-sitran-hallituksessa-hanesta-tulee-yksi-kilpakumppaninsa-jyrki-kataisen-esimiehista/827276/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yhdellä äänellä hävinnyt Markku Wilenius jatkaa Sitran hallituksessa – Hänestä tulee yksi kilpakumppaninsa Jyrki Kataisen esimiehistä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/talous/thomas-cookin-konkurssi-iskee-monille-kentille-suomessa-myos-ouluun/827286/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Thomas Cookin konkurssi iskee monille kentille Suomessa, myös Ouluun
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hBiCfK7rsk6SlDvj1TBdt6cncjQ=/330x220/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/hBiCfK7rsk6SlDvj1TBdt6cncjQ=/330x220/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Talous
        
        
        7:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 13
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 18
    </span>
    
</div>

</div>


    <a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tjäreborgilla on parhaillaan noin 3  500 asiakasta maailmallaMatkatoimisto Tjäreborgin emoyhtiö, brittiläinen matkanjärjestäjä Thomas Cook on asetettu...</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Tjäreborgin yhden edestakaisen Antalya-Oulu -lomalennon tilanne auki – lähtemässä ja palaamassa yhteensä yli 300 matkustajaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/33wlUyKevS0yz8ua-KN91IitQbQ=/330x220/smart/http%3A//kuvat.kaleva.fi/default/0571c38e-d48b-11e4-a17b-22000a22931e/xlarge-lentoasema.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/33wlUyKevS0yz8ua-KN91IitQbQ=/330x220/smart/http%3A//kuvat.kaleva.fi/default/0571c38e-d48b-11e4-a17b-22000a22931e/xlarge-lentoasema.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        9:48

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Matkatoimisto Tjäreborgin emoyhtiö Thomas Cookin konkurssi voi heijastua maanantaina yhteen Oulun lentoasemalta lennettävään lentoon.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/googlen-jatti-investointien-toinenkin-tuulivoimakohde-selvisi-sijoittuu-kalajoelle-kannukseen-ja-kokkolaan/827293/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Googlen jätti-investointien toinenkin tuulivoimakohde selvisi: Sijoittuu Kalajoelle, Kannukseen ja Kokkolaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oOpwvHE7AIlprj9cQ5azCYDnfzo=/330x220/smart/images-prod-kaleva-fi/i/2019/07/05/4066087-r-9c779.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/oOpwvHE7AIlprj9cQ5azCYDnfzo=/330x220/smart/images-prod-kaleva-fi/i/2019/07/05/4066087-r-9c779.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        10:35

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/googlen-jatti-investointien-toinenkin-tuulivoimakohde-selvisi-sijoittuu-kalajoelle-kannukseen-ja-kokkolaan/827293/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Amerikkalainen teknologiajätti Google kertoi viime perjantaina jätti-investoinneista Suomeen. Se muun muassa ostaa merkittävän määrän kahden Suomessa toimivan tuulivoimapuiston tuotannosta.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/mystiset-meduusat-valtaavat-hupisaaret-myos-oulun-kaupungintalo-on-jalleen-yksi-lumo-valofestivaalin-vetonauloista/827289/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Mystiset meduusat valtaavat Hupisaaret – myös Oulun kaupungintalo on jälleen yksi Lumo-valofestivaalin vetonauloista</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5IpErigy3anLgrL5JhKxCTw6jwY=/330x220/smart/images-prod-kaleva-fi/i/2019/09/23/valo-r-9e5d8.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/5IpErigy3anLgrL5JhKxCTw6jwY=/330x220/smart/images-prod-kaleva-fi/i/2019/09/23/valo-r-9e5d8.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        9:51

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/mystiset-meduusat-valtaavat-hupisaaret-myos-oulun-kaupungintalo-on-jalleen-yksi-lumo-valofestivaalin-vetonauloista/827289/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tämän vuoden Lumo-valofestivaali keskittyy Hupisaarille. Puistoon avataan useita valoteoksia, joista suurin on nimeltään Jellyfish.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kadet-kuljettavat-palasia-elamasta-kun-maria-takamaa-viittoo-oululaisyhtyeen-musiikkivideon-musiikki-ja-runollisuus-valittyvat-rytmityksen-viittomavalintojen-ja-esitystavan-kautta/827121/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Kädet kuljettavat palasia elämästä, kun Maria Takamaa viittoo oululaisyhtyeen musiikkivideon – "Musiikki ja runollisuus välittyvät rytmityksen, viittomavalintojen ja esitystavan kautta"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-WSFEptJ2WFa1nTxjnGzeg66hTU=/330x220/smart/images-prod-kaleva-fi/i/2019/09/19/4251991-r-78a05.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-WSFEptJ2WFa1nTxjnGzeg66hTU=/330x220/smart/images-prod-kaleva-fi/i/2019/09/19/4251991-r-78a05.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kadet-kuljettavat-palasia-elamasta-kun-maria-takamaa-viittoo-oululaisyhtyeen-musiikkivideon-musiikki-ja-runollisuus-valittyvat-rytmityksen-viittomavalintojen-ja-esitystavan-kautta/827121/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Yoki-nimisen oululaisbändin maanantaina julkaistuilla videolla Palasia elämästä katse kiinnittyy käsiin. Miten paljon ne pystyvät kertomaan!</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/kaivoshankkeeseen-vauhtia-ilmeniitista-otanmaessa-riittaa-kylla-metalleja/827175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kaivoshankkeeseen vauhtia ilmeniitistä – "Otanmäessä riittää kyllä metalleja"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5YhyowDHDoRzz_6azI3J3sCIUC0=/330x220/smart/images-prod-kaleva-fi/i/2019/09/20/461725-r-0a7c0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/5YhyowDHDoRzz_6azI3J3sCIUC0=/330x220/smart/images-prod-kaleva-fi/i/2019/09/20/461725-r-0a7c0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        9:38

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/kaivoshankkeeseen-vauhtia-ilmeniitista-otanmaessa-riittaa-kylla-metalleja/827175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vuonna 1985 suljetulla Kajaanin Otanmäen kaivoalueella kaivostoiminnan uudelleen aloittamista virittelevä Otanmäki Mine Oy aikoo ottaa talteen vanhan...</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun joukkoliikenteessä?</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qGpr5Kkwsx7j_4lLydEHLijKNLI=/330x220/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/qGpr5Kkwsx7j_4lLydEHLijKNLI=/330x220/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 22
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kalevaan yhteyttä ottanut lukija kertoo, että Haukiputaalla kuljetetaan peruskoulua käyviä lapsia kaupunkiliikenteen bussilla.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/liikku/2019/09/02/7-vinkkia-kuntosaliharjoittelun-aloittamiseen/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">7 vinkkiä kuntosaliharjoittelun aloittamiseen</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kpTfaAk_QezLKuQ2v-CvRNm9oto=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/279/2019/08/30130535/Liikku2.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/kpTfaAk_QezLKuQ2v-CvRNm9oto=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/279/2019/08/30130535/Liikku2.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Kuntosaliharjoittelu
        23.9.
        </span>
        
    <span class="content-source">
        Liikku
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/liikku/2019/09/02/7-vinkkia-kuntosaliharjoittelun-aloittamiseen/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Miten innostua kuntosaliharjoittelusta? Mitä kannattaa ottaa huomioon, kun aloitat kuntosaliharjoittelun tai palaat salille pidemmän tauon jälkeen? Kokosimme aloittelevan salitreenaajan seitsemän kohdan muistilistan treeniesi tueksi.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-tunnistatko-nama-oulun-kaupunginjohtajat-niin-liikennekilpailu-kuin-rusettiluistelukin-tulleet-tutuiksi-johtajille/11315/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/FeeqOrLdqk2JtNkBBbU7SybDHiM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/kaupunginjohtajat-r-cd571.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/FeeqOrLdqk2JtNkBBbU7SybDHiM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/kaupunginjohtajat-r-cd571.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tunnistatko nämä Oulun kau&shy;pun&shy;gin&shy;joh&shy;ta&shy;jat?</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-varikkaasta-syysruskasta-pohjois-suomessa/11319/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PnCGTmvi0ktyL84FQeUf3P-h2lY=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/ruskaa-r-cacd4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/PnCGTmvi0ktyL84FQeUf3P-h2lY=/105x105/smart/images-prod-kaleva-fi/i/2019/09/23/ruskaa-r-cacd4.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Värikäs syysruska Pohjois-<wbr>Suomessa</h2>
                            <p class="widget__card__description">Lukijoiden kuvia</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-naytakko-naa-hyvalta/826938/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7bdwTL5-T5M0czChpvYx6IS-jnM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/19/kalen-kalluppi-naytakko-naa-hy-r-9ba76.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7bdwTL5-T5M0czChpvYx6IS-jnM=/105x105/smart/images-prod-kaleva-fi/i/2019/09/19/kalen-kalluppi-naytakko-naa-hy-r-9ba76.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Näytäkkö nää hyvältä?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/menestysjuna-kulkee-raiteillaan-mutta-veskarit-ovat-kysymysmerkkeja-katso-millaisella-joukkueella-karpat-lahtee-uuteen-kauteen/826713/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cYmfBZH52i4CIbiKd68nf7m2NJs=/105x105/smart/images-prod-kaleva-fi/i/2019/09/12/jesse-r-4decd.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cYmfBZH52i4CIbiKd68nf7m2NJs=/105x105/smart/images-prod-kaleva-fi/i/2019/09/12/jesse-r-4decd.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso, millaisella joukkueella Kärpät lähtee kauteen</h2>
                            <p class="widget__card__description">Liigakiekko</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/asianajajat/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/oWI0e0xAy86m551glRiP6pZrnYs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/192/2016/10/17134823/tausta_hunters-race-408744-unsplash_w3000.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">La&shy;ki&shy;pal&shy;ve&shy;lui&shy;ta Oulussa ja Kajaanissa</h2>
                    
                    <p class="widget__card__author">Asianajo- ja lakiasiantoimistot</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/bonava/2019/08/18/bonavan-rakennuttaman-oulun-pilkun-ennakkovaraaminen-on-alkanut/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=bonava-asuminen-20190919
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Eh_uaF1YhDdFKUgHatjqakU1ZDs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/175/2019/08/13150049/Valjaspuisto-6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Eh_uaF1YhDdFKUgHatjqakU1ZDs=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/175/2019/08/13150049/Valjaspuisto-6.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Upea sijainti ja hulppeat yhteistilat houkuttelevat kodin etsijöitä – Bonavan rakennuttaman Oulun Pilkun en&shy;nak&shy;ko&shy;va&shy;raa&shy;mi&shy;nen on alkanut</h2>
                    
                    <p class="widget__card__author">Bonava</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/webbipiste/2019/09/19/lainat-halpenivat-uuden-lainsaadannon-myota/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=webbipiste-talous-200919
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9Ou7c2x8VcZHOl9r0dKjq74BxYg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/283/2019/09/17185108/Webbipiste_pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/9Ou7c2x8VcZHOl9r0dKjq74BxYg=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/283/2019/09/17185108/Webbipiste_pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lainat halpenivat uuden lainsäädännön myötä</h2>
                    
                    <p class="widget__card__author">Webbipiste</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/fingersoft/2019/09/18/fingersoft-aikuistui-mutta-jaksaa-viela-leikkia-pelialan-karkiyrityksen-tyopaikoissa-kohtaavat-perinteinen-it-luovuus-ja-yhteinen-ajanvietto/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=fingersoft-peliala-20190918
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/V_BPXiBQKdWewBAq2ehnMleLgGY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/281/2019/09/16101848/Fingersoft_pa%25CC%2588a%25CC%2588kuva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/V_BPXiBQKdWewBAq2ehnMleLgGY=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/281/2019/09/16101848/Fingersoft_pa%25CC%2588a%25CC%2588kuva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Fingersoft aikuistui, mutta jaksaa vielä leikkiä – Pelialan kär&shy;kiy&shy;ri&shy;tyk&shy;sen työpaikoissa kohtaavat perinteinen IT, luovuus ja yhteinen ajanvietto</h2>
                    
                    <p class="widget__card__author">Fingersoft</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/lahiruokakauppatilaltafi/2019/09/17/oulun-seudun-pientuottajien-verkkokauppa-helpottaa-lahiruuan-ostamista-osto-tukee-myos-alueen-tuotantoa/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=tilaltafi-lahiruoka-20190917
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/e83mzyLX5HP8N9l9aYB0sYrcCPM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/282/2019/09/16155611/pientuottajien_verkkokauppa.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/e83mzyLX5HP8N9l9aYB0sYrcCPM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/282/2019/09/16155611/pientuottajien_verkkokauppa.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulun seudun pien&shy;tuot&shy;ta&shy;jien verkkokauppa helpottaa lähiruuan ostamista</h2>
                    
                    <p class="widget__card__author">Tilalta.fi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/osao/2019/09/16/osao-raataloi-koulutusta-ja-tasmaosaajia-yritysten-tarpeisiin/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=osao-opiskelu-20190916
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dfTPR3mcEitLnZIOHK01BSKzvNQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2019/09/12115851/Kuva1_OSAO_Terrafame_Kimmo_Arffman_Sami_Roivainen_1_1600.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dfTPR3mcEitLnZIOHK01BSKzvNQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/18/2019/09/12115851/Kuva1_OSAO_Terrafame_Kimmo_Arffman_Sami_Roivainen_1_1600.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">OSAO räätälöi koulutusta ja täsmäosaajia yritysten tarpeisiin</h2>
                    
                    <p class="widget__card__author">OSAO</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/silja-keranen/suomen-luonto-koyhtyy">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/D5ilj_FHuqMuHbYZGLI4qRWM6lo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/767/2019/04/30143758/img_4592.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Suomen luonto köyhtyy</h2>
                    
                    <p class="widget__card__time">22.9.
</p>
                    
                    <p class="widget__card__author">Silja Keränen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/tiedesatuja/miten-voin-muistaa-tapahtuman-jota-ei-ole-tapahtunut">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Qdimc3UQNmEVpJ8UUqMBTWwkhxQ=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/779/2019/06/06132948/villekoivuniemi01.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Miten voin muistaa tapahtuman, jota ei ole tapahtunut?</h2>
                    
                    <p class="widget__card__time">21.9.
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/drooni-taipuu-monen-alan-apulaiseksi-toimijoiden-alueellista-verkostoa-kootaan-oamkin-hankkeessa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Drooni taipuu monen alan apulaiseksi – toimijoiden alueellista verkostoa kootaan Oamkin hankkeessa</h2>
                    
                    <p class="widget__card__time">20.9.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:10</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+5</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +2</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Kaleva oikaisee", "dateModified": "2019-09-23T08:51:49.184744+03:00", "description": "Maanantain Kalevassa ja Kaleva.fi:ss\u00e4 julkaistussa Oulun kaupunginvaltuuston valtuustoryhmien puheenjohtajien kaupungin taloutta koskevissa...", "articleSection": "Oikaisut", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/oikaisut/kaleva-oikaisee/827287/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2019-09-23T08:51:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">23.9.<span class="weather__time"> klo 10:20</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+5</span>
        <span class="weather__temperature__feelslike">Tuntuu +2</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--n">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">07:02</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">19:17</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on huono aluksi koko maassa tienpintojen jäätymisen vuoksi.&amp;#10;Ajokeli muuttuu huonoksi yöllä ja aamulla maan pohjoisosassa sekä Kanta-Hämeen, Päijät-Hämeen, Etelä-Karjalan, Pirkanmaan, Keski-Suomen, Etelä-Savon, Pohjois-Savon, Pohjois-Karjalan, Etelä-Pohjanmaan, Pohjanmaan ja Keski-Pohjanmaan maakunnissa tienpintojen jäätymisen vuoksi.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/K2LUMX99OSogcJuvUOC6xwIYc9I=/120x85/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/K2LUMX99OSogcJuvUOC6xwIYc9I=/120x85/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/kahden-nuoren-miehen-omatekoinen-lauttakyhaelma-kaatui-merikosken-alakanavassa-kaksikko-pelastettiin-hyisesta-vedesta-voi-tulla-akkia-aitia-ikava/827262/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mDt5Qj_H0ifcwBHIpemhbebLlNA=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/mDt5Qj_H0ifcwBHIpemhbebLlNA=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kahden nuoren miehen omatekoinen lauttakyhäelmä kaatui Merikosken alakanavassa, kaksikko pelastettiin hyisestä vedestä - "Voi tulla äkkiä äitiä ikävä"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XyponeHErL24rGenLHea30ofxeo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/XyponeHErL24rGenLHea30ofxeo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun joukkoliikenteessä?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yj_cPxD5VcMVUUDWnBbEaOGuXOA=/120x85/smart/images-prod-kaleva-fi/i/2019/09/23/rollock-r-078ad.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/yj_cPxD5VcMVUUDWnBbEaOGuXOA=/120x85/smart/images-prod-kaleva-fi/i/2019/09/23/rollock-r-078ad.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/moni-ei-edes-tieda-sairastaneensa-sydanlihastulehdusta-laakarit-ampuvat-alas-yleisia-luuloja-sairaudesta-joka-on-yllattavan-yleinen-ja-joskus-tappava/827260/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6z0mq3ISORq9En0xdjLJayyRICU=/120x85/smart/images-prod-kaleva-fi/i/2019/05/23/3947920-r-9d3eb.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6z0mq3ISORq9En0xdjLJayyRICU=/120x85/smart/images-prod-kaleva-fi/i/2019/05/23/3947920-r-9d3eb.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Moni ei edes tiedä sairastaneensa sydänlihastulehdusta – Lääkärit ampuvat alas yleisiä luuloja sairaudesta, joka on yllättävän yleinen ja joskus tappava</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">21</span></dt>
    <dd><a href="/uutiset/oulu/kysyimme-miksi-kaikille-koululaisille-ei-aina-riita-istuinta-ja-turvavyota-oulun-joukkoliikenteessa/827191/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/XyponeHErL24rGenLHea30ofxeo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/XyponeHErL24rGenLHea30ofxeo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1b7933d8-cbd0-11e4-887c-22000a22931e/xlarge-bussi.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kysyimme: Miksi kaikille koululaisille ei aina riitä istuinta ja turvavyötä Oulun joukkoliikenteessä?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">16</span></dt>
    <dd><a href="/uutiset/talous/thomas-cook-konkurssiin-tjareborg-peruu-maanantain-lentonsa-emoyhtionsa-konkurssin-vuoksi-maailmalla-noin-3-500-asiakasta/827284/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/K2LUMX99OSogcJuvUOC6xwIYc9I=/120x85/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/K2LUMX99OSogcJuvUOC6xwIYc9I=/120x85/smart/images-prod-kaleva-fi/i/2017/02/09/17024724-r-96dc0.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Thomas Cook konkurssiin – Tjäreborg peruu maanantain lentonsa emoyhtiönsä konkurssin vuoksi, maailmalla noin 3 500 asiakasta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/lukijalta/mielipiteet/on-liian-monia-taloyhtioita-missa-yhtion-hallitus-on-luovuttanut-valtansa-ja-paatoksenteon-isannointitoimistolle-ja-hoitavalle-isannoitsijalle/827170/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" alt="">
</div>







            <h2 class="widget__card__title primary-content__link common_newsarticle">On liian monia taloyhtiöitä, missä yhtiön hallitus on luovuttanut ”valtansa” ja päätöksenteon isännöintitoimistolle ja hoitavalle isännöitsijälle</h2>
            


    <span class="news__note--ugc ">Lukijalta</span>




            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">9</span></dt>
    <dd><a href="/uutiset/ulkomaat/donald-trumpia-saattaa-uhata-virkasyyte-trumpin-vaitetaan-painostaneen-ukrainan-presidenttia-sotilasavustusta-panttaamalla/827281/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B1Ke2kGfb68raxgLAXYk0o_Hxcw=/120x85/smart/images-prod-kaleva-fi/i/2019/09/22/4262160-r-5a8fd.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B1Ke2kGfb68raxgLAXYk0o_Hxcw=/120x85/smart/images-prod-kaleva-fi/i/2019/09/22/4262160-r-5a8fd.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Donald Trumpia saattaa uhata virkasyyte – Trumpin väitetään painostaneen Ukrainan presidenttiä sotilasavustusta panttaamalla</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yj_cPxD5VcMVUUDWnBbEaOGuXOA=/120x85/smart/images-prod-kaleva-fi/i/2019/09/23/rollock-r-078ad.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/yj_cPxD5VcMVUUDWnBbEaOGuXOA=/120x85/smart/images-prod-kaleva-fi/i/2019/09/23/rollock-r-078ad.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/286618/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/t5lQIhGMTr1JXu7p18FrLB4YkKw=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/738d6e38-dd49-11e9-b01f-22000a4b8aac/xlarge-43181d0849b049bd84c75ebdb41142f2.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/t5lQIhGMTr1JXu7p18FrLB4YkKw=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/738d6e38-dd49-11e9-b01f-22000a4b8aac/xlarge-43181d0849b049bd84c75ebdb41142f2.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Oma maa mansikka - muu maa mustikka!
Reipas 101 vuotias sotaveteraani Niilo Pekkala...
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/286691/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/huoUaUFzFnNGrpMH5dzGUKX7Rjs=/720x540/smart/images-prod-kaleva-fi/i/2019/09/23/2019-09-23t070100692z_dji_0156-r-0f165.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/huoUaUFzFnNGrpMH5dzGUKX7Rjs=/720x540/smart/images-prod-kaleva-fi/i/2019/09/23/2019-09-23t070100692z_dji_0156-r-0f165.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Sysyinen Oulu 2019
        </div>
        <div class="reader-photos__author">
            markku matikainen
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/hallitus-osti-sotalaivoja-1300-miljoonalla/7617405" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Hallitus osti sotalaivoja 1300 miljoonalla!</a>
            </h2>
            <div class="chatroom__text">
                114 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/hallitus-osti-sotalaivoja-1300-miljoonalla/7617405" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/7623771" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">AKAVA VIRITTELEE JO TYÖTTÖMYYSTURVALEIKKURIA.</a>
            </h2>
            <div class="chatroom__text">
                Meidän kaikkien hyvinvointi vaatii kunnollista työntekoa. Kuka tarvitsee työttömyystuella chillailijaa, joka vie silti l...
                <a class="link-color" href="/juttutupa/redirect_to_reply/7623771" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Idea kaikkien etu</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2019-09-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">23.9.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2019-09-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mD_eRtaWA9CvymO8Np3OuqFgVo0=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5833c453a2e14f208b0081dd2592512b.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mD_eRtaWA9CvymO8Np3OuqFgVo0=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5833c453a2e14f208b0081dd2592512b.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2019-09-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">23.9.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2019-09-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/49Jx2fz6RCpmEqE7FxShY7SJ72k=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ed59367daf4e4ffe89b5290a30fc47ef.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/49Jx2fz6RCpmEqE7FxShY7SJ72k=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/ed59367daf4e4ffe89b5290a30fc47ef.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mystiset-meduusat-valtaavat-hupisaaret-myos-oulun-kaupungintalo-on-jalleen-yksi-lumo-valofestivaalin-vetonauloista/827289/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mystiset meduusat valtaavat Hupisaaret – myös Oulun kaupungintalo on jälleen yksi Lumo-valofestivaalin vetonauloista
        </a></dd>
        
        <dt class="latest-news__time">9:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tjäreborgin yhden edestakaisen Antalya-Oulu -lomalennon tilanne auki – lähtemässä ja palaamassa yhteensä yli 300 matkustajaa
        </a></dd>
        
        <dt class="latest-news__time">7:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lapista-lennetaan-talvikuukausina-reittivuoroja-euroopan-suurkaupunkeihin-oulusta-lahtee-pohjois-suomen-paksuin-nippu-lomalentoja/827204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapista lennetään talvikuukausina reittivuoroja Euroopan suurkaupunkeihin – Oulusta lähtee Pohjois-Suomen paksuin nippu lomalentoja
        </a></dd>
        
        <dt class="latest-news__time">6:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/murtomies-rikkoi-ovesta-ruudun-ja-tunkeutui-kaijonharjun-kirjastoon-jai-kiinni-verekseltaan-ja-paatyi-haukiputaalle-putkaan/827283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Murtomies rikkoi ovesta ruudun ja tunkeutui Kaijonharjun kirjastoon – jäi kiinni verekseltään ja päätyi Haukiputaalle putkaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/googlen-jatti-investointien-toinenkin-tuulivoimakohde-selvisi-sijoittuu-kalajoelle-kannukseen-ja-kokkolaan/827293/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Googlen jätti-investointien toinenkin tuulivoimakohde selvisi: Sijoittuu Kalajoelle, Kannukseen ja Kokkolaan
        </a></dd>
        
        <dt class="latest-news__time">9:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kuorma-levisi-tielle-kainuussa-nyt-mursketta-on-kymmenien-kilometrien-matkalla/827290/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuorma levisi tielle Kainuussa, nyt mursketta on kymmenien kilometrien matkalla
        </a></dd>
        
        <dt class="latest-news__time">9:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tjäreborgin yhden edestakaisen Antalya-Oulu -lomalennon tilanne auki – lähtemässä ja palaamassa yhteensä yli 300 matkustajaa
        </a></dd>
        
        <dt class="latest-news__time">9:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kaivoshankkeeseen-vauhtia-ilmeniitista-otanmaessa-riittaa-kylla-metalleja/827175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaivoshankkeeseen vauhtia ilmeniitistä – "Otanmäessä riittää kyllä metalleja"
        </a></dd>
        
        <dt class="latest-news__time">7:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/avaimettomia-lukkoja-valmistava-rollock-avasi-toimipisteen-ouluun-yhtiolla-takanaan-yli-4-miljoonan-euron-tuotekehitysprosessi/827285/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Avaimettomia lukkoja valmistava Rollock avasi toimipisteen Ouluun – yhtiöllä takanaan yli 4 miljoonan euron tuotekehitysprosessi
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kuorma-levisi-tielle-kainuussa-nyt-mursketta-on-kymmenien-kilometrien-matkalla/827290/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuorma levisi tielle Kainuussa, nyt mursketta on kymmenien kilometrien matkalla
        </a></dd>
        
        <dt class="latest-news__time">8:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/thomas-cookin-konkurssi-iskee-monille-kentille-suomessa-myos-ouluun/827286/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Thomas Cookin konkurssi iskee monille kentille Suomessa, myös Ouluun
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tuhannet-saavat-kehoa-kutkuttavia-tingleja-kun-markus-patrikainen-kuiskailee-mikrofoniin-miksi-pintojen-naputtelu-ja-lempea-juttelu-rentouttaa-monia/827119/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tuhannet saavat kehoa kutkuttavia "tinglejä", kun Markus Patrikainen kuiskailee mikrofoniin – Miksi pintojen naputtelu ja lempeä juttelu rentouttaa monia?
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/selviavatko-maakuntien-pienet-huoltoasemat-polttoaineen-myynti-hiipuu-ja-peliautomaattien-poisto-voi-olla-joillekin-viimeinen-isku/827256/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Selviävätkö maakuntien pienet huoltoasemat? – Polttoaineen myynti hiipuu ja peliautomaattien poisto voi olla joillekin viimeinen isku
        </a></dd>
        
        <dt class="latest-news__time">6:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/murtomies-rikkoi-ovesta-ruudun-ja-tunkeutui-kaijonharjun-kirjastoon-jai-kiinni-verekseltaan-ja-paatyi-haukiputaalle-putkaan/827283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Murtomies rikkoi ovesta ruudun ja tunkeutui Kaijonharjun kirjastoon – jäi kiinni verekseltään ja päätyi Haukiputaalle putkaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/liverpool-haki-tayden-pistepotin-chelsealta-englannin-valioliigassa/827277/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liverpool haki täyden pistepotin Chelsealta Englannin Valioliigassa
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/raikkonen-naki-venalaiskuljettajan-liian-myohaan-se-oli-siina-sitten/827274/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Räikkönen näki venäläiskuljettajan liian myöhään: "Se oli siinä sitten"
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/bottas-joutui-hidastamaan-hamiltonin-puolesta-meilla-on-saantomme/827273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bottas joutui hidastamaan Hamiltonin puolesta: "Meillä on sääntömme"
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/vettel-pitkasta-aikaa-gp-ykkoseksi-ja-ferrarille-kaksoisvoitto-bottas-viides-ja-raikkoselle-keskeytys-singaporessa/827269/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vettel pitkästä aikaa gp-ykköseksi ja Ferrarille kaksoisvoitto – Bottas viides ja Räikköselle keskeytys Singaporessa
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/lentopalloliitto-kasittelee-joel-banksin-jatkoa-ehka-jo-alkavalla-viikolla/827268/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lentopalloliitto käsittelee Joel Banksin jatkoa ehkä jo alkavalla viikolla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ilmastokokous-aloittaa-ykn-yleiskokousviikon-tuokaa-suunnitelmia-ei-puheita-vaati-ykn-paasihteeri/827272/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilmastokokous aloittaa YK:n yleiskokousviikon – "Tuokaa suunnitelmia, ei puheita", vaati YK:n pääsihteeri
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/donald-trumpia-saattaa-uhata-virkasyyte-trumpin-vaitetaan-painostaneen-ukrainan-presidenttia-sotilasavustusta-panttaamalla/827281/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Donald Trumpia saattaa uhata virkasyyte – Trumpin väitetään painostaneen Ukrainan presidenttiä sotilasavustusta panttaamalla
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/persianlahdella-lientymista-iran-lupaa-yklle-rauhansuunnitelmaa-kaapattu-tankkeri-maara-vapauttaa-huthikapinalliset-puhuvat-iskujen-lopettamisesta/827279/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Persianlahdella lientymistä: Iran lupaa YK:lle rauhansuunnitelmaa, kaapattu tankkeri määrä vapauttaa, huthikapinalliset puhuvat iskujen lopettamisesta
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ykn-yleiskokouksen-yhdeksi-paateemaksi-ennakoidaan-ilmastonmuutosta-mutta-kansainvaliset-konfliktit-saattavat-vieda-huomion/827271/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            YK:n yleiskokouksen yhdeksi pääteemaksi ennakoidaan ilmastonmuutosta, mutta kansainväliset konfliktit saattavat viedä huomion
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mediatiedot-venaja-ja-valko-venaja-suunnittelevat-tiivista-talousyhteistyota-asiantuntijoiden-mukaan-kyse-on-venajan-valtapolitiikasta/827270/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mediatiedot: Venäjä ja Valko-Venäjä suunnittelevat tiivistä talousyhteistyötä – asiantuntijoiden mukaan kyse on Venäjän valtapolitiikasta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/googlen-jatti-investointien-toinenkin-tuulivoimakohde-selvisi-sijoittuu-kalajoelle-kannukseen-ja-kokkolaan/827293/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Googlen jätti-investointien toinenkin tuulivoimakohde selvisi: Sijoittuu Kalajoelle, Kannukseen ja Kokkolaan
        </a></dd>
        
        <dt class="latest-news__time">10:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kilpailu-ja-kuluttajavirasto-jarjestaa-tarvittaessa-paluumatkat-tjareborgin-matkalaisille-majoituksia-ei-pida-maksaa-uudelleen/827291/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kilpailu- ja kuluttajavirasto järjestää tarvittaessa paluumatkat Tjäreborgin matkalaisille – majoituksia ei pidä maksaa uudelleen
        </a></dd>
        
        <dt class="latest-news__time">9:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/tjareborgin-yhden-edestakaisen-antalya-oulu-lomalennon-tilanne-auki-lahtemassa-ja-palaamassa-yhteensa-yli-300-matkustajaa/827288/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tjäreborgin yhden edestakaisen Antalya-Oulu -lomalennon tilanne auki – lähtemässä ja palaamassa yhteensä yli 300 matkustajaa
        </a></dd>
        
        <dt class="latest-news__time">9:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kaivoshankkeeseen-vauhtia-ilmeniitista-otanmaessa-riittaa-kylla-metalleja/827175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaivoshankkeeseen vauhtia ilmeniitistä – "Otanmäessä riittää kyllä metalleja"
        </a></dd>
        
        <dt class="latest-news__time">8:43</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/thomas-cookin-konkurssi-iskee-monille-kentille-suomessa-myos-ouluun/827286/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Thomas Cookin konkurssi iskee monille kentille Suomessa, myös Ouluun
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mystiset-meduusat-valtaavat-hupisaaret-myos-oulun-kaupungintalo-on-jalleen-yksi-lumo-valofestivaalin-vetonauloista/827289/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mystiset meduusat valtaavat Hupisaaret – myös Oulun kaupungintalo on jälleen yksi Lumo-valofestivaalin vetonauloista
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/henkensa-kaupalla-afganistanissa-katso-mikali-siedat-amerikkalaista-voimanpullistusta-ja-vereslihaista-realismia/827174/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkensä kaupalla Afganistanissa – katso, mikäli siedät amerikkalaista voimanpullistusta ja vereslihaista realismia
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kadet-kuljettavat-palasia-elamasta-kun-maria-takamaa-viittoo-oululaisyhtyeen-musiikkivideon-musiikki-ja-runollisuus-valittyvat-rytmityksen-viittomavalintojen-ja-esitystavan-kautta/827121/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kädet kuljettavat palasia elämästä, kun Maria Takamaa viittoo oululaisyhtyeen musiikkivideon – "Musiikki ja runollisuus välittyvät rytmityksen, viittomavalintojen ja esitystavan kautta"
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mauri-kunnas-on-tyohullu-joka-tykkaa-laiskotella-enka-nyt-tarkoita-joutilaisuutta-vaan-semmoista-etta-on-ihan-laiskana/827176/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mauri Kunnas on työhullu, joka tykkää laiskotella – "Enkä nyt tarkoita joutilaisuutta, vaan semmoista, että on ihan laiskana"
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/new-yorkissa-tanssiva-elina-miettinen-on-32-vuotiaana-jo-konkari-ballerina-tasapainottelee-hyvin-kurinalaisen-elaman-ja-kutsujen-glamourin-ristipaineessa/827117/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            New Yorkissa tanssiva Elina Miettinen on 32-vuotiaana jo konkari – Ballerina tasapainottelee hyvin kurinalaisen elämän ja kutsujen glamourin ristipaineessa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffapoiminnat-uskottomuus-ei-jata-aikaa-lapsille-elokuva-kuvaa-vanhemmuutta-housut-kintuissa/827104/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffapoiminnat: Uskottomuus ei jätä aikaa lapsille – elokuva kuvaa vanhemmuutta housut kintuissa
        </a></dd>
        
        <dt class="latest-news__time">22.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/miten-timo-lavikainen-parjaa-parketilla-lahtee-tanssikisaan-suoraan-varastohommista-ehka-kunto-kasvaa-ja-kiloja-lahtee/827172/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miten Timo Lavikainen pärjää parketilla? Lähtee tanssikisaan suoraan varastohommista – "Ehkä kunto kasvaa ja kiloja lähtee"
        </a></dd>
        
        <dt class="latest-news__time">21.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/keikkaa-pukkaa-musiikkiklubeilla-ja-isoilla-areenoilla-ilpo-sulkala-oulusta-on-pikkuhiljaa-kehittynyt-oikea-kaupunki-vaikka-toinen-jalka-on-yha-lehman-paskassa-ja-toinen-katukivetyksella/827201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keikkaa pukkaa musiikkiklubeilla ja isoilla areenoilla – Ilpo Sulkala: "Oulusta on pikkuhiljaa kehittynyt oikea kaupunki, vaikka toinen jalka on yhä lehmän paskassa ja toinen katukivetyksellä"
        </a></dd>
        
        <dt class="latest-news__time">21.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/nain-poliisi-paasi-oikean-sarjamurhaajan-jaljille-tosipohjaisessa-rikosdraamassa-parasta-on-loistava-paaosan-esittaja/827094/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näin poliisi pääsi oikean sarjamurhaajan jäljille – tosipohjaisessa rikosdraamassa parasta on loistava pääosan esittäjä
        </a></dd>
        
        <dt class="latest-news__time">21.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/jayhat-viittamiehet-nokikkain-elokuva-on-komea-mutta-hengeton/827093/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jäyhät viittamiehet nokikkain – elokuva on komea, mutta hengetön
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://www.kaleva.fi/qstock/">QStock</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/rukallatapahtuu/">Rukalla tapahtuu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;1062;827287" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
