<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":4,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":170}</script>
        <title>Koululaitosta kehitettävä kokonaisuutena, nivelvaiheisiin mukaan vapaa sivistystyö | Mielipiteet | Kaleva.fi</title>
        <meta name="description" content="Viranomaiset unohtavat vapaan sivistystyön toimijat hankehakijoina.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.17ecfb52ad14.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="https://www.kaleva.fi/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Lukijalta: Koululaitosta kehitettävä kokonaisuutena, nivelvaiheisiin mukaan vapaa sivistystyö" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Viranomaiset unohtavat vapaan sivistystyön toimijat hankehakijoina." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.f294de93e698.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.3fad11d28dac.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        easFifHTML: '/EAS_fif.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: '',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva.fi"}, "pageInfo": {"author": "Mikko Kinnunen"}}};
</script>


        

        
        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.99223ed33b89.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.917385a02eaa.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        
        <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
        <script type="text/javascript">
            LytaConfig.cxUserSegments = cX.getUserSegmentIds({ persistedQueryId: '4dd038d24a44a8c63648970e5f465c906ce6e6ea' });
        </script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            
                


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






            
        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/G1RE62s_4u_cwo7pjAmq0aU1kkg=/105x105/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/G1RE62s_4u_cwo7pjAmq0aU1kkg=/105x105/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaa&shy;lean&shy;pu&shy;nai&shy;seen ja saa ohikulkijat hymyilemään</h2>
                    <p class="tout__card__meta">Kale! 9.9.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20182019-nain-oulun-karpat-pelaa-otteluohjelma-kotipelit-ja-aikataulu/802630/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Jääkiekon Liiga 2018–2019: Näin Oulun Kärpät pelaa – ot&shy;te&shy;luoh&shy;jel&shy;ma, kotipelit ja aikataulu</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/ulkomaat/sosiaalidemokraatit-pysyi-ruotsin-suurimpana-puolueena-kilpailijat-silti-valmiina-syrjayttamaan-lofvenin-paaministerina/804413/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OeUb704sWKtmMyEkEkDpti3LQ5M=/105x105/smart/images-prod-kaleva-fi/i/2018/09/09/07008471-r-9de02.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/OeUb704sWKtmMyEkEkDpti3LQ5M=/105x105/smart/images-prod-kaleva-fi/i/2018/09/09/07008471-r-9de02.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">So&shy;si&shy;aa&shy;li&shy;de&shy;mok&shy;raa&shy;tit pysyi Ruotsin suurimpana puolueena – kilpailijat silti valmiina syrjäyttämään Löfvenin pää&shy;mi&shy;nis&shy;te&shy;ri&shy;nä</h2>
                    <p class="tout__card__meta">Ulkomaat 9.9.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/naiset-saatava-kodeistaan/804420/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Naiset saatava kodeistaan</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 10.9.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/saa/">Sää</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/yleisoarviot/">Yleisöarviot</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/massisen-kone/vaitella-vai-keskustella">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2p1TDFvhSFMs-MTJoNSxODsK3Uw=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/746/2018/08/26002941/20180825_200840.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/2p1TDFvhSFMs-MTJoNSxODsK3Uw=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/746/2018/08/26002941/20180825_200840.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Väitellä vai keskustella</h2>
                    <p class="tout__card__meta">tonimassinen 10.9.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-vuokra-autolla-bosnia-hertzegovinan-vuoristoteita-sutjeskan-jylhaan-kansallispuiston/803858/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/phKNNP3yF2PdOJaeVP8I_0-WKuo=/130x130/smart/images-prod-kaleva-fi/i/2018/09/03/reissusa-bosnia-herzegovina-r-f7a1a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/phKNNP3yF2PdOJaeVP8I_0-WKuo=/130x130/smart/images-prod-kaleva-fi/i/2018/09/03/reissusa-bosnia-herzegovina-r-f7a1a.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Vuokra-<wbr>autolla Bosnia-<wbr>Hertzegovinan vuoristoteitä Sutjeskan jylhään kan&shy;sal&shy;lis&shy;puis&shy;ton</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/P1reBZBbVWEd-_73GurgPu8GvDU=/130x130/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/P1reBZBbVWEd-_73GurgPu8GvDU=/130x130/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun yliopiston tiloja järjestelty uusiksi, ruokailu aiheuttanut huolta – "Jos 11 000 ihmistä käy samaan aikaan syömässä, se on aika ruuhkaista"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Oulu</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UOKYgeXOUUD6kIJfj20QcmxoGec=/130x130/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/UOKYgeXOUUD6kIJfj20QcmxoGec=/130x130/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaa&shy;lean&shy;pu&shy;nai&shy;seen ja saa ohikulkijat hymyilemään</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 07:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+11</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +11</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        
          <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
            


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






          </div>
        
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        
            <div id="mainokset-header" class="grey-container js-smart-ad-header">
                


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_804220" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/">Mielipiteet</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/">Koululaitosta kehitettävä kokonaisuutena, nivelvaiheisiin mukaan vapaa sivistystyö</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Mielipiteet</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    
                        <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                        


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                <div class="article__header__align-bottom">

                
                
                

                
    <div class="news__note__container ">
        


    <span class="news__note--ugc ">Lukijalta</span>




    </div>



                <h1 class="news__title">Koululaitosta kehitettävä ko&shy;ko&shy;nai&shy;suu&shy;te&shy;na, ni&shy;vel&shy;vai&shy;hei&shy;siin mukaan vapaa sivistystyö</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/804220" data-id="804220" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_804220"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_804220"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Mielipiteet
                    10.9.2018 7:00

                </div>
                



                <div class="news__source">Mikko Kinnunen</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    
                        <div id="mainokset-aside" class="grey-container js-smart-ad">
                        


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p><span class="start">Koulutuksemme </span>on uudistuspy&ouml;rteess&auml;. Perusopetuksen uutta opetussuunnitelmaa otetaan vaiheittain k&auml;ytt&ouml;&ouml;n. Ammattikoulureformi k&auml;ynnistyi vuoden alussa. Lukiouudistus on jo ovella. My&ouml;s korkeakouluja on uudistettu.</p>
<p>Ilmaan on heitetty monta palloa, joista on nyt otettava koppi ja katsottava kouluj&auml;rjestelm&auml;&auml; kokonaisuutena.</p>
<p>On kaukon&auml;k&ouml;ist&auml;, ett&auml; yritt&auml;jyyskasvatus on tullut peruskouluun. Tulevaisuudessa moni meist&auml; ty&ouml;llist&auml;&auml; itse itsens&auml; ja toivon mukaan my&ouml;s naapurinsa. Ty&ouml;el&auml;m&auml; voi koostua palkkaty&ouml;n, yritt&auml;jyyden ja eripituisten projektien joustavista yhdistelmist&auml;. T&auml;m&auml;n vuoksi yritt&auml;v&auml;&auml; asennetta ja yritt&auml;jyyden taitoja tulee saada oppia eskarista yliopistoon.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Ammattikoulureformi on vienyt oppimista ty&ouml;paikoille, mik&auml; on sin&auml;ns&auml; hyv&auml; asia. On hyv&auml;, ett&auml; aikaisempi oppiminen otetaan huomioon ja opinnoissa voi edet&auml; osaamisen mukaan.</p>
<p><span class="start">Olen</span> erityisopettajana kuitenkin huolissani siit&auml;, saavatko erityist&auml; tukea tarvitsevat ja el&auml;m&auml;nhallinnan kanssa kamppailevat nuoret riitt&auml;v&auml;sti ohjausta opinnoissaan.</p>
<p>My&ouml;s osa ty&ouml;paikoista on vaikeuksissa saadessaan huostaansa aloitekyvytt&ouml;mi&auml; ja avuttomia nuoria.</p>
<p>My&ouml;s osa lukiolaisista voi huonosti ja uupuu. Lukiouudistus pyrkii tukemaan nuorten jaksamista ja sujuvoittamaan siirtymist&auml; jatko-opintoihin. Opettamisesta siirryt&auml;&auml;n ohjaukseen ja tukeen, yhdess&auml; tekemiseen ja osaamisen jakamiseen.</p>
<blockquote class="content-citation">
<p>"Viranomaiset unohtavat vapaan sivistysty&ouml;n toimijat hankehakijoina. J&auml;&auml; toteutumatta monta hyv&auml;&auml; kehitt&auml;mishanketta."</p>
<footer></footer></blockquote>
<p>Jokaiselle tehd&auml;&auml;n henkil&ouml;kohtainen suunnitelma, joka p&auml;ivittyy ajatusten kypsyess&auml;. Opintojen ohjausta ja erityisopetusta vahvistetaan. Ollaan matkalla kohti oppivaa yhteis&ouml;&auml;.</p>
<p>Lukiota tulee kehitt&auml;&auml; yleissivist&auml;v&auml;n&auml; kouluna, jossa nuori oppii tietojen lis&auml;ksi laaja-alaisia taitoja: monilukutaitoa, kansainv&auml;lisyytt&auml;, kulttuureja, hyvinvointia, vuorovaikutusta ja yhteiskunnallisia taitoja. Meid&auml;n tulee saada joka koulusta monipuolisia ev&auml;it&auml; el&auml;m&auml;&auml;n.</p>
<p>Koulut ovat t&auml;rke&auml; osa yhteiskuntamme tulevaisuutta. Kun vertaan Ruotsin ja Suomen kouluj&auml;rjestelmien kuvia, l&ouml;yd&auml;n niist&auml; selke&auml;n eron. Ruotsin kouluj&auml;rjestelm&auml; on piirretty polkujen muotoon ja siihen on kuvattu vapaan sivistysty&ouml;n koulutus luontevasti koulujen nivelvaiheissa. Olisi korkea aika piirt&auml;&auml; vapaa sivistysty&ouml; my&ouml;s Suomen koulukuvaan.</p>
<p>Ei ole kysymys pelk&auml;st&auml;&auml;n kuvasta, sill&auml; vapaan sivistysty&ouml;n toimijat kohtaavat puutteen toistuvasti esimerkiksi hankehakemusten yhteydess&auml;. Viranomaiset unohtavat vapaan sivistysty&ouml;n toimijat hankehakijoina. J&auml;&auml; toteutumatta monta hyv&auml;&auml; kehitt&auml;mishanketta.</p>
<p><span class="start">Meid&auml;n </span>tulee kehitt&auml;&auml; suomalaista kouluj&auml;rjestelm&auml;&auml; yksil&ouml;llisin&auml; koulupolkuina. Huolehditaan siit&auml;, ett&auml; nuoret siirtyv&auml;t joustavasti ja tuetusti koulusta toiseen. Toteutetaan monipuolista nivelvaiheen koulutusta, jotta kukaan ei putoa vaan pysyy mukana.</p>
<p>Luodaan yhdess&auml; sellaisia koulupolkuja, joiden varrella jokainen lapsi ja nuori l&ouml;yt&auml;&auml; oman juttunsa, vahvuutensa ja lahjakkuutensa. Luodaan el&auml;m&auml;npituisia koulupolkuja, joiden varrella opimme taitoja huomista varten.</p>
<p class="signature">Mikko Kinnunen</p>
<p class="signaturedescription">kansanopiston rehtori</p>
<p class="signaturedescription">Reisj&auml;rvi</p>
<p class="signaturedescription">&nbsp;</p>
<p><em>Lue lis&auml;&auml; lukijoiden mielipiteit&auml;&nbsp;<strong><a href="http://www.kaleva.fi/ekaleva/">p&auml;iv&auml;n Kalevasta</a></strong>!</em></p>
<p><em>N&auml;in l&auml;het&auml;t&nbsp;<a href="http://www.kaleva.fi/lukijalta/mielipiteet/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">mielipidekirjoituksen Kalevaan</a>.</em></p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/804220" data-id="804220" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_804220"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_804220"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    
                        <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_804220" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/804220/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_804220" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        
            <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
                


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
            <div class="block--main--desktop-only">
                <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            </div>
        
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>7:51</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/havikkiviikko-haastaa-punnitsemaan-ruokahavikin/804437/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hävikkiviikko haastaa punnitsemaan ruokahävikin
    </a>
    





    </dd>
    
    <dt ><span>7:44</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yha-useampi-maatila-myy-tuotteita-suoraan-kuluttajille-kananmunien-suoramyyntia-suosii-yli-puolet-munatiloista/804436/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Yhä useampi maatila myy tuotteita suoraan kuluttajille – kananmunien suoramyyntiä suosii yli puolet munatiloista
    </a>
    





    </dd>
    
    <dt ><span>7:34</span></dt>
    <dd >
    <a href="/uutiset/talous/alibaban-perustaja-ja-johtaja-jack-ma-vaistyy-tehtavastaan-ensi-vuoden-syyskuussa/804435/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Alibaban perustaja ja johtaja Jack Ma väistyy tehtävästään ensi vuoden syyskuussa
    </a>
    





    </dd>
    
    <dt ><span>7:25</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/uutisanalyysi-ruotsia-odottavat-uudet-vaalit-jos-porvarit-eivat-kaivaudu-ulos-poteroistaan-yolla-saatu-vaalitulos-jatti-hallitusasetelmat-auki/804434/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Uutisanalyysi: Ruotsia odottavat uudet vaalit, jos porvarit eivät kaivaudu ulos poteroistaan – yöllä saatu vaalitulos jätti hallitusasetelmat auki
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Koululaitosta kehitettävä kokonaisuutena, nivelvaiheisiin mukaan vapaa sivistystyö
    </a>
    


    <span class="news__note--ugc ">Lukijalta</span>




    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/viihde/parinvalintaohjelmassa-miehen-tehtava-numero-yksi-pissaa-vasten-puuta/804249/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Parinvalintaohjelmassa miehen tehtävä numero yksi: Pissaa vasten puuta
    </a>
    





    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/tallaista-oli-pohjolakodissa-osa-koki-mielivaltaa-ja-ihmisarvon-puutetta-osa-sai-oikaistua-syoksykierteen-ilman-sita-olisin-varmaan-narkkari-kuollut-tai-vankilassa/804269/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tällaista oli Pohjolakodissa: Osa koki mielivaltaa ja ihmisarvon puutetta, osa sai oikaistua syöksykierteen – "Ilman sitä olisin varmaan narkkari, kuollut tai vankilassa"
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/mies-suistui-autolla-tielta-alikulkukaytavalle-raahessa-putosi-autolla-monen-metrin-matkan/804379/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mies suistui autolla tieltä alikulkukäytävälle Raahessa – putosi autolla monen metrin matkan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaaleanpunaiseen ja saa ohikulkijat hymyilemään
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/rattijuoppo-pakeni-hengenvaarallisesti-poliisia-raahessa-poliisipartio-puski-auton-lopulta-tielta/804380/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rattijuoppo pakeni hengenvaarallisesti poliisia Raahessa – poliisipartio puski auton lopulta tieltä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/galleriat/oulussa-koulussa-90-luvulla-atk-opetus-ja-internetkurssit-olivat-uutta-ja-ihmeellista/10862/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Oulussa koulussa 90-luvulla - ATK-opetus ja internetkurssit olivat uutta ja ihmeellistä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/lentokone-teki-pakkolaskun-jangalle-yksi-henkilo-loukkaantui-vakavasti/804393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lentokone teki pakkolaskun jängälle – yksi henkilö loukkaantui vakavasti
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/keminmaan-elijarvella-paloi-metsasta-paljastunut-jatealue-alueelta-nousi-paljon-savua-joka-nakyi-kauas/804361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Keminmaan Elijärvellä paloi metsästä paljastunut jätealue – alueelta nousi paljon savua, joka näkyi kauas
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuhmolaismiehen-bensanhakumatka-venajalle-tyssasi-vartiuksen-raja-asemalla-perjantaina-ei-ollut-ongelmia-tana-aamuna-oli/804338/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kuhmolaismiehen bensanhakumatka Venäjälle tyssäsi Vartiuksen raja-asemalla – "Perjantaina ei ollut ongelmia, tänä aamuna oli"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/sosiaalidemokraatit-pysyi-ruotsin-suurimpana-puolueena-kilpailijat-silti-valmiina-syrjayttamaan-lofvenin-paaministerina/804413/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sosiaalidemokraatit pysyi Ruotsin suurimpana puolueena – kilpailijat silti valmiina syrjäyttämään Löfvenin pääministerinä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/mikko-alatalo-jattaa-eduskunnan-musisoiva-poliitikko-ei-koe-kuitenkaan-olleensa-sylkykuppina/804400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mikko Alatalo jättää eduskunnan – musisoiva poliitikko ei koe kuitenkaan olleensa sylkykuppina
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuhmolaismiehen-bensanhakumatka-venajalle-tyssasi-vartiuksen-raja-asemalla-perjantaina-ei-ollut-ongelmia-tana-aamuna-oli/804338/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kuhmolaismiehen bensanhakumatka Venäjälle tyssäsi Vartiuksen raja-asemalla – "Perjantaina ei ollut ongelmia, tänä aamuna oli"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/karppien-kahden-maalin-johto-suli-ice-tigers-rynni-paatoserassa-rinnalle-ja-ohi/804399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärppien kahden maalin johto suli – Ice Tigers rynni päätöserässä rinnalle ja ohi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun yliopiston tiloja järjestelty uusiksi, ruokailu aiheuttanut huolta – "Jos 11 000 ihmistä käy samaan aikaan syömässä, se on aika ruuhkaista"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/presidentti-niinisto-kommentoi-twitterissa-torikahvitteluaan-macronin-kanssa-kun-mennaan-ulos-ihmisten-pariin-niin-sitten-ollaan-kuten-tapana-on/803881/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Presidentti Niinistö kommentoi Twitterissä torikahvitteluaan Macronin kanssa - "Kun mennään ulos ihmisten pariin, niin sitten ollaan kuten tapana on"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaaleanpunaiseen ja saa ohikulkijat hymyilemään
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/tallaista-oli-pohjolakodissa-osa-koki-mielivaltaa-ja-ihmisarvon-puutetta-osa-sai-oikaistua-syoksykierteen-ilman-sita-olisin-varmaan-narkkari-kuollut-tai-vankilassa/804269/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Tällaista oli Pohjolakodissa: Osa koki mielivaltaa ja ihmisarvon puutetta, osa sai oikaistua syöksykierteen – "Ilman sitä olisin varmaan narkkari, kuollut tai vankilassa"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EmBI6aqDKF-1DboGKFQUDR2GQDA=/330x220/smart/images-prod-kaleva-fi/i/2018/08/24/528542-r-310b7.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/EmBI6aqDKF-1DboGKFQUDR2GQDA=/330x220/smart/images-prod-kaleva-fi/i/2018/08/24/528542-r-310b7.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/tallaista-oli-pohjolakodissa-osa-koki-mielivaltaa-ja-ihmisarvon-puutetta-osa-sai-oikaistua-syoksykierteen-ilman-sita-olisin-varmaan-narkkari-kuollut-tai-vankilassa/804269/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kaleva haastatteli aikuisia, jotka ovat nuoruudessaan olleet sijoitettuina Pohjolakotiin.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/uutisanalyysi-ruotsia-odottavat-uudet-vaalit-jos-porvarit-eivat-kaivaudu-ulos-poteroistaan-yolla-saatu-vaalitulos-jatti-hallitusasetelmat-auki/804434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Uutisanalyysi: Ruotsia odottavat uudet vaalit, jos porvarit eivät kaivaudu ulos poteroistaan – yöllä saatu vaalitulos jätti hallitusasetelmat auki</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VoZv3Mh1KcJSpeYAidoWwvXmDQ4=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/2957286-r-4dad1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/VoZv3Mh1KcJSpeYAidoWwvXmDQ4=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/2957286-r-4dad1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        7:25

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/uutisanalyysi-ruotsia-odottavat-uudet-vaalit-jos-porvarit-eivat-kaivaudu-ulos-poteroistaan-yolla-saatu-vaalitulos-jatti-hallitusasetelmat-auki/804434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Punavihreä blokki on täpärästi Ruotsin suurin. Hallitusvastuuseen se ei välttämättä riitä, koska ruotsidemokraatit tukevat mieluummin porvareita.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/ruotsidemokraattien-suosio-sotki-blokkipolitiikan-postiaanet-voivat-ratkaista-tulokset-julki-keskiviikkona/804430/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ruotsidemokraattien suosio sotki blokkipolitiikan – postiäänet voivat ratkaista, tulokset  julki keskiviikkona</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8ZU1BLs0yyDS5rKr8o0JVxg0zZY=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/07009049-r-ce0bc.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/8ZU1BLs0yyDS5rKr8o0JVxg0zZY=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/07009049-r-ce0bc.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        6:10

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/ruotsidemokraattien-suosio-sotki-blokkipolitiikan-postiaanet-voivat-ratkaista-tulokset-julki-keskiviikkona/804430/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ruotsin valtiopäivävaalien kärkikolmikko oli etukäteen arvattavissa, mutta loppuun asti jännitettiin, mihin järjestykseen kolme suurinta puoluetta asettuisivat.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Oulun yliopiston tiloja järjestelty uusiksi, ruokailu aiheuttanut huolta – "Jos 11 000 ihmistä käy samaan aikaan syömässä, se on aika ruuhkaista"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/i0Pu2xShMsIonxKLDQOrq5rmh5c=/330x220/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/i0Pu2xShMsIonxKLDQOrq5rmh5c=/330x220/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Opintojen arvioidaan mahtuvan hyvin entistä pienempiin tiloihin.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/yha-useampi-maatila-myy-tuotteita-suoraan-kuluttajille-kananmunien-suoramyyntia-suosii-yli-puolet-munatiloista/804436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Yhä useampi maatila myy tuotteita suoraan kuluttajille – kananmunien suoramyyntiä suosii yli puolet munatiloista</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/D2198VM-C54VmPo-XQLVUMfve1w=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/kananmuna_pakkaamo_al_082018_0-r-0f896.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/D2198VM-C54VmPo-XQLVUMfve1w=/330x220/smart/images-prod-kaleva-fi/i/2018/09/10/kananmuna_pakkaamo_al_082018_0-r-0f896.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:44

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/yha-useampi-maatila-myy-tuotteita-suoraan-kuluttajille-kananmunien-suoramyyntia-suosii-yli-puolet-munatiloista/804436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Viime vuonna noin 13 prosenttia Suomen eläintiloista harjoitti suoramyyntiä. Se tarkoittaa yhteensä noin 1 500 tilaa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/kale/reissusa-vuokra-autolla-bosnia-hertzegovinan-vuoristoteita-sutjeskan-jylhaan-kansallispuiston/803858/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Reissusa: Vuokra-autolla Bosnia-Hertzegovinan vuoristoteitä Sutjeskan jylhään kansallispuiston</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/llLCqBB31DCMdXgScz208ZarWoU=/330x220/smart/images-prod-kaleva-fi/i/2018/09/03/reissusa-bosnia-herzegovina-r-f7a1a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/llLCqBB31DCMdXgScz208ZarWoU=/330x220/smart/images-prod-kaleva-fi/i/2018/09/03/reissusa-bosnia-herzegovina-r-f7a1a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kale!
        
        
        6:20

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/kale/reissusa-vuokra-autolla-bosnia-hertzegovinan-vuoristoteita-sutjeskan-jylhaan-kansallispuiston/803858/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Marika Lamberg matkusti omin päin Bosnia-Hertzegovinaan ja sukkuloi vuokra-autolla pitkin mutkaisia vuoristoteitä Sutkeskan jylhään ja vehreään kansallispuistoon.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/aanesta-kesan-kalakuvakisan-voittajaa-finaalissa-kilpailuun-lahetettiin-yli-600-valokuvaa/803851/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Äänestä kesän Kalakuvakisan voittajaa finaalissa – kilpailuun lähetettiin yli 600 valokuvaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pDZnVy1gOuESkaCiABcyFo3RdAU=/330x220/smart/images-prod-kaleva-fi/i/2018/09/03/kalakuvakisa-r-0fd83.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/pDZnVy1gOuESkaCiABcyFo3RdAU=/330x220/smart/images-prod-kaleva-fi/i/2018/09/03/kalakuvakisa-r-0fd83.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        4.9.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 49
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/aanesta-kesan-kalakuvakisan-voittajaa-finaalissa-kilpailuun-lahetettiin-yli-600-valokuvaa/803851/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suositun ja kovatasoisen kesän Kalakuvakisan finaaliin valittiin kahdeksan valokuvaa ja kaksi videota. Lukijat äänestävät kilpailun voittajan.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin news--native-ad">
    <a href="https://sivustot.kaleva.fi/lahitapiola/2018/09/09/haluatko-aloittaa-sijoittamisen-nelja-neuvoa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        


    <span class="news__note ">
        
            Mainos
        
    </span>




        
        

        
        <h3 class="news__title">Haluatko aloittaa sijoittamisen? Huomioi nämä neljä neuvoa</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/C8YrxpLm2B2g_7xQS9_g3km8_bw=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2018/09/04095128/Jaana-Paula-ja-Riitta_rajattu.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/C8YrxpLm2B2g_7xQS9_g3km8_bw=/330x220/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/69/2018/09/04095128/Jaana-Paula-ja-Riitta_rajattu.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Sijoittaminen
        9.9.
        </span>
        
    <span class="content-source">
        LähiTapiola Pohjoinen
        
    </span>


    </div>
</div>


    <a href="https://sivustot.kaleva.fi/lahitapiola/2018/09/09/haluatko-aloittaa-sijoittamisen-nelja-neuvoa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Houkuttaako sijoittaminen, mutta tuntuu samalla hankalalta päästä siinä alkuun? LähiTapiola Pohjoisen sijoitusasiantuntijat vastaavat aloittelevaa sijoittajaa askarruttaviin kysymyksiin.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            
                <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20182019-nain-oulun-karpat-pelaa-otteluohjelma-kotipelit-ja-aikataulu/802630/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ps6xwc6fkyc3h2OUPaDtlV7CFWk=/105x105/smart/images-prod-kaleva-fi/i/2018/08/24/1955442-o-06e56-r-1e8b7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Jääkiekon Liiga 2018–2019: Näin Oulun Kärpät pelaa – ot&shy;te&shy;luoh&shy;jel&shy;ma, kotipelit ja aikataulu</h2>
                            <p class="widget__card__description">Liiga</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/kale/kalen-kalluppi-ookko-naa-onnelline/804036/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GL6yW9G-8OAwVtmJwrtMenBKsWs=/105x105/smart/images-prod-kaleva-fi/i/2018/09/06/xlarge-ookko-naa-onnelline-r-093f0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GL6yW9G-8OAwVtmJwrtMenBKsWs=/105x105/smart/images-prod-kaleva-fi/i/2018/09/06/xlarge-ookko-naa-onnelline-r-093f0.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ookko nää onnelline?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2A7ELVkW2IF72rgUgDlDqp79HWM=/105x105/smart/images-prod-kaleva-fi/i/2018/08/07/premium_tahti_ympyra_800px-r-45703.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tilaajille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/ruka/2018/09/06/ruka-ruska/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ruka-kuusamo-ruska-20180906
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/z1x-AVwxAmj6DNeGIAzi9Au_2WM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/128/2018/09/03104201/ruska4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/z1x-AVwxAmj6DNeGIAzi9Au_2WM=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/128/2018/09/03104201/ruska4.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Syyskuu tuo ruskan Rukalle</h2>
                    
                    <p class="widget__card__author">Ruka-Kuusamo</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/rakennusvalvonta/2018/09/03/kuivaketju10/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulun-kaupunki-rakennusvalvonta-20180903
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7Xt8cVv2XE2zNZCBaImISPmJ2g4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/140/2018/08/31090059/tornitalo1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7Xt8cVv2XE2zNZCBaImISPmJ2g4=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/140/2018/08/31090059/tornitalo1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Rakennusten kos&shy;teu&shy;den&shy;hal&shy;lin&shy;ta suu&shy;ren&shy;nus&shy;la&shy;sin alla</h2>
                    
                    <p class="widget__card__author">Oulun Kaupunki</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/2018/09/03/nuorten-tee-se-itse-kauppa-nuppu-jatkaa-valkeassa-vuorot-varattavissa/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ty_47SmdroW8-aXGHZCsVBWd0Os=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/26/2018/09/03093015/nuppu_jatkaa_valkeassa-pNavGA.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ty_47SmdroW8-aXGHZCsVBWd0Os=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/26/2018/09/03093015/nuppu_jatkaa_valkeassa-pNavGA.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Nuorten ”tee-se-itse” -kauppa Nuppu jatkaa Valkeassa, vuorot varattavissa</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/2018/09/01/kaakkurin-citymarketin-lahiruokapaivasta-evaita-syksyyn/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-kaakkuri-kohti-taydellista-ruokakauppaa-20180901
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7wm0mSw_34IBTS5St_XeyJ5M5Y8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/04/06101952/IMG_0776rajattu.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7wm0mSw_34IBTS5St_XeyJ5M5Y8=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/113/2018/04/06101952/IMG_0776rajattu.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kaakkurin Citymarketin lä&shy;hi&shy;ruo&shy;ka&shy;päi&shy;väs&shy;tä eväitä syksyyn</h2>
                    
                    <p class="widget__card__author">K-Citymarket Kaakkuri</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/wetteri/2018/08/31/pohjoisen-suurin-vaihtoautovalikoima-wetteri/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=wetteri-oy-vaihtoautot-20180831
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UaagZpQvjGJaSTUgAchb6F1_Qwo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/63/2018/06/02143411/wetteri_2pic.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/UaagZpQvjGJaSTUgAchb6F1_Qwo=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/63/2018/06/02143411/wetteri_2pic.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Pohjoisen suu&shy;rin<br>&shy;vaih&shy;toau&shy;to&shy;va&shy;li&shy;koi&shy;ma palvelee asiakasta parhaiten</h2>
                    
                    <p class="widget__card__author">Wetteri Oy</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuinkohteita Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/massisen-kone/vaitella-vai-keskustella">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/2p1TDFvhSFMs-MTJoNSxODsK3Uw=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/746/2018/08/26002941/20180825_200840.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/2p1TDFvhSFMs-MTJoNSxODsK3Uw=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/746/2018/08/26002941/20180825_200840.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Väitellä vai keskustella</h2>
                    
                    <p class="widget__card__time">1:09
</p>
                    
                    <p class="widget__card__author">tonimassinen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/oikeutta-vasemmalta/sosiaaliturvauudistus-valmisteltava-eduskunnan-yhteistyona">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ekdUm-gxq17wYL_Fkp3LUPpTfrM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2018/09/07095844/kohonen_olli_.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ekdUm-gxq17wYL_Fkp3LUPpTfrM=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/764/2018/09/07095844/kohonen_olli_.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">So&shy;si&shy;aa&shy;li&shy;tur&shy;va&shy;uu&shy;dis&shy;tus on valmisteltava koko eduskunnan yhteistyönä</h2>
                    
                    <p class="widget__card__time">7.9.
</p>
                    
                    <p class="widget__card__author">Olli Kohonen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/mita-on-tietojenkasittely">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Mitä on tie&shy;to&shy;jen&shy;kä&shy;sit&shy;te&shy;ly?</h2>
                    
                    <p class="widget__card__time">3.9.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 07:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+11</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +11</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    
        <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
            


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    





<script type="application/ld+json">
{"headline": "Koululaitosta kehitett\u00e4v\u00e4 kokonaisuutena, nivelvaiheisiin mukaan vapaa sivistysty\u00f6", "dateModified": "2018-09-07T09:53:29.146799+03:00", "description": "Viranomaiset unohtavat vapaan sivistysty\u00f6n toimijat hankehakijoina.", "articleSection": "Mielipiteet", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/lukijalta/mielipiteet/koululaitosta-kehitettava-kokonaisuutena-nivelvaiheisiin-mukaan-vapaa-sivistystyo/804220/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-09-10T07:00:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                
                    <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">10.9.<span class="weather__time"> klo 07:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d400.a7f406fafd83.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+11</span>
        <span class="weather__temperature__feelslike">Tuntuu +11</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.3 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:23</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">20:05</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/mies-suistui-autolla-tielta-alikulkukaytavalle-raahessa-putosi-autolla-monen-metrin-matkan/804379/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/44yrRBDcMUpN2mZDU_l4gzhR4es=/120x85/smart/http%3A//kuvat.kaleva.fi/default/05046864-3059-11e5-896c-22000a22931e/xlarge-poliisi1.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/44yrRBDcMUpN2mZDU_l4gzhR4es=/120x85/smart/http%3A//kuvat.kaleva.fi/default/05046864-3059-11e5-896c-22000a22931e/xlarge-poliisi1.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Mies suistui autolla tieltä alikulkukäytävälle Raahessa – putosi autolla monen metrin matkan</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cxe_4Al6oXSVjqWCVFa2ux4z6Hg=/120x85/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cxe_4Al6oXSVjqWCVFa2ux4z6Hg=/120x85/smart/images-prod-kaleva-fi/i/2018/09/04/kaoru-r-122ce.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaaleanpunaiseen ja saa ohikulkijat hymyilemään</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/rattijuoppo-pakeni-hengenvaarallisesti-poliisia-raahessa-poliisipartio-puski-auton-lopulta-tielta/804380/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Brm2neGqyqQ5lRylPai9MsdDw3I=/120x85/smart/images-prod-kaleva-fi/i/2017/09/05/1095386-r-d760c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Brm2neGqyqQ5lRylPai9MsdDw3I=/120x85/smart/images-prod-kaleva-fi/i/2017/09/05/1095386-r-d760c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Rattijuoppo pakeni hengenvaarallisesti poliisia Raahessa – poliisipartio puski auton lopulta tieltä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/galleriat/oulussa-koulussa-90-luvulla-atk-opetus-ja-internetkurssit-olivat-uutta-ja-ihmeellista/10862/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pw9eJcmuFkmlNKM-FuYzzHw9sis=/120x85/smart/images-prod-kaleva-fi/i/2018/09/05/500509-r-d3481.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pw9eJcmuFkmlNKM-FuYzzHw9sis=/120x85/smart/images-prod-kaleva-fi/i/2018/09/05/500509-r-d3481.jpg" alt="" /></noscript>


        
    
    
    </div>



            <h2 class="widget__card__title primary-content__link common_imagegallery">Oulussa koulussa 90-luvulla - ATK-opetus ja internetkurssit olivat uutta ja ihmeellistä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/lentokone-teki-pakkolaskun-jangalle-yksi-henkilo-loukkaantui-vakavasti/804393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Ry7kavaWE1FmpsGwVaIXOnZTik4=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Ry7kavaWE1FmpsGwVaIXOnZTik4=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/112-r-91199.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Lentokone teki pakkolaskun jängälle – yksi henkilö loukkaantui vakavasti</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/uutiset/ulkomaat/sosiaalidemokraatit-pysyi-ruotsin-suurimpana-puolueena-kilpailijat-silti-valmiina-syrjayttamaan-lofvenin-paaministerina/804413/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/B2oh1DFU6mgCrD9cFTymrj0g_cw=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/07008471-r-9de02.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B2oh1DFU6mgCrD9cFTymrj0g_cw=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/07008471-r-9de02.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Sosiaalidemokraatit pysyi Ruotsin suurimpana puolueena – kilpailijat silti valmiina syrjäyttämään Löfvenin pääministerinä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/mikko-alatalo-jattaa-eduskunnan-musisoiva-poliitikko-ei-koe-kuitenkaan-olleensa-sylkykuppina/804400/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dhedcVY63FpOgJPkys6ecxUY8KQ=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/2955563-r-e87c3.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dhedcVY63FpOgJPkys6ecxUY8KQ=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/2955563-r-e87c3.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Mikko Alatalo jättää eduskunnan – musisoiva poliitikko ei koe kuitenkaan olleensa sylkykuppina</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kuhmolaismiehen-bensanhakumatka-venajalle-tyssasi-vartiuksen-raja-asemalla-perjantaina-ei-ollut-ongelmia-tana-aamuna-oli/804338/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/182b6cdT39O_Nce4kh8gUbdqabA=/120x85/smart/images-prod-kaleva-fi/i/2018/09/08/2952163-r-48bc4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/182b6cdT39O_Nce4kh8gUbdqabA=/120x85/smart/images-prod-kaleva-fi/i/2018/09/08/2952163-r-48bc4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kuhmolaismiehen bensanhakumatka Venäjälle tyssäsi Vartiuksen raja-asemalla – "Perjantaina ei ollut ongelmia, tänä aamuna oli"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/urheilu/jaakiekko/karppien-kahden-maalin-johto-suli-ice-tigers-rynni-paatoserassa-rinnalle-ja-ohi/804399/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cMoS968U3r3FG8T5KJj3i0D0vUg=/120x85/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P973/VMan-P973136.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cMoS968U3r3FG8T5KJj3i0D0vUg=/120x85/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P973/VMan-P973136.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kärppien kahden maalin johto suli – Ice Tigers rynni päätöserässä rinnalle ja ohi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zwWO6iKGXbJCLD9ljinWfgRc_WI=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/zwWO6iKGXbJCLD9ljinWfgRc_WI=/120x85/smart/images-prod-kaleva-fi/i/2018/09/09/2949699-r-545eb.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun yliopiston tiloja järjestelty uusiksi, ruokailu aiheuttanut huolta – "Jos 11 000 ihmistä käy samaan aikaan syömässä, se on aika ruuhkaista"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/248452/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/I_hQ3rgMy6V0E2e_6IYuBUqpG3Q=/720x540/smart/images-prod-kaleva-fi/i/2018/09/09/2018-09-09t085355869z_psx_2018-r-00522.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/I_hQ3rgMy6V0E2e_6IYuBUqpG3Q=/720x540/smart/images-prod-kaleva-fi/i/2018/09/09/2018-09-09t085355869z_psx_2018-r-00522.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kun päivä kohtaa yön
        </div>
        <div class="reader-photos__author">
            j.wnstrm
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/248549/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8wLK1fBpvIxbs-pBLNyNJBkrg1Y=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/c23d16ac-b471-11e8-9d8b-22000a568a8f/xlarge-ff9d225adfd64af4a460a843e6fedba4.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/8wLK1fBpvIxbs-pBLNyNJBkrg1Y=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/c23d16ac-b471-11e8-9d8b-22000a568a8f/xlarge-ff9d225adfd64af4a460a843e6fedba4.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kaleva. Lukijakuva. AE ETTÄ  IHANATA .AE ETTÄ,   HMNNMMM.  &quot; tule uneen mun &quot;. maalaus....
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/mielivaltaa-pienyrityksissa/6753720" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Mielivaltaa pienyrityksissä</a>
            </h2>
            <div class="chatroom__text">
                142 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/mielivaltaa-pienyrityksissa/6753720" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6763644" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Mielivaltaa pienyrityksissä</a>
            </h2>
            <div class="chatroom__text">
                Onko sinulla käynyt ikinä mielessä että riskinottajalla, työllistäjällä ja palkanmaksajalla pitää olla myös oikeuksia? O...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6763644" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Tähtitenava</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla. 24.6. - 19.9.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-09-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">10.9.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-09-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Eq_lnOmisSB3KIpY9vxOJAMDlIQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/0a09161d976f47c0a82d4be8851be191.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/Eq_lnOmisSB3KIpY9vxOJAMDlIQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/0a09161d976f47c0a82d4be8851be191.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-09-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">10.9.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-09-10/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_4uKFTBMjghr_dD9shN9kkDy83M=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/da5af1b340364c49937899e48dd941c4.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/_4uKFTBMjghr_dD9shN9kkDy83M=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/da5af1b340364c49937899e48dd941c4.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                
                    <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:20</dt>
        <dd class="latest-news__headline"><a href="/kale/reissusa-vuokra-autolla-bosnia-hertzegovinan-vuoristoteita-sutjeskan-jylhaan-kansallispuiston/803858/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Reissusa: Vuokra-autolla Bosnia-Hertzegovinan vuoristoteitä Sutjeskan jylhään kansallispuiston
        </a></dd>
        
        <dt class="latest-news__time">6:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-yliopiston-tiloja-jarjestelty-uusiksi-ruokailu-aiheuttanut-huolta-jos-11-000-ihmista-kay-samaan-aikaan-syomassa-se-on-aika-ruuhkaista/804419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun yliopiston tiloja järjestelty uusiksi, ruokailu aiheuttanut huolta – "Jos 11 000 ihmistä käy samaan aikaan syömässä, se on aika ruuhkaista"
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/kale/oululainen-kaoru-kitsune-eli-roni-liedes-pukeutuu-vaaleanpunaiseen-ja-saa-ohikulkijat-hymyilemaan/803972/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululainen Kaoru Kitsune eli Roni Liedes pukeutuu vaaleanpunaiseen ja saa ohikulkijat hymyilemään
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/liekkien-kajo-kantoi-kauas-kiikelista-jouluna-1972-kun-yli-120-metria-pitka-venevarasto-ja-kymmenet-veneet-roihusivat-oulussa/804294/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liekkien kajo kantoi kauas Kiikelistä jouluna 1972, kun yli 120 metriä pitkä venevarasto ja kymmenet veneet roihusivat Oulussa
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/puheenaihe-noyryyttaako-tutustumisjuhla-opiskelijaa-liikaa/804248/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puheenaihe: Nöyryyttääkö tutustumisjuhla opiskelijaa liikaa?
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rekka-ja-henkiloauto-tormasivat-keminmaassa-yksi-henkilo-toimitettu-sairaalahoitoon/804410/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rekka ja henkilöauto törmäsivät Keminmaassa – yksi henkilö toimitettu sairaalahoitoon
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lentokone-teki-pakkolaskun-jangalle-yksi-henkilo-loukkaantui-vakavasti/804393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lentokone teki pakkolaskun jängälle – yksi henkilö loukkaantui vakavasti
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ratista-karahtanyt-mies-piilotti-huumetta-suuhunsa-ja-juoksi-poliisia-karkuun-kemissa/804385/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ratista kärähtänyt mies piilotti huumetta suuhunsa ja juoksi poliisia karkuun Kemissä
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/teini-riehui-kotibileissa-kemissa-rikkoi-valiseinan-ja-paatyi-kasirautoihin/804383/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Teini riehui kotibileissä Kemissä – rikkoi väliseinän ja päätyi käsirautoihin
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rattijuoppo-pakeni-hengenvaarallisesti-poliisia-raahessa-poliisipartio-puski-auton-lopulta-tielta/804380/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rattijuoppo pakeni hengenvaarallisesti poliisia Raahessa – poliisipartio puski auton lopulta tieltä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/havikkiviikko-haastaa-punnitsemaan-ruokahavikin/804437/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hävikkiviikko haastaa punnitsemaan ruokahävikin
        </a></dd>
        
        <dt class="latest-news__time">7:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/yha-useampi-maatila-myy-tuotteita-suoraan-kuluttajille-kananmunien-suoramyyntia-suosii-yli-puolet-munatiloista/804436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhä useampi maatila myy tuotteita suoraan kuluttajille – kananmunien suoramyyntiä suosii yli puolet munatiloista
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tallaista-oli-pohjolakodissa-osa-koki-mielivaltaa-ja-ihmisarvon-puutetta-osa-sai-oikaistua-syoksykierteen-ilman-sita-olisin-varmaan-narkkari-kuollut-tai-vankilassa/804269/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tällaista oli Pohjolakodissa: Osa koki mielivaltaa ja ihmisarvon puutetta, osa sai oikaistua syöksykierteen – "Ilman sitä olisin varmaan narkkari, kuollut tai vankilassa"
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jussi-halla-aho-lannen-medialle-moderaatit-ja-sosiaalidemokraatit-joutuvat-nyt-tekemaan-yhteistyota-ruotsidemokraattien-kanssa/804417/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jussi Halla-aho Lännen Medialle: Moderaatit ja sosiaalidemokraatit joutuvat nyt tekemään yhteistyötä ruotsidemokraattien kanssa
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ukrainan-ortodoksinen-kirkko-haluaa-irtautua-moskovan-alaisuudesta-venajan-kirkko-kaarmeissaan/804412/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ukrainan ortodoksinen kirkko haluaa irtautua Moskovan alaisuudesta - Venäjän kirkko käärmeissään
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">2:56</dt>
        <dd class="latest-news__headline"><a href="/urheilu/djokovic-vei-yhdysvaltain-avoimen-tennisturnauksen-voiton/804426/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Djokovic vei Yhdysvaltain avoimen tennisturnauksen voiton
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-nosti-tasoaan-naisten-liigassa-se-riitti-avausvoittoon/804421/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärpät nosti tasoaan Naisten liigassa, se riitti avausvoittoon
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/suomen-lentopallomiehille-selva-tappio-mm-avauksessa/804414/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen lentopallomiehille selvä tappio MM-avauksessa
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/myrskyisan-elaman-paininut-frank-andersson-kuoli-sydanleikkauksen-jalkeen/804405/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Myrskyisän elämän paininut Frank Andersson kuoli sydänleikkauksen jälkeen
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/korhonen-golfasi-sijalle-45-sveitsissa/804403/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Korhonen golfasi sijalle 45 Sveitsissä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/uutisanalyysi-ruotsia-odottavat-uudet-vaalit-jos-porvarit-eivat-kaivaudu-ulos-poteroistaan-yolla-saatu-vaalitulos-jatti-hallitusasetelmat-auki/804434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uutisanalyysi: Ruotsia odottavat uudet vaalit, jos porvarit eivät kaivaudu ulos poteroistaan – yöllä saatu vaalitulos jätti hallitusasetelmat auki
        </a></dd>
        
        <dt class="latest-news__time">6:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/dagens-nyheter-postiaanet-voivat-viela-keikauttaa-ruotsin-vaalituloksen/804432/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Dagens Nyheter: Postiäänet voivat vielä keikauttaa Ruotsin vaalituloksen
        </a></dd>
        
        <dt class="latest-news__time">6:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/paaministeriksi-karkkyva-ulf-kristersson-uhosi-ei-mitaan-henkilokohtaista-mutta-nyt-lofvenin-on-aika-lahtea/804431/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pääministeriksi kärkkyvä Ulf Kristersson uhosi: "Ei mitään henkilökohtaista, mutta nyt Löfvenin on aika lähteä"
        </a></dd>
        
        <dt class="latest-news__time">6:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ruotsidemokraattien-suosio-sotki-blokkipolitiikan-postiaanet-voivat-ratkaista-tulokset-julki-keskiviikkona/804430/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsidemokraattien suosio sotki blokkipolitiikan – postiäänet voivat ratkaista, tulokset  julki keskiviikkona
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/siirtolaisen-on-vaikea-nousta-maihin-eu-maahan-visainen-vaanto-turvapaikanhakijoista-jatkuu/804391/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Siirtolaisen on vaikea nousta maihin EU-maahan – visainen vääntö turvapaikanhakijoista jatkuu
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:34</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/alibaban-perustaja-ja-johtaja-jack-ma-vaistyy-tehtavastaan-ensi-vuoden-syyskuussa/804435/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alibaban perustaja ja johtaja Jack Ma väistyy tehtävästään ensi vuoden syyskuussa
        </a></dd>
        
        <dt class="latest-news__time">6:26</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kuiva-ja-lammin-kesa-suosi-puun-korjuuta-hakkuut-ja-ostot-ennatystasolla/804433/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuiva ja lämmin kesä suosi puun korjuuta – hakkuut ja ostot ennätystasolla
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kiinalainen-verkkokauppajatti-kiistaa-tiedot-perustajan-elakoitymisesta-54-vuotiaana/804382/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinalainen verkkokauppajätti kiistää tiedot perustajan eläköitymisestä 54-vuotiaana
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/trump-kehottaa-applea-rakentamaan-lisaa-tehtaita-yhdysvaltoihin/804374/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trump kehottaa Applea rakentamaan lisää tehtaita Yhdysvaltoihin
        </a></dd>
        
        <dt class="latest-news__time">8.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/pikavippifirmat-loysivat-uuden-vetonaulan-markkinoivat-nakyvasti-usean-vanhan-luoton-yhdistamista-takaisinmaksussa-summa-voi-yli-triplaantua/804348/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pikavippifirmat löysivät uuden vetonaulan:  Markkinoivat näkyvästi usean vanhan luoton yhdistämistä – takaisinmaksussa summa voi yli triplaantua
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/suomi-liputtaa-vain-yhdelle-naiselle-mutta-sankarin-tarina-on-kerrottu-aina-vaarin-uutuusromaani-kumoaa-vanhat-kasitykset-feminismin-ikonista/804068/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomi liputtaa vain yhdelle naiselle, mutta sankarin tarina on kerrottu aina väärin – uutuusromaani kumoaa vanhat käsitykset feminismin ikonista
        </a></dd>
        
        <dt class="latest-news__time">8.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/venetsian-filmijuhlien-paapalkinto-netflix-elokuvalle/804363/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Venetsian filmijuhlien pääpalkinto Netflix-elokuvalle
        </a></dd>
        
        <dt class="latest-news__time">7.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaisen-kerrostalon-seinaan-piirtyi-syksyn-savyt-amerikkalaistaitelija-halusi-teoksen-olevan-vuorovaikutuksessa-ympariston-kanssa/804252/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisen kerrostalon seinään piirtyi syksyn sävyt – amerikkalaistaitelija halusi teoksen olevan vuorovaikutuksessa ympäristön kanssa
        </a></dd>
        
        <dt class="latest-news__time">7.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululaistaustaisen-sarjakuvataiteilijan-uutuusteoksessa-myyttinen-karhuhahmo-on-nainen-onhan-mytologiassa-vahvoja-naishahmoja/804241/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaistaustaisen sarjakuvataiteilijan uutuusteoksessa myyttinen karhuhahmo on nainen – "Onhan mytologiassa vahvoja naishahmoja"
        </a></dd>
        
        <dt class="latest-news__time">7.9.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-musiikkivideofestivaalit-hakee-taiteellista-johtajaa/804293/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun Musiikkivideofestivaalit hakee taiteellista johtajaa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/parinvalintaohjelmassa-miehen-tehtava-numero-yksi-pissaa-vasten-puuta/804249/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Parinvalintaohjelmassa miehen tehtävä numero yksi: Pissaa vasten puuta
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-elokuvapoiminnat-jannan-nakoisia-vehkeilijoita-todelliseen-fbin-operaatioon-perustuvassa-rikosdraamassa/804275/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän elokuvapoiminnat: Jännän näköisiä vehkeilijöitä todelliseen FBI:n operaatioon perustuvassa rikosdraamassa
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-leffa-arviot-bond-jaksaa-yha-viihdyttaa-eika-nostalgiaa-valtella/804239/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän leffa-arviot: Bond jaksaa yhä viihdyttää, eikä nostalgiaa vältellä
        </a></dd>
        
        <dt class="latest-news__time">9.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/nuori-katie-saa-uudet-kasvot-dokumentti-on-kammottava-ja-liikuttava/804238/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nuori Katie saa uudet kasvot – dokumentti on kammottava ja liikuttava
        </a></dd>
        
        <dt class="latest-news__time">8.9.</dt>
        <dd class="latest-news__headline"><a href="/viihde/aivan-kuin-eeva-litmanen-puhuisi-minulle-ja-vain-minulle/804140/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Aivan kuin Eeva Litmanen puhuisi minulle ja vain minulle
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="https://asiakaspalvelu.kaleva.fi/kaleva/" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://yrityspalvelut.kaleva.fi/">yrityspalvelut.kaleva.fi</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_ookkonaa/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;1079;804220" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
