<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":141}</script>
        <title>Ihmisen mieli on yhteistyön heikoin lenkki – se asettaa esteitä yhteistyölle milloin ennakkoluulojen, milloin eduntavoittelun muodossa | Mielipiteet | Kaleva.fi</title>
        <meta name="description" content="Ihmiskunta on kokenut vuosituhansien aikana muutoksia, joiden hyvyyttä tai pahuutta on mahdoton arvioida ilman historiallista kontekstia ja tutkimusta.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon.dbb6ac39db62.ico" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-32x32.ec2bdb54996a.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.kaleva.fi/kfi-prod-static/kalevafi/img/favicon-16x16.1a06ab21ea67.png">

        
            


<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.7e096ea426af.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.858d8a7eca81.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.7bcffccb3972.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.be6e40fbd49d.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.3d12fb753f25.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.e3623802076e.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180.1fe007715693.png">
<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.1fe007715693.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72-precomposed.40409c78196a.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76-precomposed.c209cad36c3d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114-precomposed.91a306660169.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120-precomposed.4a08592a9c7a.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144-precomposed.faac14d956f3.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152-precomposed.6eb68babe220.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-180x180-precomposed.fe1d95926618.png">
<link rel="apple-touch-icon-precomposed" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-precomposed.fe1d95926618.png">
<link rel="manifest" href="/.site.webmanifest" crossorigin="use-credentials">
<link rel="mask-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/safari-pinned-tab.18f349921df8.svg" color="#000000">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/mstile-144x144.cce4a7d14d2d.png">
<meta name="theme-color" content="#ffffff">

        

        







<meta property="og:url" content="https://www.kaleva.fi/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Lukijalta: Ihmisen mieli on yhteistyön heikoin lenkki – se asettaa esteitä yhteistyölle milloin ennakkoluulojen, milloin eduntavoittelun muodossa" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Ihmiskunta on kokenut vuosituhansien aikana muutoksia, joiden hyvyyttä tai pahuutta on mahdoton arvioida ilman historiallista kontekstia ja tutkimusta." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="https://www.kaleva.fi/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.c4a0ae50235b.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.b82747dfa311.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            
            host: 'ww2999.smartadserver.com',
            
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: '',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free", "contentSource": "Kaleva lukijalta"}, "pageInfo": {"author": "Kari Luostarinen"}}};
</script>


        

        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.3d5636b7b622.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.0b731eee038e.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
    multipass_config.premium_cookie_name = 'premium';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.d4b256271775.js"></script>


        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

        








    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        








        

        
        
            


  











<div
id="erikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  











<div
id="mobiilierikoismainos">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/lHJ94SqU55lir1ACWyFw9fquK-s=/105x105/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/lHJ94SqU55lir1ACWyFw9fquK-s=/105x105/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">HIFK-pelaajan luistimen viilto murjoi Kärppien Shaun Heshkan sylkirauhasen aiheuttaen myös hermovaurion – Leikkauksesta toipunut ka&shy;na&shy;da&shy;lais&shy;puo&shy;lus&shy;ta&shy;ja: ”Paljon pahemminkin olisi voinut käydä”</h2>
                    <p class="tout__card__meta">Liiga 9.3.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="https://www.kaleva.fi/uutiset/galleriat/pariskunta-rakensi-uuden-perinnetalon-pohjalaiseen-malliin-raahessa/11499/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bZFI80et330s9dV6nTtqnYUBjiM=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/4768173_-r-06fa6.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/bZFI80et330s9dV6nTtqnYUBjiM=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/4768173_-r-06fa6.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pariskunta rakensi uuden perinnetalon Raahessa</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1GCgkF5peUoOZhpehP_D_VOM5Jo=/105x105/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/1GCgkF5peUoOZhpehP_D_VOM5Jo=/105x105/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan</h2>
                    <p class="tout__card__meta">Talous 9.3.2020</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/lasten-hataan-vastattava-lasten-ja-nuorten-puhelimessa-havaittu-mielta-kalvavien-ongelmien-vakavoituminen/836398/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/sH73IrupQ8N3qE5jasj-AkEdvTI=/105x105/smart/images-prod-kaleva-fi/i/2020/03/06/4780850-r-2f753.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/sH73IrupQ8N3qE5jasj-AkEdvTI=/105x105/smart/images-prod-kaleva-fi/i/2020/03/06/4780850-r-2f753.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Lasten hätään vastattava – lasten ja nuorten puhelimessa havaittu mieltä kalvavien ongelmien va&shy;ka&shy;voi&shy;tu&shy;mi&shy;nen</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 8.3.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kaakkois-aasian-tsunami-tapaninpaivana-2004/">Kaakkois-Aasian tsunami tapaninpäivänä 2004</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/taidon-aani/miten-koronavirus-covid-19-todetaan-bioanalyytikoiden-tyo-avainasemassa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Miten koronavirus COVID-19 todetaan? Bio&shy;ana&shy;lyy&shy;ti&shy;koi&shy;den työ avainasemassa</h2>
                    <p class="tout__card__meta">Taidon ääni 9.3.2020</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    
        



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

    
        



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/punaisen-perinteista-modernilla-otteella-jarkevasti-suunniteltuja-erillistaloja-aaltokankaalla/836144/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/R9Kb3zo-C30DSm5sISsl2O70f4E=/130x130/smart/images-prod-kaleva-fi/i/2020/03/02/4768917-r-7460b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/R9Kb3zo-C30DSm5sISsl2O70f4E=/130x130/smart/images-prod-kaleva-fi/i/2020/03/02/4768917-r-7460b.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Punaisen perinteistä modernilla ot&shy;teel&shy;la – &shy;jär&shy;ke&shy;väs&shy;ti suunniteltuja erillistaloja Aal&shy;to&shy;kan&shy;kaal&shy;la</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/ilmassa-on-kevaan-merkkeja-kiurut-ja-toyhtohyypat-ovat-alkaneet-saapua-suomeen-myos-muuttoparvina/836460/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4BZuimjyyMWKDRgk7Nsl6YWxzko=/130x130/smart/images-prod-kaleva-fi/i/2020/03/08/4784867-r-b854f.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/4BZuimjyyMWKDRgk7Nsl6YWxzko=/130x130/smart/images-prod-kaleva-fi/i/2020/03/08/4784867-r-b854f.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ilmassa on kevään merkkejä: kiurut ja töyhtöhyypät ovat alkaneet saapua Suomeen myös muuttoparvina</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/ilmastonmuutos-ja-marat-talvet-pistavat-talosi-koville-tarkista-ainakin-nama-kohdat-vuotovahinkojen-varalta/836451/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SQ7t9VPnNZveFMLxd6lsOlL4EGY=/130x130/smart/images-prod-kaleva-fi/i/2020/03/05/4778074-r-c2c8c.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/SQ7t9VPnNZveFMLxd6lsOlL4EGY=/130x130/smart/images-prod-kaleva-fi/i/2020/03/05/4778074-r-c2c8c.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Il&shy;mas&shy;ton&shy;muu&shy;tos ja märät talvet pistävät talosi koville – Tarkista ainakin nämä kohdat vuo&shy;to&shy;va&shy;hin&shy;ko&shy;jen varalta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/pohjoistakanttia/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva 120 vuotta</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    
        
            



<li class="">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

        
    
        
            



<li class="">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/tahtijutut/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tähtijutut</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/podcast/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Podcastit</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/live/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaleva Live</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock Backstage</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/asianajajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Asianajo- ja lakiasiaintoimistot</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/citymarketkaakkuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        K-Citymarket Kaakkuri</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            
            <a href="https://asiakaspalvelu.kaleva.fi/kaleva/">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="https://yrityspalvelut.kaleva.fi/">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="https://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="https://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d420.2365fe8b2621.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+3</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
          


  











<div
id="header">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        <div id="mainokset-header" class="grey-container js-smart-ad-header">
            


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="ylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliylaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_836367" data-like-count-source="3"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/">Mielipiteet</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/">Ihmisen mieli on yhteistyön heikoin lenkki – se asettaa esteitä yhteistyölle milloin ennakkoluulojen, milloin eduntavoittelun muodossa</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Mielipiteet</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                <div class="article__header__align-bottom">

                
                
                

                
    <div class="news__note__container ">
        


    <span class="news__note--ugc ">Lukijalta</span>




    </div>



                <h1 class="news__title">Ihmisen mieli on yhteistyön heikoin lenkki – se asettaa esteitä yhteistyölle milloin en&shy;nak&shy;ko&shy;luu&shy;lo&shy;jen, milloin edun&shy;ta&shy;voit&shy;te&shy;lun muodossa</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/836367" data-id="836367" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_836367"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_836367"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Mielipiteet
                    9.3.2020 6:00

                </div>
                



                <div class="news__source">Kari Luostarinen</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-smart-ad">
                    


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="suurtaulu">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p><span class="start">Ihmiskunta </span>on kokenut vuosituhansien aikana muutoksia, joiden hyvyytt&auml; tai pahuutta on mahdoton arvioida ilman historiallista kontekstia ja tutkimusta. Esimerkkin&auml; muinaisen Rooman rapautumisen er&auml;&auml;ksi syyksi uskotaan metsien h&auml;vityst&auml; ja n&auml;in aiheutettua eroosiota V&auml;limeren rannoilla. Eroosion my&ouml;t&auml; rannat mataloituivat ja tekiv&auml;t merenkulusta riippuvaiset kaupungit elinkelvottomiksi.</p>
<p>Sama silmit&ouml;n h&auml;vitys jatkui my&ouml;hemminkin, kun puuta tarvittiin kaupunkien rakentamiseen ja maata viljelyyn. V&auml;est&ouml;n kasvaessa luonto v&auml;istyi ihmisen tielt&auml;.</p>
<p>My&ouml;s maan uumenista hy&ouml;dynnetyt energial&auml;hteet ovat olleet ainut keino kasvavan v&auml;est&ouml;n elintarvikehuollon turvaamiseksi. Ilman fossiilisia polttoaineita ja moninaista konekantaa ei olisi ollut mahdollista hoitaa valtavia plantaaseja.</p>



  











<p
id="outstream">
</p>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Kehitys on ollut nurinkurista, koska se on tapahtunut hillitsem&auml;t&ouml;n v&auml;est&ouml;nkasvu ja kulutus edell&auml;. Aiemmin ei ymm&auml;rretty jatkuvan kasvun vaikutusten liittyv&auml;n my&ouml;hempiin muutoksiin luonnossa.</p>
<p>Moderni teknologia pyrkii etsim&auml;&auml;n kest&auml;vi&auml; keinoja toisaalla kasvun, toisaalla hyvinvoinnin s&auml;ilytt&auml;miseen. Haittana on se, ett&auml; hyv&auml;t ratkaisut syntyv&auml;t tavattoman pitk&auml;ll&auml; aikaviiveell&auml;, kun vahingot ovat jo ehtineet tapahtua. Monet kiireess&auml; toteutetut ratkaisut ovat my&ouml;hemmin osoittautuneet hy&ouml;dytt&ouml;miksi, jopa vahingollisiksi.</p>
<p>Esimerkkej&auml; t&auml;st&auml; l&ouml;ytyy muun muassa vesist&ouml;jen hoidossa ja energian sek&auml; elintarvikkeiden tuotannosta. Virhearvioita l&ouml;ytyy koko tuotantoketjusta aina raaka-aineiden tuottamisesta jalostukseen. Lopputuloksena on saasteita ja ep&auml;terveit&auml; elintarvikkeita, jotka vaikuttavat el&auml;misen olosuhteisiin ja jopa epidemioiksi levi&auml;viin sairauksiin.</p>
<blockquote class="content-citation">
<p>"Mitk&auml;&auml;n yhteiskuntaopit eiv&auml;t tahdo toimia, jos harjaantumaton mieli asettaa esteit&auml; yhteisty&ouml;lle milloin ennakkoluulojen, milloin eduntavoittelun muodossa."</p>
<footer></footer></blockquote>
<p>Kokonaan eri mittakaavasta puhutaan, kun tarkastellaan ihmisen taitoja yhteiskunnan rakentajana. Haasteellista t&auml;st&auml; on tehnyt eri kulttuureissa varttuneiden ihmisten sovittaminen teoreettisiin yhteismalleihin.</p>
<p>Ihmisen henkiset valmiudet ovat lis&auml;ksi kehittyneet praktisia kykyj&auml; hitaammin. Mitk&auml;&auml;n yhteiskuntaopit eiv&auml;t tahdo toimia, jos harjaantumaton mieli asettaa esteit&auml; yhteisty&ouml;lle milloin ennakkoluulojen, milloin eduntavoittelun muodossa.</p>
<p>T&auml;m&auml; n&auml;kyy erityisesti kansakuntien hakiessa toistensa yhteytt&auml; saadakseen vastineeksi joustavuutta ja turvallisuutta edullisella tavalla. Ongelmat yhteisty&ouml;ss&auml; syntyv&auml;t yleens&auml; yhteisty&ouml;h&ouml;n hakeutuvien ep&auml;realistisista vaateista. Tavoitteita on ollut mahdoton toteuttaa, ja haku kompromisseihin on usein ollut vain ajan hukkaa.</p>
<p>Vaikutukset t&auml;n&auml;&auml;n ilmenev&auml;t hajoavina unioneina, ylimielisen&auml; nationalismina, hallitsemattomina kriisein&auml;, massiivisina pakolaisvirtoina ja selitt&auml;m&auml;tt&ouml;min&auml; ymp&auml;rist&ouml;- ja terveyskatastrofeina.</p>
<p>Itse maapallolle ja luonnolle ihmisen toimilla ei pitk&auml;ss&auml; juoksussa ole vaaraa. Luonto korjaa syntyneet ongelmat ajan kuluessa omilla mekanismeillaan. Merkityst&auml; on vain ihmiselle itselleen ja tilannetta voitaneen auttaa, jos yhteisty&ouml;st&auml; tehd&auml;&auml;n enemm&auml;n ihmisen n&auml;k&ouml;ist&auml; ja kasvu hallittavaksi.</p>
<p class="signature">Kari Luostarinen</p>
<p class="signaturedescription">Iisalmi</p>
<p class="signaturedescription">&nbsp;</p>
<p><em>Lue lis&auml;&auml; lukijoiden mielipiteit&auml;&nbsp;<strong><a href="http://www.kaleva.fi/ekaleva/">p&auml;iv&auml;n Kalevasta</a></strong>!</em></p>
<p><em>N&auml;in l&auml;het&auml;t&nbsp;<a href="http://www.kaleva.fi/lukijalta/mielipiteet/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">mielipidekirjoituksen Kalevaan</a>.</em></p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle "
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/836367" data-id="836367" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    
<span class="like-count" data-like-count="common_newsarticle_836367"></span>

</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_836367"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="https://www.kaleva.fi/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                        


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi1">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_836367" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/836367/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_836367" data-comment-count-source="1" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

    




<article class="thread__post  ">
    <div class="thread__post__main js-respond-post">
        
        <div class="post__meta">
            


    <i class="icon-user icon-user--comment"></i>

<span class="post__author post__author--registered"
title="Johannas">Johannas</span>

    <span class="post__author__registered">(rekisteröitynyt käyttäjä)</span>


            <span class="post__publishdate">9.3.2020 08:29</span>
        </div>

        <div class="post__content">
            
            <p>Kirjoitus oli ajatuksia herättävä,kiitos siitä.Kun Trump valittiin presidentiksi niin minua huoletti hänen mielensä ailahdukset.Valtionjohtajalle paras ominaisuus on diplomatian osaaminen,tunnistaa oma mieli,oman mielen ja ajatuksien tuomat tulkinnat.Ja olen ymmärrtänyt että hän on taitanut kaupanalan,kerryttänyt rikkauksia itselleen,mutta se ei kerro sinällään mitään ihmisen tunneälykkyydestä Mitään.<br />Mitä vaaditaan sitten näiden idänmaiden johtajien älykkyydestä?  Kaikki nykyaika kertoo sitä että ei ainakaan arvosteta sitä mitä jo on saavutettu,ihmisen arvo elää turvassa,ilman pelkoa,silläkään ei ole paljon arvoa.Mitä he arvostavat? Mitä heidän mielensä ohjaa ajattelemaan..puistattaa ajatus mihin maailmaan lapseni kasvavat.Mutta,olen silti,nähnyt toivoa:) Lapset ja nuoret saavat tänäaikana tunnetaito opetusta kotona ja koulussa.Heille kasvaa empaattisen hermoston herkkyys ajatella,oman mielen tunnistamista..Yhdeksän vuotias poikani sanoi uutisia katsoessaan,että eivätkö he katso? Niin,eivätkö heidän silmänsä näe,vaikka he näkevät.</p>
        </div>

        <div class="post__controls">
            <a href="#" data-id="8017441" class="post__respond-link reply">Vastaa</a>
            <a class="post__report-link report" href="/js/report_comment_responsive/8017441">Ilmoita asiaton viesti</a>
        </div>
        <div class="dynamic-reply-container" id="reply-form-container-8017441"></div>
        
    </div>
</article>


    



</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="mobiiliboksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="jattiboksi">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:05</span></dt>
    <dd >
    <a href="/uutiset/oulu/selvitys-omaishoidon-tuki-vaihtelee-oulun-seudulla-on-kuntakohtaista-kuinka-hankalassa-tilanteessa-pitaa-olla-etta-tuki-nahdaan-tarpeelliseksi/836477/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Selvitys: Omaishoidon tuki vaihtelee Oulun seudulla – "On kuntakohtaista, kuinka hankalassa tilanteessa pitää olla, että tuki nähdään tarpeelliseksi"
    </a>
    





    </dd>
    
    <dt ><span>9:36</span></dt>
    <dd >
    <a href="/uutiset/oulu/vihiluodon-talvitapahtuma-jarjestetaan-jalleen-ensi-viikonloppuna-tarjolla-muun-muassa-rekiajelua/836480/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Vihiluodon talvitapahtuma järjestetään jälleen ensi viikonloppuna – tarjolla muun muassa rekiajelua
    </a>
    





    </dd>
    
    <dt ><span>8:45</span></dt>
    <dd >
    <a href="/uutiset/oulu/kiinasta-suomeen-muuttanut-shuxin-wei-on-kiitollinen-siita-etta-hanella-on-ollut-mahdollisuus-oppia-suomen-kieli-ja-opiskella-yliopistossa/834967/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kiinasta Suomeen muuttanut Shuxin Wei on kiitollinen siitä, että hänellä on ollut mahdollisuus oppia suomen kieli ja opiskella yliopistossa
    </a>
    





    </dd>
    
    <dt ><span>8:05</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"
    </a>
    





    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/ukrainassa-alas-ammutun-malesialaiskoneen-tapaus-oikeuteen-syytettyjen-ei-odoteta-ilmaantuvan-paikalle/836469/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ukrainassa alas ammutun malesialaiskoneen tapaus oikeuteen – syytettyjen ei odoteta ilmaantuvan paikalle
    </a>
    





    </dd>
    
    <dt ><span>7:39</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/puutteellista-tietoa-ja-loysia-lupauksia-vesien-omistajat-tyrmaavat-viestin-jonka-karvalakkilahetysto-vei-paattajille-lohen-paluusta-kemijokeen/836478/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        "Puutteellista tietoa ja löysiä lupauksia" – vesien omistajat tyrmäävät viestin, jonka karvalakkilähetystö vei päättäjille lohen paluusta Kemijokeen
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span>7:32</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/armeijan-leveat-pisuaarit-olivat-painajaista-ujosta-rakosta-karsivalle-pekalle-vaiettu-syndrooma-vaikeuttaa-virtsaamista-muiden-nahden/836350/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Armeijan leveät pisuaarit olivat painajaista ujosta rakosta kärsivälle Pekalle – Vaiettu syndrooma vaikeuttaa virtsaamista muiden nähden
    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            HIFK-pelaajan luistimen viilto murjoi Kärppien Shaun Heshkan sylkirauhasen aiheuttaen myös hermovaurion – Leikkauksesta toipunut kanadalaispuolustaja: ”Paljon pahemminkin olisi voinut käydä”
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/arvio-haayona-19-vuotias-paivi-joutui-aviomiehensa-raiskaamaksi-vakivalta-jatkui-vuosikausia-satu-lidman-kasittelee-vanhollislestadiolaisuutta-pieteetilla-eika-tulkitse-sita-kaiken-pahan-aluksi/836361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Arvio: Hääyönä 19-vuotias Päivi joutui aviomiehensä raiskaamaksi, väkivalta jatkui vuosikausia – Satu Lidman käsittelee vanhollislestadiolaisuutta pieteetillä, eikä tulkitse sitä kaiken pahan aluksi
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/puolustusvoimat-suomalaisten-osallistuminen-cold-response-harjoitukseen-on-peruttu-850-ihmista-on-joutunut-karanteeniin-sotaharjoitusleirilla-pohjois-norjassa-koronavirustartunnan-takia/836459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puo­lus­tus­voi­mat: Suo­ma­lais­ten osal­lis­tu­mi­nen Cold Res­pon­se -har­joi­tuk­seen on peruttu – 850 ihmistä on jou­tu­nut ka­ran­tee­niin so­ta­har­joi­tus­lei­ril­lä Poh­jois-Nor­jas­sa ko­ro­na­vi­rus­tar­tun­nan takia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/nyt-puhuu-hairintaviestien-vyoryn-saanut-valtakunnansyyttaja-raija-toiviainen-paivi-rasaseen-kohdistuvissa-esitutkinnoissa-ei-ole-kyse-yksittaisen-virkamiehen-halusta-toimia-tietylla-tavalla/836438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nyt puhuu häirintäviestien vyöryn saanut valtakunnansyyttäjä Raija Toiviainen – Päivi Räsäseen kohdistuvissa esitutkinnoissa "ei ole kyse yksittäisen virkamiehen halusta toimia tietyllä tavalla"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/rakentamista-odottavia-tyhjia-tontteja-loytyy-ympari-oulua-kaupunki-joutuu-muistuttelemaan-rakennusyhtioita-emme-halua-rakentaa-taloja-tyhjiksi/836370/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rakentamista odottavia tyhjiä tontteja löytyy ympäri Oulua, kaupunki joutuu muistuttelemaan rakennusyhtiöitä – "Emme halua rakentaa taloja tyhjiksi"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yksi-automerkki-kestaa-varmimmin-kovaa-kayttoa-katsastustilastot-kertovat-mitka-autot-sailyvat-kymmenen-vuotta-muita-vahavikaisempina/836395/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yksi automerkki kestää varmimmin kovaa käyttöä – katsastustilastot kertovat, mitkä autot säilyvät kymmenen vuotta muita vähävikaisempina
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">46</span></dt>
    <dd >
    <a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">27</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/suomalaiselta-palkansaajalta-vie-47-tyopaivaa-kerryttaa-suuren-porssiyhtion-toimitusjohtajan-yksi-paivapalkka-pomojen-palkat-kirivat-yha-kauemmas/836474/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suomalaiselta palkansaajalta vie 47 työpäivää kerryttää suuren pörssiyhtiön toimitusjohtajan yksi päiväpalkka – Pomojen palkat kirivät yhä kauemmas
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/ulkoministerio-kehottaa-valttamaan-tarpeetonta-matkustamista-koko-italiaan-pirkanmaalla-90-ja-helsingissa-60-oppilasta-karanteeniin-henkilokunnan-jasenen-tartunnan-seurauksena/836471/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ulkoministeriö kehottaa välttämään tarpeetonta matkustamista koko Italiaan – Pirkanmaalla 90 ja Helsingissä 60 oppilasta karanteeniin henkilökunnan jäsenen tartunnan seurauksena
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/kylakauppatuki-jai-niukaksi-vain-alle-40-prosenttia-yrittajista-sai-rahaa-ruokaviraston-mukaan-valtaosa-hakijoista-ei-tayttanyt-tukiehtoja/836463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kyläkauppatuki jäi niukaksi, vain alle 40 prosenttia yrittäjistä sai rahaa – Ruokaviraston mukaan valtaosa hakijoista ei täyttänyt tukiehtoja
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">10</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/puolustusvoimat-suomalaisten-osallistuminen-cold-response-harjoitukseen-on-peruttu-850-ihmista-on-joutunut-karanteeniin-sotaharjoitusleirilla-pohjois-norjassa-koronavirustartunnan-takia/836459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puo­lus­tus­voi­mat: Suo­ma­lais­ten osal­lis­tu­mi­nen Cold Res­pon­se -har­joi­tuk­seen on peruttu – 850 ihmistä on jou­tu­nut ka­ran­tee­niin so­ta­har­joi­tus­lei­ril­lä Poh­jois-Nor­jas­sa ko­ro­na­vi­rus­tar­tun­nan takia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/viikko-alkaa-tukevasti-plussan-puolella-oulun-seudulla-ja-joitain-sateitakin-saadaan-loppuviikosta-luvassa-kaanne-kylmempaan/836473/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Viikko alkaa tukevasti plussan puolella Oulun seudulla, ja joitain sateitakin saadaan – loppuviikosta luvassa käänne kylmempään
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/selvitys-omaishoidon-tuki-vaihtelee-oulun-seudulla-on-kuntakohtaista-kuinka-hankalassa-tilanteessa-pitaa-olla-etta-tuki-nahdaan-tarpeelliseksi/836477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Selvitys: Omaishoidon tuki vaihtelee Oulun seudulla – "On kuntakohtaista, kuinka hankalassa tilanteessa pitää olla, että tuki nähdään tarpeelliseksi"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/saEqtumjEtWy87iGEJbJso2OPZw=/330x220/smart/images-prod-kaleva-fi/i/2020/03/08/4785589-r-93b8b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/saEqtumjEtWy87iGEJbJso2OPZw=/330x220/smart/images-prod-kaleva-fi/i/2020/03/08/4785589-r-93b8b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        10:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/selvitys-omaishoidon-tuki-vaihtelee-oulun-seudulla-on-kuntakohtaista-kuinka-hankalassa-tilanteessa-pitaa-olla-etta-tuki-nahdaan-tarpeelliseksi/836477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Selvityksen mukaan omaishoito ei ole Oulun seudun kuntien välillä yhdenvertaista.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wtxrybWSIXM-xa0GPnaKBqDpi8I=/330x220/smart/images-prod-kaleva-fi/i/2020/03/09/4786990-r-1eacb.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/wtxrybWSIXM-xa0GPnaKBqDpi8I=/330x220/smart/images-prod-kaleva-fi/i/2020/03/09/4786990-r-1eacb.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        8:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 19
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 11
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Terveyden ja hyvinvoinnin laitos THL tiedotti sunnuntaina, että Suomessa on todettu neljä uutta koronavirustartuntaa. Tapauksista kaksi on todettu Helsingin ja Uudenmaan, yksi Pirkanmaan ja yksi Pohjois-Savon sairaanhoitopiirissä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/armeijan-leveat-pisuaarit-olivat-painajaista-ujosta-rakosta-karsivalle-pekalle-vaiettu-syndrooma-vaikeuttaa-virtsaamista-muiden-nahden/836350/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Armeijan leveät pisuaarit olivat painajaista ujosta rakosta kärsivälle Pekalle – Vaiettu syndrooma vaikeuttaa virtsaamista muiden nähden</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/AbzOTWXl-OZrxS7CjURjahSqLJ0=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4780101-r-0ca1a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/AbzOTWXl-OZrxS7CjURjahSqLJ0=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4780101-r-0ca1a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:32

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/armeijan-leveat-pisuaarit-olivat-painajaista-ujosta-rakosta-karsivalle-pekalle-vaiettu-syndrooma-vaikeuttaa-virtsaamista-muiden-nahden/836350/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Onko sinullakin ujo rakko? Samasta vaivasta voi kärsiä arvioiden mukaan jopa 400 000 suomalaista. Harva tietää, että ongelmaan on olemassa myös hoitokeinoja.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">HIFK-pelaajan luistimen viilto murjoi Kärppien Shaun Heshkan sylkirauhasen aiheuttaen myös hermovaurion – Leikkauksesta toipunut kanadalaispuolustaja: ”Paljon pahemminkin olisi voinut käydä”</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/krsTCmPFjA4JEtZ6Rc7T9Wg_1UI=/330x220/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/krsTCmPFjA4JEtZ6Rc7T9Wg_1UI=/330x220/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Liiga
        
        
        6:14

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 14
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Helmikuinen liigapeli ei ollut ensimmäinen tällä kaudella, jossa Heshkalla kävi onni onnettomuudessa. Vain paria viikkoa aiemmin Hämeenlinnassa puolustaja sai pahan osuman polveensa.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-KGYrObe6eHZtx4ZCfzGUakTBGw=/330x220/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/-KGYrObe6eHZtx4ZCfzGUakTBGw=/330x220/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Talous
        
        
        6:34

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 24
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 47
    </span>
    
</div>

</div>


    <a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Öljyn hinta on pudonnut noin 20 prosenttia Saudi-Arabian ilmoitettua öljyn hinnan alennuksista. Uutistoimisto Bloombergin mukaan kyseessä ovat Saudi-Arabian suurimmat öljyn hinnan leikkaukset 20 vuoteen.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kulttuuri/arvio-haayona-19-vuotias-paivi-joutui-aviomiehensa-raiskaamaksi-vakivalta-jatkui-vuosikausia-satu-lidman-kasittelee-vanhollislestadiolaisuutta-pieteetilla-eika-tulkitse-sita-kaiken-pahan-aluksi/836361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Arvio: Hääyönä 19-vuotias Päivi joutui aviomiehensä raiskaamaksi, väkivalta jatkui vuosikausia – Satu Lidman käsittelee vanhollislestadiolaisuutta pieteetillä, eikä tulkitse sitä kaiken pahan aluksi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YIUaj9e03zO-rqVbeQdkYXIuozc=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4777300-r-23d00.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/YIUaj9e03zO-rqVbeQdkYXIuozc=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4777300-r-23d00.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kulttuuri
        
        
        8.3.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 27
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kulttuuri/arvio-haayona-19-vuotias-paivi-joutui-aviomiehensa-raiskaamaksi-vakivalta-jatkui-vuosikausia-satu-lidman-kasittelee-vanhollislestadiolaisuutta-pieteetilla-eika-tulkitse-sita-kaiken-pahan-aluksi/836361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Päivin elämää määrittää osuvimmin jatkuva sylin kaipuu. Kaltoinkohdeltu lapsi ei oppinut arvostamaan itseään, vaan altistui narsistin mainipuloimaksi kohteeksi, kirjoittaa kriitikko Heidi Lakkala.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/viikko-alkaa-tukevasti-plussan-puolella-oulun-seudulla-ja-joitain-sateitakin-saadaan-loppuviikosta-luvassa-kaanne-kylmempaan/836473/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Viikko alkaa tukevasti plussan puolella Oulun seudulla, ja joitain sateitakin saadaan – loppuviikosta luvassa käänne kylmempään</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/JeQoZKS6V77LomPZh4AN5-tZEeQ=/330x220/smart/images-prod-kaleva-fi/i/2020/02/17/4722410-r-2d9d9.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/JeQoZKS6V77LomPZh4AN5-tZEeQ=/330x220/smart/images-prod-kaleva-fi/i/2020/02/17/4722410-r-2d9d9.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        8.3.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/viikko-alkaa-tukevasti-plussan-puolella-oulun-seudulla-ja-joitain-sateitakin-saadaan-loppuviikosta-luvassa-kaanne-kylmempaan/836473/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Alkuviikolla eteläinen ilmavirtaus puhaltaa ja lämpötiloissa liikutaan noin plus kahden ja plus viiden asteen välillä, kertoo meteorologi Hannu Valta. Loppuviikkoa kohti sää taas kylmenee.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/rakentamista-odottavia-tyhjia-tontteja-loytyy-ympari-oulua-kaupunki-joutuu-muistuttelemaan-rakennusyhtioita-emme-halua-rakentaa-taloja-tyhjiksi/836370/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






        
        

        
        <h3 class="news__title">Rakentamista odottavia tyhjiä tontteja löytyy ympäri Oulua, kaupunki joutuu muistuttelemaan rakennusyhtiöitä – "Emme halua rakentaa taloja tyhjiksi"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/vJz_lwONvpSxfvz87Bfux8uEC9Q=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4775437-r-ba969.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/vJz_lwONvpSxfvz87Bfux8uEC9Q=/330x220/smart/images-prod-kaleva-fi/i/2020/03/06/4775437-r-ba969.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/rakentamista-odottavia-tyhjia-tontteja-loytyy-ympari-oulua-kaupunki-joutuu-muistuttelemaan-rakennusyhtioita-emme-halua-rakentaa-taloja-tyhjiksi/836370/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun keskustan tuntumasta löytyy useita tyhjillään olevia kerrostalotontteja, jotka odottavat uudisrakennuksia.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="boksi2">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/pariskunta-rakensi-uuden-perinnetalon-pohjalaiseen-malliin-raahessa/11499/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/bZFI80et330s9dV6nTtqnYUBjiM=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/4768173_-r-06fa6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/bZFI80et330s9dV6nTtqnYUBjiM=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/4768173_-r-06fa6.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pariskunta rakensi uuden perinnetalon Raahessa</h2>
                            <p class="widget__card__description">Kuagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-vauhdikkaat-mikroautokilpailut-60-luvun-oulussa-parinaa-piisasi-iinatissa-niin-mopoilla-kuin-kuplavolkkareillakin/11501/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LYJeYLkRRV6JvkwTn4g3dAYQA_E=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/407906_-r-95eae.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LYJeYLkRRV6JvkwTn4g3dAYQA_E=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/407906_-r-95eae.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Vauhdikkaat mik&shy;roau&shy;to&shy;kil&shy;pai&shy;lut 60-luvun Oulussa</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://www.kaleva.fi/videot/katsotuimmat/viikon/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/GRHHMFjtZhbyk9C-jALppjN7mu4=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/videotkatsotut-r-4f382.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GRHHMFjtZhbyk9C-jALppjN7mu4=/105x105/smart/images-prod-kaleva-fi/i/2020/03/09/videotkatsotut-r-4f382.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ananaskone ja vilistävät punkit</h2>
                            <p class="widget__card__description">Katsotuimmat videot</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



        




<div class="widget__ad">
    <div class="widget__ad__text">Mainos</div>
    <div id="yhteistyossa" class="fixed-menu-anchor"></div>
</div>


<div class="widget widget--bg widget--kaupallinen-yhteistyo widget--small-images">
    
<h2 class="widget__title">Yhteistyössä</h2>

    <div class="widget__content">
        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/sortter/2020/03/03/lainavertailu-mahdollistaa-satojen-eurojen-saastot/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=sortter-lainat-20200303
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/un7EgkM130pH4F-ToigOulISblA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/268/2020/02/28142750/Sortter-lainavertailu-korkotakuu-01-Kaleva.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/un7EgkM130pH4F-ToigOulISblA=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/268/2020/02/28142750/Sortter-lainavertailu-korkotakuu-01-Kaleva.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lainavertailu mahdollistaa satojen eurojen säästöt</h2>
                    
                    <p class="widget__card__author">Sortter</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/gorillasportsfi/2020/02/28/kasipainojen-suosio-on-sailynyt-antiikin-kreikasta-nykypaivaan/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=gorilla-sports-treenaaminen-20200229
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/_oM80GvPRQAdnUsUurtBNFg8MkQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/319/2020/02/25100057/131007_-_Kalevafi_artikkeli_292_Gorilla_Sports_web.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/_oM80GvPRQAdnUsUurtBNFg8MkQ=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/319/2020/02/25100057/131007_-_Kalevafi_artikkeli_292_Gorilla_Sports_web.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Käsipainojen suosio on säilynyt antiikin Kreikasta nykypäivään</h2>
                    
                    <p class="widget__card__author">Gorilla Sports</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/oulustakuuluu/yritykset-pipolatkan-keinoin-mukaan-ilmastotyohon/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=oulusta-kuuluu-20200305
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/poi5Xj2rQ-cZ28B-Eg5ttejx3ek=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/03/04101713/savebond-wnA9pJ.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/poi5Xj2rQ-cZ28B-Eg5ttejx3ek=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/200/2020/03/04101713/savebond-wnA9pJ.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yritykset pipolätkän keinoin mukaan ilmastotyöhön</h2>
                    
                    <p class="widget__card__author">Oulusta kuuluu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/citymarketrusko/2020/02/27/ruoan-kotiinkuljetus-vahentaa-stressia-ja-herateostoksia-basilikat-saavat-kuljetuksen-aikana-lampiman-erityiskohtelun/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=k-citymarket-rusko-verkkokauppa-20200227
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gHP_-lOZ-HwVd92OnDlYMe60x1k=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/297/2020/02/26093234/Citymarket_Rusko_1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gHP_-lOZ-HwVd92OnDlYMe60x1k=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/297/2020/02/26093234/Citymarket_Rusko_1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ruoan ko&shy;tiin&shy;kul&shy;je&shy;tus vähentää stressiä ja he&shy;rä&shy;teos&shy;tok&shy;sia – basilikat saavat kuljetuksen aikana lämpimän eri&shy;tyis&shy;koh&shy;te&shy;lun</h2>
                    
                    <p class="widget__card__author">K-Citymarket Rusko</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/iinkunta/2020/02/22/maijan-lempipaikka-loytyi-iista/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=Iinkunta-koti-20200226
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rzGfyqzdizbKKPCZVLfSvTBTL3w=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/03/25143701/Maija2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rzGfyqzdizbKKPCZVLfSvTBTL3w=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/242/2019/03/25143701/Maija2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Maijan lempipaikka löytyi Iistä</h2>
                    
                    <p class="widget__card__author">Iin kunta</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/kaikkikotona/2020/02/26/raikasta-kotisi-ilmetta-uudella-lattialla/?utm_source=kaleva.fi&amp;utm_medium=commercialwidget&amp;utm_campaign=ojan-rauta-kaikki-kotona-20200226
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Hi3ktvezHDJ2h_bttX5fCJvIods=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2020/02/24151520/Kuva4-VINYYLIKORKKI.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Hi3ktvezHDJ2h_bttX5fCJvIods=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/15/2020/02/24151520/Kuva4-VINYYLIKORKKI.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Raikasta kotisi ilmettä uudella lattialla</h2>
                    
                    <p class="widget__card__author">Ojan Rauta </p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card ">
            <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/
">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7VgMj1ueDQ0REUHYD4n3e98QyuE=/105x105/smart/https%3A//d3f5ute1xnzkw4.cloudfront.net/wp-content/uploads/sites/84/2017/05/15145402/Kempelekeskusta-1-e1497527651814.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uusia asuntoja Oulun alueella</h2>
                    
                    <p class="widget__card__author">Uudiskohteet Oulu</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/taidon-aani/miten-koronavirus-covid-19-todetaan-bioanalyytikoiden-tyo-avainasemassa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Miten koronavirus COVID-19 todetaan? Bio&shy;ana&shy;lyy&shy;ti&shy;koi&shy;den työ avainasemassa</h2>
                    
                    <p class="widget__card__time">7:48
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/itsenaisyysmies/saksan-sotaveteraanit">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/P-YGerKKDy1KcB8t657LsOVO5yo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/615/2019/01/12232001/juvu-vaalea-2-pieni.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/P-YGerKKDy1KcB8t657LsOVO5yo=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/615/2019/01/12232001/juvu-vaalea-2-pieni.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Saksan so&shy;ta&shy;ve&shy;te&shy;raa&shy;nit</h2>
                    
                    <p class="widget__card__time">7.3.
</p>
                    
                    <p class="widget__card__author">Juha Vuorio</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/eino-lukee-ja-kertoo/ruotsin-iskelmasuosikkeja-vuodesta-1960-alkaen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1uY0_MKNuyEU7so9luNSqqYJkB4=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/781/2019/09/07202803/heikki-ja-eino-2019-2.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ruotsin is&shy;kel&shy;mä&shy;suo&shy;sik&shy;ke&shy;ja vuodesta 1960 alkaen</h2>
                    
                    <p class="widget__card__time">6.3.
</p>
                    
                    <p class="widget__card__author">Eino Tienari</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d420.2365fe8b2621.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+3</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">5 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
        


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="alaparaati">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



    </div>





<script type="application/ld+json">
{"headline": "Ihmisen mieli on yhteisty\u00f6n heikoin lenkki \u2013 se asettaa esteit\u00e4 yhteisty\u00f6lle milloin ennakkoluulojen, milloin eduntavoittelun muodossa", "dateModified": "2020-03-06T12:05:41.800644+02:00", "description": "Ihmiskunta on kokenut vuosituhansien aikana muutoksia, joiden hyvyytt\u00e4 tai pahuutta on mahdoton arvioida ilman historiallista kontekstia ja tutkimusta.", "articleSection": "Mielipiteet", "mainEntityOfPage": {"@id": "https://www.kaleva.fi/lukijalta/mielipiteet/ihmisen-mieli-on-yhteistyon-heikoin-lenkki-se-asettaa-esteita-yhteistyolle-milloin-ennakkoluulojen-milloin-eduntavoittelun-muodossa/836367/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2020-03-09T06:00:00+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi4">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input type="text" name="q" required value="Oulu" class="weather__search__field js-weather-search-change-input" autocomplete="off" maxlength="200" placeholder="Paikkakunta" id="id_q" data-href="/saa/js/haku/" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">9.3.<span class="weather__time"> klo 10:00</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d420.2365fe8b2621.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+3</span>
        <span class="weather__temperature__feelslike">Tuntuu -1</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">5</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">1.2 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">80%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:57</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">18:01</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="https://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on huono aluksi Kainuun ja Lapin maakunnissa sekä seuraavissa Pohjois-Pohjanmaan kunnissa: Pudasjärvi, Taivalkoski ja Kuusamo lumi- tai räntäsateen ja sään lauhtumisen vuoksi.</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ah4wL0fIlz80hg6My08lbHaBSzs=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ah4wL0fIlz80hg6My08lbHaBSzs=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/20200215-hifk-karpat-1089-r-721e6.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">HIFK-pelaajan luistimen viilto murjoi Kärppien Shaun Heshkan sylkirauhasen aiheuttaen myös hermovaurion – Leikkauksesta toipunut kanadalaispuolustaja: ”Paljon pahemminkin olisi voinut käydä”</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kulttuuri/arvio-haayona-19-vuotias-paivi-joutui-aviomiehensa-raiskaamaksi-vakivalta-jatkui-vuosikausia-satu-lidman-kasittelee-vanhollislestadiolaisuutta-pieteetilla-eika-tulkitse-sita-kaiken-pahan-aluksi/836361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/RHlTRj0RcVUZ5VgCmsCO1YGcGCE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/06/4777300-r-23d00.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/RHlTRj0RcVUZ5VgCmsCO1YGcGCE=/120x85/smart/images-prod-kaleva-fi/i/2020/03/06/4777300-r-23d00.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Arvio: Hääyönä 19-vuotias Päivi joutui aviomiehensä raiskaamaksi, väkivalta jatkui vuosikausia – Satu Lidman käsittelee vanhollislestadiolaisuutta pieteetillä, eikä tulkitse sitä kaiken pahan aluksi</h2>
            
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cBqwcy902otWurnlhGcSDAMD8gA=/120x85/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cBqwcy902otWurnlhGcSDAMD8gA=/120x85/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/ulkomaat/puolustusvoimat-suomalaisten-osallistuminen-cold-response-harjoitukseen-on-peruttu-850-ihmista-on-joutunut-karanteeniin-sotaharjoitusleirilla-pohjois-norjassa-koronavirustartunnan-takia/836459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tYX6yxBs-E9AgZG7QZoL9hz8Cf4=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4784987-r-fa65e.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/tYX6yxBs-E9AgZG7QZoL9hz8Cf4=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4784987-r-fa65e.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Puo­lus­tus­voi­mat: Suo­ma­lais­ten osal­lis­tu­mi­nen Cold Res­pon­se -har­joi­tuk­seen on peruttu – 850 ihmistä on jou­tu­nut ka­ran­tee­niin so­ta­har­joi­tus­lei­ril­lä Poh­jois-Nor­jas­sa ko­ro­na­vi­rus­tar­tun­nan takia</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/nyt-puhuu-hairintaviestien-vyoryn-saanut-valtakunnansyyttaja-raija-toiviainen-paivi-rasaseen-kohdistuvissa-esitutkinnoissa-ei-ole-kyse-yksittaisen-virkamiehen-halusta-toimia-tietylla-tavalla/836438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/rOl2qXqznvZBLyg5k9G-C52Ou5A=/120x85/smart/images-prod-kaleva-fi/i/2020/03/07/4783908-r-eabdb.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/rOl2qXqznvZBLyg5k9G-C52Ou5A=/120x85/smart/images-prod-kaleva-fi/i/2020/03/07/4783908-r-eabdb.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nyt puhuu häirintäviestien vyöryn saanut valtakunnansyyttäjä Raija Toiviainen – Päivi Räsäseen kohdistuvissa esitutkinnoissa "ei ole kyse yksittäisen virkamiehen halusta toimia tietyllä tavalla"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">46</span></dt>
    <dd><a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/cBqwcy902otWurnlhGcSDAMD8gA=/120x85/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cBqwcy902otWurnlhGcSDAMD8gA=/120x85/smart/images-prod-kaleva-fi/i/2019/08/23/4176004-r-2b4c7.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">27</span></dt>
    <dd><a href="/uutiset/kotimaa/suomalaiselta-palkansaajalta-vie-47-tyopaivaa-kerryttaa-suuren-porssiyhtion-toimitusjohtajan-yksi-paivapalkka-pomojen-palkat-kirivat-yha-kauemmas/836474/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/G967yu4HexI1DBfwRiqRRFord_8=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4786396-r-3449c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/G967yu4HexI1DBfwRiqRRFord_8=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4786396-r-3449c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Suomalaiselta palkansaajalta vie 47 työpäivää kerryttää suuren pörssiyhtiön toimitusjohtajan yksi päiväpalkka – Pomojen palkat kirivät yhä kauemmas</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">15</span></dt>
    <dd><a href="/uutiset/ulkomaat/ulkoministerio-kehottaa-valttamaan-tarpeetonta-matkustamista-koko-italiaan-pirkanmaalla-90-ja-helsingissa-60-oppilasta-karanteeniin-henkilokunnan-jasenen-tartunnan-seurauksena/836471/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9T-IDpOpQZtH05nn6g6va9W4WiQ=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4786079-r-3919c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/9T-IDpOpQZtH05nn6g6va9W4WiQ=/120x85/smart/images-prod-kaleva-fi/i/2020/03/08/4786079-r-3919c.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ulkoministeriö kehottaa välttämään tarpeetonta matkustamista koko Italiaan – Pirkanmaalla 90 ja Helsingissä 60 oppilasta karanteeniin henkilökunnan jäsenen tartunnan seurauksena</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/uutiset/kotimaa/kylakauppatuki-jai-niukaksi-vain-alle-40-prosenttia-yrittajista-sai-rahaa-ruokaviraston-mukaan-valtaosa-hakijoista-ei-tayttanyt-tukiehtoja/836463/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zW9RZWWy5GLmv7Esqc4iB2t1d44=/120x85/smart/images-prod-kaleva-fi/i/2020/03/06/4780661-r-9907d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/zW9RZWWy5GLmv7Esqc4iB2t1d44=/120x85/smart/images-prod-kaleva-fi/i/2020/03/06/4780661-r-9907d.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kyläkauppatuki jäi niukaksi, vain alle 40 prosenttia yrittäjistä sai rahaa – Ruokaviraston mukaan valtaosa hakijoista ei täyttänyt tukiehtoja</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">9</span></dt>
    <dd><a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/kXLhA5_iqIu4lzKbw7R48AhsPN8=/120x85/smart/images-prod-kaleva-fi/i/2020/03/09/4786990-r-1eacb.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/kXLhA5_iqIu4lzKbw7R48AhsPN8=/120x85/smart/images-prod-kaleva-fi/i/2020/03/09/4786990-r-1eacb.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/301150/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/to4KucR-oafRFaXW5yRZhqOz8F8=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/32fd89ea-6172-11ea-8a08-22000a0a40ce/xlarge-3158511b43de484abfb9f01b730782db.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/to4KucR-oafRFaXW5yRZhqOz8F8=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/32fd89ea-6172-11ea-8a08-22000a0a40ce/xlarge-3158511b43de484abfb9f01b730782db.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Pian päästään noista Hartaanselän rantarääseiköistä(=kesällä vihreitä) eroon ja saadaan...
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/301176/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-_SHcDn3-KnEftLAF3hxO3ez8KI=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/dc4ee6dc-61dc-11ea-8ff4-22000a0cf9af/xlarge-c9fb1924328248f39fd46a3d7ce74542.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/-_SHcDn3-KnEftLAF3hxO3ez8KI=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/dc4ee6dc-61dc-11ea-8ff4-22000a0cf9af/xlarge-c9fb1924328248f39fd46a3d7ce74542.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            SÄÄKUVA, LAURA PÄÄSKYLÄ, SININEN HETKI SA
VUSAUNAPOLULLA, VAALA, JAALANKA 
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/sanna-marin-sai-ykssa-raikuvat-aplodit-han-on-jo-legenda/8011951" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">💥Sanna Marin sai YK:ssa raikuvat aplodit – ”Hän on jo legenda”💥</a>
            </h2>
            <div class="chatroom__text">
                276 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/sanna-marin-sai-ykssa-raikuvat-aplodit-han-on-jo-legenda/8011951" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/8016616" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Miksi miehet ei ymmärrä kun sanoo, että en ole kiinnostunut?</a>
            </h2>
            <div class="chatroom__text">
                Parhaat viedään ja varataan jo nuorina. Sen jälkeen jää rannalle ruikuttamaan vain jätetyt, petetyt, pois potkitut, ja s...
                <a class="link-color" href="/juttutupa/redirect_to_reply/8016616" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">RIKAS NAUTISKELIJA</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">23.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2018-06-23/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/B41pfCHm1Kr_Ol1Furkdi8p2ucQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/0b04b7b475be421983ed6e1c64bae5d6.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jarin piirrokset arkistossa.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2020-03-09/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">9.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2020-03-09/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PTYCmPeeMcTloekhQzKiYQjFnxs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/4d77f6211b9d4e9fac60a9cc0b2aadec.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/PTYCmPeeMcTloekhQzKiYQjFnxs=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/4d77f6211b9d4e9fac60a9cc0b2aadec.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2020-03-09/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">9.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2020-03-09/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NwlwBW36UakeUHplKEfcE5WK34I=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5d2b8f4783f14e428007d70b7761906a.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/NwlwBW36UakeUHplKEfcE5WK34I=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5d2b8f4783f14e428007d70b7761906a.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                    


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    









<div
id="omniboksi3">
</div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/selvitys-omaishoidon-tuki-vaihtelee-oulun-seudulla-on-kuntakohtaista-kuinka-hankalassa-tilanteessa-pitaa-olla-etta-tuki-nahdaan-tarpeelliseksi/836477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Selvitys: Omaishoidon tuki vaihtelee Oulun seudulla – "On kuntakohtaista, kuinka hankalassa tilanteessa pitää olla, että tuki nähdään tarpeelliseksi"
        </a></dd>
        
        <dt class="latest-news__time">9:36</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/vihiluodon-talvitapahtuma-jarjestetaan-jalleen-ensi-viikonloppuna-tarjolla-muun-muassa-rekiajelua/836480/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vihiluodon talvitapahtuma järjestetään jälleen ensi viikonloppuna – tarjolla muun muassa rekiajelua
        </a></dd>
        
        <dt class="latest-news__time">8:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kiinasta-suomeen-muuttanut-shuxin-wei-on-kiitollinen-siita-etta-hanella-on-ollut-mahdollisuus-oppia-suomen-kieli-ja-opiskella-yliopistossa/834967/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinasta Suomeen muuttanut Shuxin Wei on kiitollinen siitä, että hänellä on ollut mahdollisuus oppia suomen kieli ja opiskella yliopistossa
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rakentamista-odottavia-tyhjia-tontteja-loytyy-ympari-oulua-kaupunki-joutuu-muistuttelemaan-rakennusyhtioita-emme-halua-rakentaa-taloja-tyhjiksi/836370/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rakentamista odottavia tyhjiä tontteja löytyy ympäri Oulua, kaupunki joutuu muistuttelemaan rakennusyhtiöitä – "Emme halua rakentaa taloja tyhjiksi"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomalaiselta-palkansaajalta-vie-47-tyopaivaa-kerryttaa-suuren-porssiyhtion-toimitusjohtajan-yksi-paivapalkka-pomojen-palkat-kirivat-yha-kauemmas/836474/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiselta palkansaajalta vie 47 työpäivää kerryttää suuren pörssiyhtiön toimitusjohtajan yksi päiväpalkka – Pomojen palkat kirivät yhä kauemmas
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/puutteellista-tietoa-ja-loysia-lupauksia-vesien-omistajat-tyrmaavat-viestin-jonka-karvalakkilahetysto-vei-paattajille-lohen-paluusta-kemijokeen/836478/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Puutteellista tietoa ja löysiä lupauksia" – vesien omistajat tyrmäävät viestin, jonka karvalakkilähetystö vei päättäjille lohen paluusta Kemijokeen
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kylakauppatuki-jai-niukaksi-vain-alle-40-prosenttia-yrittajista-sai-rahaa-ruokaviraston-mukaan-valtaosa-hakijoista-ei-tayttanyt-tukiehtoja/836463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kyläkauppatuki jäi niukaksi, vain alle 40 prosenttia yrittäjistä sai rahaa – Ruokaviraston mukaan valtaosa hakijoista ei täyttänyt tukiehtoja
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ajosta-tullut-traktori-roihahti-liekkeihin-ja-paloi-pahoin-haapavedella/836472/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ajosta tullut traktori roihahti liekkeihin ja paloi pahoin Haapavedellä
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ruukissa-asuvat-mikkoset-hurahtivat-konkurssin-jalkeen-verkostomarkkinointiin-ja-heista-tehtiin-dokumentti-pariskunnan-havittelema-autobonus-jai-saamatta-mutta-mita-heille-kuuluu-nyt/836190/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruukissa asuvat Mikkoset hurahtivat konkurssin jälkeen verkostomarkkinointiin ja heistä tehtiin dokumentti – Pariskunnan havittelema autobonus jäi saamatta, mutta mitä heille kuuluu nyt?
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/auto-seilasi-kaistalla-kuljettajan-ovi-osittain-auki-kuski-oli-humalassa-kainuussa-jai-viikonloppuna-kiinni-rattijuoppoja/836464/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Auto seilasi kaistalla kuljettajan ovi osittain auki, kuski oli humalassa – Kainuussa jäi viikonloppuna kiinni rattijuoppoja
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"
        </a></dd>
        
        <dt class="latest-news__time">7:32</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/armeijan-leveat-pisuaarit-olivat-painajaista-ujosta-rakosta-karsivalle-pekalle-vaiettu-syndrooma-vaikeuttaa-virtsaamista-muiden-nahden/836350/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Armeijan leveät pisuaarit olivat painajaista ujosta rakosta kärsivälle Pekalle – Vaiettu syndrooma vaikeuttaa virtsaamista muiden nähden
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomalaiselta-palkansaajalta-vie-47-tyopaivaa-kerryttaa-suuren-porssiyhtion-toimitusjohtajan-yksi-paivapalkka-pomojen-palkat-kirivat-yha-kauemmas/836474/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiselta palkansaajalta vie 47 työpäivää kerryttää suuren pörssiyhtiön toimitusjohtajan yksi päiväpalkka – Pomojen palkat kirivät yhä kauemmas
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kylakauppatuki-jai-niukaksi-vain-alle-40-prosenttia-yrittajista-sai-rahaa-ruokaviraston-mukaan-valtaosa-hakijoista-ei-tayttanyt-tukiehtoja/836463/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kyläkauppatuki jäi niukaksi, vain alle 40 prosenttia yrittäjistä sai rahaa – Ruokaviraston mukaan valtaosa hakijoista ei täyttänyt tukiehtoja
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nyt-puhuu-legendaarisen-pankkirosvon-volvo-markkasen-poika-jos-olisi-ollut-pakko-ampua-kylla-ma-sen-olisin-tehnyt/836466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nyt puhuu legendaarisen pankkirosvon Volvo-Markkasen poika – "Jos olisi ollut pakko ampua, kyllä mä sen olisin tehnyt"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:14</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/hifk-pelaajan-luistimen-viilto-murjoi-karppien-shaun-heshkan-sylkirauhasen-aiheuttaen-myos-hermovaurion-leikkauksesta-toipunut-kanadalaispuolustaja-paljon-pahemminkin-olisi-voinut-kayda/836475/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            HIFK-pelaajan luistimen viilto murjoi Kärppien Shaun Heshkan sylkirauhasen aiheuttaen myös hermovaurion – Leikkauksesta toipunut kanadalaispuolustaja: ”Paljon pahemminkin olisi voinut käydä”
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/selkaa-seinaa-vasten-ollut-etta-raastoi-pakkovoiton-hurmoksesta-ja-nousi-playoff-viivan-paremmalle-puolelle-peli-alkoi-nayttaa-silta-kuin-pitaakin/836470/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Selkää seinää vasten ollut Etta raastoi pakkovoiton Hurmoksesta ja nousi  playoff-viivan  paremmalle puolelle: "Peli alkoi näyttää siltä kuin pitääkin"
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/kookoon-veteraanihyokkaaja-juha-pekka-haataja-37-esitteli-raksilan-illassa-veitsenteravan-pelialynsa-parhaat-palat-vaikka-luistelet-kuinka-kovaa-on-myos-paan-toimittava/836446/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            KooKoon  veteraanihyökkääjä Juha-Pekka Haataja, 37, esitteli  Raksilan  illassa veitsenterävän peliälynsä parhaat palat: "Vaikka luistelet kuinka kovaa, on myös pään toimittava"
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/oulussa-vieraillut-susijengin-paavalmentaja-henrik-dettman-huolestui-nuorten-liikkumattomuudesta-yksi-ratkaisu-on-sisallyttaa-liikkuminen-kouluarkeen/836444/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulussa vieraillut Susijengin päävalmentaja Henrik Dettman huolestui nuorten liikkumattomuudesta: Yksi ratkaisu on sisällyttää liikkuminen kouluarkeen
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/kookoo-riemuitsi-raksilassa-karpilla-ongelmia-maalille-menemisessa-manner-harjoitusten-kautta-sille-ei-ole-enaa-hirveasti-tehtavissa/836440/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            KooKoo riemuitsi Raksilassa, Kärpillä ongelmia maalille menemisessä – Manner: ”Harjoitusten kautta sille ei ole enää hirveästi tehtävissä”
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/presidentti-niinisto-kehottaa-pidattyvaisyyteen-matkailussa-koronan-takia-ei-myoskaan-ole-vaaratonta-vierailua/836479/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Presidentti Niinistö kehottaa pidättyväisyyteen matkailussa koronan takia: "Ei myöskään ole vaaratonta vierailua"
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ukrainassa-alas-ammutun-malesialaiskoneen-tapaus-oikeuteen-syytettyjen-ei-odoteta-ilmaantuvan-paikalle/836469/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ukrainassa alas ammutun malesialaiskoneen tapaus oikeuteen – syytettyjen ei odoteta ilmaantuvan paikalle
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/nakokulma-korona-syrjaytti-kansallisylpeyden-eu-parlamentti-pysyy-brysselissa-ja-voisi-pysya-jatkossakin-jos-ranska-noyrtyisi/836468/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Näkökulma: Korona syrjäytti kansallisylpeyden – EU-parlamentti pysyy Brysselissä ja voisi pysyä jatkossakin, jos Ranska nöyrtyisi
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ulkoministerio-kehottaa-valttamaan-tarpeetonta-matkustamista-koko-italiaan-pirkanmaalla-90-ja-helsingissa-60-oppilasta-karanteeniin-henkilokunnan-jasenen-tartunnan-seurauksena/836471/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ulkoministeriö kehottaa välttämään tarpeetonta matkustamista koko Italiaan – Pirkanmaalla 90 ja Helsingissä 60 oppilasta karanteeniin henkilökunnan jäsenen tartunnan seurauksena
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/moni-entinen-vanki-haluaa-tilanteensa-vuoksi-takaisin-vankilaan-irlannissa-on-asuntokriisi-ja-se-vie-myos-tavallisia-ihmisia-kadulle/836467/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Moni entinen vanki haluaa tilanteensa vuoksi takaisin vankilaan" – Irlannissa on asuntokriisi ja se vie myös tavallisia ihmisiä kadulle
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:34</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/oljyn-hinta-romahti-20-prosenttia-saudi-arabia-aloitti-hintasodan/836476/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Öljyn hinta romahti 20 prosenttia – Saudi-Arabia aloitti hintasodan
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rakentamista-odottavia-tyhjia-tontteja-loytyy-ympari-oulua-kaupunki-joutuu-muistuttelemaan-rakennusyhtioita-emme-halua-rakentaa-taloja-tyhjiksi/836370/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rakentamista odottavia tyhjiä tontteja löytyy ympäri Oulua, kaupunki joutuu muistuttelemaan rakennusyhtiöitä – "Emme halua rakentaa taloja tyhjiksi"
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomalaiselta-palkansaajalta-vie-47-tyopaivaa-kerryttaa-suuren-porssiyhtion-toimitusjohtajan-yksi-paivapalkka-pomojen-palkat-kirivat-yha-kauemmas/836474/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiselta palkansaajalta vie 47 työpäivää kerryttää suuren pörssiyhtiön toimitusjohtajan yksi päiväpalkka – Pomojen palkat kirivät yhä kauemmas
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kultakuume-on-taas-nousussa-iso-liuta-yrityksia-houkuttelee-netissa-ihmisia-myymaan-laatikon-pohjalle-unohtuneet-kultakorut/836441/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kultakuume on taas nousussa – iso liuta yrityksiä houkuttelee netissä ihmisiä myymään laatikon pohjalle unohtuneet kultakorut
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/lm-selvitys-nain-kaupparyhmien-pomojen-palkat-nousivat-halpuutuksen-aikana-s-ryhman-heikkilan-kuukausiansio-89-000-euroa-keskon-helanderin-119-221-euroa-lidl-ei-anna-tietoja/836439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            LM-selvitys: Näin kaupparyhmien pomojen palkat nousivat halpuutuksen aikana: S-ryhmän Heikkilän kuukausiansio 89 000 euroa, Keskon Helanderin 119 221 euroa – Lidl ei anna tietoja
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-haayona-19-vuotias-paivi-joutui-aviomiehensa-raiskaamaksi-vakivalta-jatkui-vuosikausia-satu-lidman-kasittelee-vanhollislestadiolaisuutta-pieteetilla-eika-tulkitse-sita-kaiken-pahan-aluksi/836361/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Hääyönä 19-vuotias Päivi joutui aviomiehensä raiskaamaksi, väkivalta jatkui vuosikausia – Satu Lidman käsittelee vanhollislestadiolaisuutta pieteetillä, eikä tulkitse sitä kaiken pahan aluksi
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kulttuuripaakaupunkiprosessi-on-tarkea-vaikkei-tittelia-tulisikaan-oululla-olisi-oivallinen-tilaisuus-kayttaa-barents-korttia-nyt-marjatta-savolainen-sanoo/836375/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kulttuuripääkaupunkiprosessi on tärkeä, vaikkei titteliä tulisikaan – "Oululla olisi oivallinen tilaisuus käyttää Barents-korttia nyt", Marjatta Savolainen sanoo
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/mita-se-juha-hurme-nyt-on-mennyt-tekemaan-kirjoitti-naytelman-pink-floydin-perustajasta-syd-barrettista/836331/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mitä se Juha Hurme nyt on mennyt tekemään – kirjoitti näytelmän Pink Floydin perustajasta Syd Barrettista
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/omaelamakerrallinen-norjalaiselokuva-elaytyy-vahvasti-nuoren-elamaan/836324/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omaelämäkerrallinen norjalaiselokuva eläytyy vahvasti nuoren elämään
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/uuden-musiikin-kilpailun-voittoon-rynni-aksel-kankaanranta-edustaa-suomea-euroviisuissa-toukokuussa/836447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uuden musiikin kilpailun voittoon rynni Aksel Kankaanranta – edustaa Suomea Euroviisuissa toukokuussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/paivan-elokuvapoiminnat-ihminen-kouluttaa-koiraa-ja-pain-vastoin/836449/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päivän elokuvapoiminnat: Ihminen kouluttaa koiraa – ja päin vastoin
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/ensimmainen-sydamensiirto-nosti-mediakohun-dokumentti-nayttaa-miten-kuuluisuus-muutti-laakareiden-elaman/836450/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ensimmäinen sydämensiirto nosti mediakohun – dokumentti näyttää, miten kuuluisuus muutti lääkäreiden elämän
        </a></dd>
        
        <dt class="latest-news__time">8.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tv-kolumni-ei-kannata-naureskella-pikku-naisia-toimii-edelleen/836323/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            TV-kolumni: Ei kannata naureskella, Pikku naisia toimii edelleen
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/uuden-musiikin-kilpailun-voittoon-rynni-aksel-kankaanranta-edustaa-suomea-euroviisuissa-toukokuussa/836447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uuden musiikin kilpailun voittoon rynni Aksel Kankaanranta – edustaa Suomea Euroviisuissa toukokuussa
        </a></dd>
        
        <dt class="latest-news__time">7.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/arvio-sielukas-ja-palavakatseinen-anya-taylor-joy-sakenoi-romanttisten-tunteiden-manipulaattorina-elokuvassa-emma/836313/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio: Sielukas ja palavakatseinen Anya Taylor-Joy säkenöi romanttisten tunteiden manipulaattorina elokuvassa Emma
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_asiakaspalvelu_info">

    <div class="content"><p>Asiakaspalvelumme auttaa sinua mielell&auml;&auml;n Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
<h3>Asiakaspalvelu</h3>
<p><a class="oma-kaleva__link link-color" href="https://asiakaspalvelu.kaleva.fi/kaleva/">www.kaleva.fi/asiakaspalvelu</a></p>
<div class="oma-kaleva__main-links">
<div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/tilaa-kaleva/">Tilaa Kaleva</a></div>
<div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
<div class="oma-kaleva__main-links__item"><a href="https://asiakaspalvelu.kaleva.fi/kaleva/lukijailmoitukset/">J&auml;t&auml; ilmoitus</a></div>
</div></div>
</div>

    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/KM_logo_Yrityspalvelut_180x138.78dfb6564f90.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Pohjoisen kattavimmat mediatilat ja monipuoliset&nbsp;markkinoinnin palvelut&nbsp;printtiin ja digiin.</p>
<h3>Kaleva Media B2B asiakasratkaisut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a class="oma-kaleva__link link-color" href="https://www.kalevamedia.fi/yrityksille/">kalevamedia.fi/yrityksille</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.instagram.com/kaleva_fi/">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/tahtijutut/">Tähtijutut</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
                    
                        <li><a href="/podcast/">Podcastit</a></li>
                    
                
                    
                        <li><a href="/live/">Kaleva Live</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/pohjoistakanttia/">Kaleva 120 vuotta</a></li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/qstock/">Qstock Backstage</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/asianajajat/">Asianajo- ja lakiasiaintoimistot</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/citymarketkaakkuri/">K-Citymarket Kaakkuri</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="https://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="https://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/video_init.db0f72653cc0.js"></script>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;1079;836367" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
