<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":124}</script>
        <title>WP: Trumpin somehyökkäyksen kohteeksi joutunut toimittaja jättää republikaanipuolueen | Ulkomaat | Kaleva.fi</title>
        <meta name="description" content="Yhdysvaltain presidentin Donald Trumpin Twitter-hyökkäyksen kohteeksi joutunut toimittaja Joe Scarborough jättää republikaanipuolueen, kertoi Washington Post...">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="WP: Trumpin somehyökkäyksen kohteeksi joutunut toimittaja jättää republikaanipuolueen" />


    <meta property="og:image" content="https://static.kaleva.fi/static/rkfi/assets/img/open_graph_kalevafi_1500x1500-_-1f243e.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Yhdysvaltain presidentin Donald Trumpin Twitter-hyökkäyksen kohteeksi joutunut toimittaja Joe Scarborough jättää republikaanipuolueen, kertoi Washington Post..." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/static/rkfi/assets/css/main-_-b89c5f.css" type="text/css">
        <!-- static-resource-version-17999 -->

        
<link rel="stylesheet" href="https://static.kaleva.fi/static/rkfi/assets/css/article-_-3d949b.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-73b617.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'https://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'https://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'https://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'https://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="https://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-52149b.js"></script>
        

        
        
        

        <script data-main="https://static.kaleva.fi/static/rkfi/assets/js-min/main-_-981ff0.js" src="https://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="https://code3.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/static/rkfi/assets/img/ekaleva_app-_-d9eb83.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1499833998' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ulkomaat' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1499833998' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ulkomaat' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/qstock/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/ajoneuvo-syttyi-tuleen-kainuuntiella-tulipalo-pysaytti-liikenteen-oulun-suuntaan/765046/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/mQA_PifwwUJC6XOIq6mOnVk4zLQ=/105x105/smart/http%3A//kuvat.kaleva.fi/13222/5d7c4b14-6640-11e7-b372-22000a4b062b/xlarge-2017-07-11t135342945z_img-20170711-wa0054.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ajoneuvo syttyi tuleen Kainuuntiellä – tulipalo pysäytti liikenteen Oulun suuntaan</h2>
                    <p class="tout__card__meta">Oulu 11.7.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/uutiset/galleriat/herattajajuhlat-ylivieskassa-80-vuotta-sitten-vanhat-kuvat-kertovat-korteista/10261/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/IvQDisLinUDdvtD-GrKVFGsiUGs=/105x105/smart/images-prod-kaleva-fi/i/2017/07/10/herattaja-r-23285.jpg" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">He&shy;rät&shy;tä&shy;jä&shy;juh&shy;lat Ylivieskassa 80 vuotta sitten</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/rXtgTO4T5T1IWosZuRyrF_nPS2w=/105x105/smart/http%3A//kuvat.kaleva.fi/default/c764c5da-662f-11e7-8b3a-0242ac110002/xlarge-973589.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ener&shy;gia&shy;to&shy;dis&shy;tus kismittää suomalaisia - Ahvenanmaalla käytössä tyystin toisenlainen malli</h2>
                    <p class="tout__card__meta">Kotimaa 12.7.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/nurinkurinen-metsalinjaus/765069/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nurinkurinen metsälinjaus</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 12.7.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/saa/">Sää</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/pohjois-korea/">Pohjois-Korea</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/iltasatuja/lobbaa-lapsesi-hyvan-viihteen-aarelle-nailla-10-leffalla-10-kirjalla-paasee-alkuun">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/4hXDA2SQWBdrjwEqAHWKnxJ6eog=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/729/2017/04/29091201/ville_koivuniemi_kuva_rapport.jpg" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Lobbaa lapsesi hyvän viihteen äärelle – näillä 10 leffalla ja 10 kirjalla pääsee alkuun</h2>
                    <p class="tout__card__meta">Ville Koivuniemi 12.7.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/professori-vaatii-jopa-fyysista-voimankayttoa-kyberhyokkaysten-torjumiseksi/765000/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/-wkYGSZ73zVQuEirk7WRH1-2dRE=/130x130/smart/http%3A//kuvat.kaleva.fi/default/51ec1546-567c-11e7-b01e-0242ac110003/xlarge-933082.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Professori vaatii jopa fyysistä voimankäyttöä ky&shy;ber&shy;hyök&shy;käys&shy;ten torjumiseksi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/videot/suomiareena-digiboom-vai-digidoom-miten-sujuu-kasvatus-digiajassa/6673/">
                
    



    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/f8JrjckXnq9x0CeZaYFg2I77_6s=/130x130/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P784/VMan-P784675.jpg" alt="">
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">SuomiAreena: Digiboom vai digidoom – Miten sujuu kasvatus digiajassa?</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/videot/tikka-antaa-poikaselleen-ruokailuopastusta/6671/">
                
    



    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/z76Q5k0ev18DBZVq6QTywo6KPyQ=/130x130/smart/https%3A//l34116fb5.lwcdn.com/i/v-i-906e3b5a-5a78-4e47-8973-cd868dc01d43-high-1.jpg" alt="">
    
    
        <span class="video__label--reader">Lukijavideo</span>
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tikka antaa poikaselleen ruo&shy;kai&shy;luo&shy;pas&shy;tus&shy;ta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/qstock/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Qstock</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 07:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d420-_-2365fe.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+15</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +15</div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="ulkomaat">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="ulkomaat">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_765081" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/ulkomaat/">Ulkomaat</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/">WP: Trumpin somehyökkäyksen kohteeksi joutunut toimittaja jättää republikaanipuolueen</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Ulkomaat</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="ulkomaat">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">WP: Trumpin so&shy;me&shy;hyök&shy;käyk&shy;sen kohteeksi joutunut toimittaja jättää re&shy;pub&shy;li&shy;kaa&shy;ni&shy;puo&shy;lu&shy;een</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/765081" data-id="765081" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_765081"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_765081"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Ulkomaat
                    12.7.2017 7:07 | Päivitetty 12.7.2017 7:28

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="ulkomaat">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Yhdysvaltain presidentin Donald Trumpin Twitter-hyökkäyksen kohteeksi joutunut toimittaja Joe Scarborough jättää republikaanipuolueen, kertoi Washington Post keskiviikkona. MSNBC-uutiskanavan Morning Joe -aamuohjelmaa isännöivä Scarborough sanoo Late Show -ohjelman Twitterissä julkaistussa pätkässä, että hänen tyytymättömyytensä puolueeseen on kasvanut jo jonkin aikaa. Hän myös sanoo, että puolue oli pettänyt sen perusarvot jo ennen kuin Trump valittiin presidentiksi.</p><p>Trump hyökkäsi sekä Scarboroughin että MSNBC-uutiskanavan toimittajan Mika Brzezinskin kimppuun Twitterissä kesäkuun lopulla. Trump sanoi Twitterissä Scarboroughia psykopaatiksi ja Brzezinskiä muun muassa hulluksi.</p><p>Tviitissään Trump sanoi kuulleensa, että ohjelmassa oli puhuttu hänestä ikävästi.</p><p><a href="https://www.washingtonpost.com/news/morning-mix/wp/2017/07/11/morning-joe-co-host-joe-scarborough-is-leaving-the-republican-party/?tid=sm_tw&amp;amp" target="_blank">Linkki juttuun</a></p>
                        
                        
                    </isense>
                    








                </div>

                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/765081" data-id="765081" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_765081"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_765081"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="ulkomaat">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>
                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="article-adswiper-tag mobile-hidden">
<script type="text/javascript" src="//eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
if ($('.article-adswiper-tag').is(":visible")) {
EAS_load("//eas3.emediate.se/eas?cu=19083;cre=mu;js=y;pageviewid=;target=_blank");
}
// ]]></script>
</div>
<script type="text/javascript">// <![CDATA[
 if($('div.article-adswiper-tag')[0].innerHTML.match(/No matching campaign/)) {
  $('div.block-article-adswiper').hide();
 }
// ]]></script></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_765081" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/765081/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_765081" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="ulkomaat">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="ulkomaat">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>8:04</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/liikennevalojen-remontti-vaikeuttaa-liikennetta-joutsensillalla-ja-limingantiella-oulussa/765084/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Liikennevalojen remontti vaikeuttaa liikennettä Joutsensillalla ja Limingantiellä Oulussa
    </a>
    </dd>
    
    <dt ><span>7:47</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/paihdeneuvontapuhelimeen-tulee-entista-enemman-soittoja-kaikkiin-ei-kyeta-vastaamaan/765083/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Päihdeneuvontapuhelimeen tulee entistä enemmän soittoja - kaikkiin ei kyetä vastaamaan
    </a>
    </dd>
    
    <dt ><span>7:26</span></dt>
    <dd >
    

    <a href="/urheilu/lauri-markkanen-iskussa-chicagolle-ensimmainen-voitto-nban-kesaliigassa/765082/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lauri Markkanen iskussa - Chicagolle ensimmäinen voitto NBA:n kesäliigassa
    </a>
    </dd>
    
    <dt ><span>7:07</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        WP: Trumpin somehyökkäyksen kohteeksi joutunut toimittaja jättää republikaanipuolueen
    </a>
    </dd>
    
    <dt ><span>7:01</span></dt>
    <dd >
    

    <a href="/uutiset/pohjois-suomi/omakotitalo-roihuaa-liekeissa-ylitorniolla/765080/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Omakotitalo roihuaa liekeissä Ylitorniolla
    </a>
    </dd>
    
    <dt ><span>7:00</span></dt>
    <dd >
    
    <div class="news__note__container ">
        
    <span class="news__note--ugc ">Lukijalta</span>




    </div>


    <a href="/lukijalta/mielipiteet/perintatoimistoilla-lain-antama-lupa-ryostaa/765029/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Perintätoimistoilla lain antama lupa ryöstää
    </a>
    </dd>
    
    <dt ><span>6:24</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä 
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/rotuaari-piknik-jarjestetaan-tana-kesana-viimeisen-kerran-uusi-festari-ensi-vuonna-kuusisaareen/765011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rotuaari Piknik järjestetään tänä kesänä viimeisen kerran – uusi festari ensi vuonna Kuusisaareen
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/ajoneuvo-syttyi-tuleen-kainuuntiella-tulipalo-pysaytti-liikenteen-oulun-suuntaan/765046/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ajoneuvo syttyi tuleen Kainuuntiellä – tulipalo pysäytti liikenteen Oulun suuntaan
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/rotuaariin-liiskaantuneet-purkat-katoavat-50-000-euron-jaapuhalluksella/764984/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rotuaariin liiskaantuneet purkat katoavat 50 000 euron jääpuhalluksella
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/halytysajossa-ollut-poliisi-kolaroi-moottoripyoralla-henkiloauton-kanssa-oulun-keskustassa/764940/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hälytysajossa ollut poliisi kolaroi moottoripyörällä henkilöauton kanssa Oulun keskustassa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/vakuutusyhtiot-suosittelevat-ruohonleikkurin-vakuuttamista-leikkurikaupoilla-asia-ei-tule-puheeksi/764978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vakuutusyhtiöt suosittelevat ruohonleikkurin vakuuttamista – leikkurikaupoilla asia ei tule puheeksi
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/volgat-ja-ladat-vailla-omistajia-tulli-huutokauppaa-22-itaautoa-sallassa-perjantaina/765001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Volgat ja Ladat vailla omistajia – Tulli huutokauppaa 22 itäautoa Sallassa perjantaina
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/surmasonnin-omistaja-isoa-elainta-pitaa-ymmartaa-varoa/765027/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Surmasonnin omistaja: Isoa eläintä pitää ymmärtää varoa
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Energiatodistus kismittää suomalaisia - Ahvenanmaalla käytössä tyystin toisenlainen malli
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    
    <div class="news__note__container ">
        
    <span class="news__note--ugc ">Lukijalta</span>




    </div>


    <a href="/lukijalta/mielipiteet/perintatoimistoilla-lain-antama-lupa-ryostaa/765029/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Perintätoimistoilla lain antama lupa ryöstää
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/urheilu/hurjaa-keihastykitysta-luzernissa-johannes-vetter-heitti-itsensa-kaikkien-aikojen-listalla-toiseksi/765067/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hurjaa keihästykitystä Luzernissa - Johannes Vetter heitti itsensä kaikkien aikojen listalla toiseksi
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä 
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/rotuaari-piknik-jarjestetaan-tana-kesana-viimeisen-kerran-uusi-festari-ensi-vuonna-kuusisaareen/765011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Rotuaari Piknik järjestetään tänä kesänä viimeisen kerran – uusi festari ensi vuonna Kuusisaareen
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/voiko-suomalainen-ryypata-kuin-eurooppalainen-asiantuntijat-nakevat-muutoksen-tapahtuvan/765020/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Voiko suomalainen ryypätä kuin eurooppalainen — asiantuntijat näkevät muutoksen tapahtuvan
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/lossilla-akkia-joen-yli-ei-ole-hyytynyt-matkalle-kertaakaan/764918/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lossilla äkkiä joen yli – ei ole hyytynyt matkalle kertaakaan
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Energiatodistus kismittää suomalaisia - Ahvenanmaalla käytössä tyystin toisenlainen malli</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/DTMgiL2sU4VnMr5u4AnxBaEXmDM=/330x220/smart/http%3A//kuvat.kaleva.fi/default/c764c5da-662f-11e7-8b3a-0242ac110002/xlarge-973589.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        6:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 11
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomessa käytetään kahta erilaista tapaa energiatodistusten laatimisessa.
</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä </h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/PdWmfmkgejZ7oiEuW8hOzOhhBY4=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/aa0185f2-6655-11e7-913e-0242ac110002/xlarge-974275.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:24

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 29
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Se oli hullu idea, joka  piti vain toteuttaa. 17-vuotiaat Joni Murto ja Henri Mattila Muhokselta haaveilivat jo peruskoulun käsityötunnilla oman miniasuntovaunun rakentamisesta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/lossilla-akkia-joen-yli-ei-ole-hyytynyt-matkalle-kertaakaan/764918/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Lossilla äkkiä joen yli – ei ole hyytynyt matkalle kertaakaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/k6-7yUEGwsCs3Iyngxn3GYNCWPE=/330x220/smart/http%3A//kuvat.kaleva.fi/default/1e45fc9a-6539-11e7-8161-0242ac110002/xlarge-959766.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        5:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/lossilla-akkia-joen-yli-ei-ole-hyytynyt-matkalle-kertaakaan/764918/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tiesitkö, että Pikkaralassa on lossi, jolla pääsee Oulujoen yli parissa minuutissa? 
Käy kokeilemassa, ihan huvin vuoksi vain. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/omakotitalo-roihuaa-liekeissa-ylitorniolla/765080/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Omakotitalo roihuaa liekeissä Ylitorniolla</h3>
        
            



    





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        7:01

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/omakotitalo-roihuaa-liekeissa-ylitorniolla/765080/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Omakotitalo syttyi tuleen Ylitorniossa varhain keskiviikkoaamuna, sammutustyöt ovat meneillään.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/tanaan-luvassa-runsaita-sateita-osassa-maata-tulvat-mahdollisia-kainuussa-ja-koillismaalla/765079/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Tänään luvassa runsaita sateita osassa maata - tulvat mahdollisia Kainuussa ja Koillismaalla</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/e5Pv0AJBEGDWkTelT9H1LORvd9s=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/cf742718-6141-11e7-b01e-0242ac110003/xlarge-213067.JPG" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        5:58

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/tanaan-luvassa-runsaita-sateita-osassa-maata-tulvat-mahdollisia-kainuussa-ja-koillismaalla/765079/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tänään osassa Suomea on luvassa runsaita sateita, kertoo Ilmatieteen laitos. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/uutissuomalainen-yleisen-asumistuen-kasittelyssa-on-odotettavissa-ruuhkaa-opiskelijat-hakeneet-tukea-odotettua-myohemmin/765078/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Uutissuomalainen: Yleisen asumistuen käsittelyssä on odotettavissa ruuhkaa, opiskelijat hakeneet tukea odotettua myöhemmin</h3>
        
            



    





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        5:36

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/uutissuomalainen-yleisen-asumistuen-kasittelyssa-on-odotettavissa-ruuhkaa-opiskelijat-hakeneet-tukea-odotettua-myohemmin/765078/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Yleisen asumistuen käsittelyssä on pian odotettavissa ruuhkaa, sillä jatkavat opiskelijat eivät ole hakeneet vielä tukea siinä määrin kuin Kelassa odotettiin.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="ulkomaat">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/herattajajuhlat-ylivieskassa-80-vuotta-sitten-vanhat-kuvat-kertovat-korteista/10261/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/IvQDisLinUDdvtD-GrKVFGsiUGs=/105x105/smart/images-prod-kaleva-fi/i/2017/07/10/herattaja-r-23285.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">He&shy;rät&shy;tä&shy;jä&shy;juh&shy;lat Ylivieskassa 80 vuotta sitten</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="https://issuu.com/kaleva/docs/280x400_qstock_2017_festarilehti_pa?e=4199067%2F50620095" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/ygroBq-6gTi86blj4PJKzw7H-TQ=/105x105/smart/images-prod-kaleva-fi/i/2017/06/29/qstock-r-ceecf.png" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Qstockin festariliite on ilmestynyt</h2>
                            <p class="widget__card__description">Qstock</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-kesatapahtumista-kuvataan-yhdessa-jattimainen-kuvagalleria/10260/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/G8chxGjC4lduSMGCF2pCqrUTNTQ=/105x105/smart/images-prod-kaleva-fi/i/2017/07/06/kesatapahtuma-r-e8cc6.png" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lukijoiden kuvia ke&shy;sä&shy;ta&shy;pah&shy;tu&shy;mis&shy;ta - lähetä sinäkin kuva</h2>
                            <p class="widget__card__description">Lähetä kuva</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-kesan-kalakuvakisassa/10194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/ukpVMzipPoNBib1rFqzHPrlJijA=/105x105/smart/images-prod-kaleva-fi/i/2017/06/19/ahvenet-r-4d545.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso lukijoiden kalakisakuvia ja osallistu itsekin kilpailuun</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/kesa-kaleva-kertoo-vesiharrastuksista-oulussa-suppausta-uintia-laivakyytia-ja-lauttasaunomista/760679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/oThP4Eg89GrDJgAZ-hoZHp0qhvM=/105x105/smart/images-prod-kaleva-fi/i/2017/05/29/kuva-r-2d64f.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Monenlaisia ve­&shy;si­&shy;har­&shy;ras­&shy;tuk­&shy;sia Oulussa</h2>
                            <p class="widget__card__description">Kesä-Kaleva</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/iltasatuja/lobbaa-lapsesi-hyvan-viihteen-aarelle-nailla-10-leffalla-10-kirjalla-paasee-alkuun">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/4hXDA2SQWBdrjwEqAHWKnxJ6eog=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/729/2017/04/29091201/ville_koivuniemi_kuva_rapport.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lobbaa lapsesi hyvän viihteen äärelle – näillä 10 leffalla ja 10 kirjalla pääsee alkuun</h2>
                    
                    <p class="widget__card__time">1:22
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/aina-kannattaa-yrittaa/kasvuhaluton-kasvuyritys-mika-ero">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/Ok-mSVo8h3nELXZrev8khi7GBO4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/707/2016/12/03065226/img_20160523_211654.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kasvuhaluton vai kasvuyritys?</h2>
                    
                    <p class="widget__card__time">11.7.
</p>
                    
                    <p class="widget__card__author">Marjo Kolehmainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/englannin-opetus-suomessa">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Englannin opetus Suomessa</h2>
                    
                    <p class="widget__card__time">29.6.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 07:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d420-_-2365fe.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+15</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu +15</div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="ulkomaat">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="ulkomaat">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">12.7.<span class="weather__time"> klo 07:50</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d420-_-2365fe.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+15</span>
        <span class="weather__temperature__feelslike">Tuntuu +15</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--e">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.9 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">92%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">03:04</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">23:41</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Sadevaroitus: Maan itäosassa, Kainuun maakunnassa sekä seuraavissa Pohjois-Pohjanmaan kunnissa: Pudasjärvi, Taivalkoski ja Kuusamo voi sataa runsaasti, yli 50 mm vuorokaudessa.
</p>
            
                <p class="generic-notification__title generic-notification__title--full">Metsäpalovaroitus päättyy tänään klo 6 Ahvenanmaan, Varsinais-Suomen, Satakunnan ja Uudenmaan maakunnissa. Metsäpalovaroitus on edelleen voimassa maan itäosassa, Keski-Suomen maakunnassa sekä Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven, Taivalkosken ja Kuusamon kuntia.
</p>
            
        </div>
    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/rotuaari-piknik-jarjestetaan-tana-kesana-viimeisen-kerran-uusi-festari-ensi-vuonna-kuusisaareen/765011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/cMbY2h_XNU2CUOqff3EsGUjeW0s=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/f6fa925c-266c-11e5-83eb-22000a610367/xlarge-15226995.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Rotuaari Piknik järjestetään tänä kesänä viimeisen kerran – uusi festari ensi vuonna Kuusisaareen</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/ajoneuvo-syttyi-tuleen-kainuuntiella-tulipalo-pysaytti-liikenteen-oulun-suuntaan/765046/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/x2Ot0k771C_3FTL_PEsn_yLX0z8=/120x85/smart/http%3A//kuvat.kaleva.fi/13222/5d7c4b14-6640-11e7-b372-22000a4b062b/xlarge-2017-07-11t135342945z_img-20170711-wa0054.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Ajoneuvo syttyi tuleen Kainuuntiellä – tulipalo pysäytti liikenteen Oulun suuntaan</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/rotuaariin-liiskaantuneet-purkat-katoavat-50-000-euron-jaapuhalluksella/764984/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/eDRfWta2958oKHIdZPKe6ffr8Mc=/120x85/smart/https%3A//l34116fb5.lwcdn.com/i/v-i-2838d97d-fce1-4b6f-a1a4-d5d4745d908a-high-1.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Rotuaariin liiskaantuneet purkat katoavat 50 000 euron jääpuhalluksella</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/halytysajossa-ollut-poliisi-kolaroi-moottoripyoralla-henkiloauton-kanssa-oulun-keskustassa/764940/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/g8Q-dnDa5jAh_ERAS8HCpZuRlmQ=/120x85/smart/http%3A//kuvat.kaleva.fi/13222/ccab0dfe-655a-11e7-b2ad-22000a658694/xlarge-15a87804fd414f449f9da3e4a0dd8e7c.jpeg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Hälytysajossa ollut poliisi kolaroi moottoripyörällä henkilöauton kanssa Oulun keskustassa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/vakuutusyhtiot-suosittelevat-ruohonleikkurin-vakuuttamista-leikkurikaupoilla-asia-ei-tule-puheeksi/764978/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/iWtfK_rovzptiYlpzVLNS1YhvfQ=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/07f57780-659e-11e7-8161-0242ac110002/xlarge-972224.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Vakuutusyhtiöt suosittelevat ruohonleikkurin vakuuttamista – leikkurikaupoilla asia ei tule puheeksi</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">11</span></dt>
    <dd><a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/EwXAcJW8kCen0-Pt4eUmp5b4GJs=/120x85/smart/http%3A//kuvat.kaleva.fi/default/c764c5da-662f-11e7-8b3a-0242ac110002/xlarge-973589.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Energiatodistus kismittää suomalaisia - Ahvenanmaalla käytössä tyystin toisenlainen malli</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">6</span></dt>
    <dd><a href="/lukijalta/mielipiteet/perintatoimistoilla-lain-antama-lupa-ryostaa/765029/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" alt="">
</div>







            
    <div class="news__note__container ">
        
    <span class="news__note--ugc ">Lukijalta</span>




    </div>


            <h2 class="widget__card__title primary-content__link common_newsarticle">Perintätoimistoilla lain antama lupa ryöstää</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/urheilu/hurjaa-keihastykitysta-luzernissa-johannes-vetter-heitti-itsensa-kaikkien-aikojen-listalla-toiseksi/765067/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/3PwJBTG_Qu0WElKTcga4w8eSOYY=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/ee13b150-6670-11e7-b5c6-0242ac110002/xlarge-06082074.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Hurjaa keihästykitystä Luzernissa - Johannes Vetter heitti itsensä kaikkien aikojen listalla toiseksi</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/nKrEMqGA4IE2aHsyKnSfpPelunk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/aa0185f2-6655-11e7-913e-0242ac110002/xlarge-974275.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä </h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/rotuaari-piknik-jarjestetaan-tana-kesana-viimeisen-kerran-uusi-festari-ensi-vuonna-kuusisaareen/765011/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/cMbY2h_XNU2CUOqff3EsGUjeW0s=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/f6fa925c-266c-11e5-83eb-22000a610367/xlarge-15226995.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Rotuaari Piknik järjestetään tänä kesänä viimeisen kerran – uusi festari ensi vuonna Kuusisaareen</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/204279/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/vGiZ9G32kChx5OQPmSV9BSou3k4=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/cafdab62-6634-11e7-aefa-22000a4b062b/xlarge-2017-07-11t123052033z_d335ffaf-c8c9-4747-bbc6-34df3bfbae9d.jpg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Moskiitto-Magneetti erehtyi...  🐝
        </div>
        <div class="reader-photos__author">
            Sari T.
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/204348/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/eVEkEtfVWgWexOevOjq_VDFiTY8=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/47e41e96-66bb-11e7-b193-22000a4b062b/xlarge-2017-07-12t043320594z_img_2235.JPG" alt="" />
            
        </div>
        <div class="reader-photos__description">
            24,6,2017
        </div>
        <div class="reader-photos__author">
            J tuo
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/oma-elama/liikaa-lapsia-pallo-jalassa/5814149" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Liikaa lapsia - pallo jalassa</a>
            </h2>
            <div class="chatroom__text">
                164 viestiä
                | <a class="link-color" href="/juttutupa/oma-elama/liikaa-lapsia-pallo-jalassa/5814149" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5824529" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Perintövero 65 prosenttiin: Hiilamo.</a>
            </h2>
            <div class="chatroom__text">
                Perintövero pitäisi poistaa kokonaan. Järjettömin vero, mitä vain voi olla. Omaisuus on aikoinaan hankittu kovan verotuk...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5824529" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Seppo Jokikokko</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-06-24/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">24.6.</div>
        </div>
        
        <div class="comic__image comic__image--background comic__image--holiday">
            
            <a href="/jari/2017-06-24/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/pYUeGS59MVsc7FFOCncWbFMVvys=/smart/http%3A//kuvat.kaleva.fi/cartoons/661534608b3248fe9232650daed6eb6a.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
            <div class="comic__image__holiday">
            
    <span class="comics__holiday__text">Jari on tauolla. 26.6. - 1.8.</span>




<div>


<a href="/jari/arvo/" class="comics__holiday__button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Arvo piirros arkistosta!</a>


</div>


            </div>
            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">12.7.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/tXefW2OOjv45u2z8nBiQbZzC75U=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/34a5252f3f994a25b9dba5e9d4c28184.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">12.7.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-07-12/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/YOJ9gEzhCSXxwkuV6y-zDtH08js=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/17c0bf8f919442d7b236201b63996669.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="ulkomaat">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/liikennevalojen-remontti-vaikeuttaa-liikennetta-joutsensillalla-ja-limingantiella-oulussa/765084/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liikennevalojen remontti vaikeuttaa liikennettä Joutsensillalla ja Limingantiellä Oulussa
        </a></dd>
        
        <dt class="latest-news__time">6:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä 
        </a></dd>
        
        <dt class="latest-news__time">5:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/lossilla-akkia-joen-yli-ei-ole-hyytynyt-matkalle-kertaakaan/764918/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lossilla äkkiä joen yli – ei ole hyytynyt matkalle kertaakaan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ajoneuvo-syttyi-tuleen-kainuuntiella-tulipalo-pysaytti-liikenteen-oulun-suuntaan/765046/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ajoneuvo syttyi tuleen Kainuuntiellä – tulipalo pysäytti liikenteen Oulun suuntaan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kesa-on-rippikoululeirien-aikaa-kerro-meille-omat-riparimuistosi/765019/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kesä on rippikoululeirien aikaa – kerro meille omat riparimuistosi!
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/omakotitalo-roihuaa-liekeissa-ylitorniolla/765080/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omakotitalo roihuaa liekeissä Ylitorniolla
        </a></dd>
        
        <dt class="latest-news__time">5:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/lossilla-akkia-joen-yli-ei-ole-hyytynyt-matkalle-kertaakaan/764918/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lossilla äkkiä joen yli – ei ole hyytynyt matkalle kertaakaan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/polkupyorailija-tormasi-vanhukseen-kajaanissa-poliisi-etsii-pyorailijaa/765044/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Polkupyöräilijä törmäsi vanhukseen Kajaanissa – poliisi etsii pyöräilijää
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pulkkilan-alko-muuttaa-vaistotiloihin/765038/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pulkkilan Alko muuttaa väistötiloihin
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kuparikaamikasa-syttyi-tuleen-kajaanin-petaisenniskassa/765037/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuparikäämikasa syttyi tuleen Kajaanin Petäisenniskassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/liikennevalojen-remontti-vaikeuttaa-liikennetta-joutsensillalla-ja-limingantiella-oulussa/765084/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liikennevalojen remontti vaikeuttaa liikennettä Joutsensillalla ja Limingantiellä Oulussa
        </a></dd>
        
        <dt class="latest-news__time">7:47</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/paihdeneuvontapuhelimeen-tulee-entista-enemman-soittoja-kaikkiin-ei-kyeta-vastaamaan/765083/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Päihdeneuvontapuhelimeen tulee entistä enemmän soittoja - kaikkiin ei kyetä vastaamaan
        </a></dd>
        
        <dt class="latest-news__time">7:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/omakotitalo-roihuaa-liekeissa-ylitorniolla/765080/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omakotitalo roihuaa liekeissä Ylitorniolla
        </a></dd>
        
        <dt class="latest-news__time">6:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/17-vuotiaat-karryjabat-muhokselta-rakensivat-oman-minivaunun-veturina-tandempyora/765003/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            17-vuotiaat kärryjäbät Muhokselta rakensivat oman minivaunun – veturina tandempyörä 
        </a></dd>
        
        <dt class="latest-news__time">6:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/energiatodistus-kismittaa-suomalaisia-ahvenanmaalla-kaytossa-tyystin-toisenlainen-malli/765032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Energiatodistus kismittää suomalaisia - Ahvenanmaalla käytössä tyystin toisenlainen malli
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:26</dt>
        <dd class="latest-news__headline"><a href="/urheilu/lauri-markkanen-iskussa-chicagolle-ensimmainen-voitto-nban-kesaliigassa/765082/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lauri Markkanen iskussa - Chicagolle ensimmäinen voitto NBA:n kesäliigassa
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/lipolle-vihtkarin-paluupelista-piste/765066/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lipolle Vihtkarin paluupelistä piste
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/hurjaa-keihastykitysta-luzernissa-johannes-vetter-heitti-itsensa-kaikkien-aikojen-listalla-toiseksi/765067/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hurjaa keihästykitystä Luzernissa - Johannes Vetter heitti itsensä kaikkien aikojen listalla toiseksi
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/imatralaiset-palauttivat-kipan-maan-pinnalle/765062/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Imatralaiset palauttivat KiPan maan pinnalle
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kannattajien-huoli-oli-turhaa-maalivahtisensaatio-jatkaa-sittenkin-milanissa/765057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kannattajien huoli oli turhaa - maalivahtisensaatio jatkaa sittenkin Milanissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:07</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/wp-trumpin-somehyokkayksen-kohteeksi-joutunut-toimittaja-jattaa-republikaanipuolueen/765081/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            WP: Trumpin somehyökkäyksen kohteeksi joutunut toimittaja jättää republikaanipuolueen
        </a></dd>
        
        <dt class="latest-news__time">3:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/turkin-presidentti-erdogan-bbclle-eu-jasenyys-ei-ole-valttamaton-asia-turkille/765076/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Turkin presidentti Erdogan BBC:lle: EU-jäsenyys ei ole välttämätön asia Turkille
        </a></dd>
        
        <dt class="latest-news__time">1:55</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yhdysvaltojen-ja-qatarin-taistelu-terrorismia-vastaan-ei-riita-neljalle-arabimaalle-sopimus-on-riittamaton/765073/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdysvaltojen ja Qatarin taistelu terrorismia vastaan ei riitä neljälle arabimaalle: Sopimus on riittämätön
        </a></dd>
        
        <dt class="latest-news__time">1:29</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ranska-leikkaa-veroja-11-miljardilla-eurolla-ensi-vuonna/765072/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ranska leikkaa veroja 11 miljardilla eurolla ensi vuonna
        </a></dd>
        
        <dt class="latest-news__time">0:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yhdysvaltain-senaatti-siirtaa-kesataukonsa-alkua-terveydenhuoltouudistuksen-takia/765071/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdysvaltain senaatti siirtää kesätaukonsa alkua terveydenhuoltouudistuksen takia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pekka-pera-syyttaa-mediaa-talvivaaran-ongelmien-paisuttelusta/765026/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pekka Perä syyttää mediaa Talvivaaran ongelmien paisuttelusta
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/uusien-asuntojen-myynti-kasvoi-alkuvuonna-kaytettyjen-asuntojen-kauppa-ennallaan/765008/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uusien asuntojen myynti kasvoi alkuvuonna, käytettyjen asuntojen kauppa ennallaan
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/pekka-pera-syyttaa-mediaa-talvivaaran-ongelmien-paisuttelusta/765006/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pekka Perä syyttää mediaa Talvivaaran ongelmien paisuttelusta
        </a></dd>
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomiareena-jatkuu-porissa/764986/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            SuomiAreena jatkuu Porissa
        </a></dd>
        
        <dt class="latest-news__time">10.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/ruotsi-pohtii-liittymista-euroopan-pankkiunioniin/764974/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsi pohtii liittymistä Euroopan pankkiunioniin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/tangomarkkinoilla-kavi-100-000-vierasta/765021/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tangomarkkinoilla kävi 100 000 vierasta
        </a></dd>
        
        <dt class="latest-news__time">10.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/liminkalainen-abrahamin-pidot-ooppera-edustaa-pohjois-pohjanmaata-suomiareenassa/764971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liminkalainen Abrahamin pidot -ooppera edustaa Pohjois-Pohjanmaata SuomiAreenassa
        </a></dd>
        
        <dt class="latest-news__time">10.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/satavuotias-suomi-muistaa-kuvataidettaan-ja-suomalaista-identiteettia-rakentavia-naisiaan-nostamalla-siniristilipun-salkoon/764908/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Satavuotias Suomi muistaa kuvataidettaan ja suomalaista identiteettiä rakentavia naisiaan nostamalla siniristilipun salkoon
        </a></dd>
        
        <dt class="latest-news__time">9.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ruisrockissa-esiintyva-travis-scott-saapui-turkuun-onko-seurassa-myos-kylie-jenner/764885/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruisrockissa esiintyvä Travis Scott saapui Turkuun – onko seurassa myös Kylie Jenner?
        </a></dd>
        
        <dt class="latest-news__time">9.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/televisiointikanavan-vaihdos-ei-haitannut-tangomarkkinoilla-arviolta-miljoona-tv-katsojaa/764875/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Televisiointikanavan vaihdos ei haitannut: Tangomarkkinoilla arviolta miljoona tv-katsojaa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rotuaari-piknik-jarjestetaan-tana-kesana-viimeisen-kerran-uusi-festari-ensi-vuonna-kuusisaareen/765011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rotuaari Piknik järjestetään tänä kesänä viimeisen kerran – uusi festari ensi vuonna Kuusisaareen
        </a></dd>
        
        <dt class="latest-news__time">9.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ruisrockissa-esiintyva-travis-scott-saapui-turkuun-onko-seurassa-myos-kylie-jenner/764885/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruisrockissa esiintyvä Travis Scott saapui Turkuun – onko seurassa myös Kylie Jenner?
        </a></dd>
        
        <dt class="latest-news__time">9.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/pori-jazziin-saapuva-herbie-hancock-suomessa-sattuu-aina-kaikkea-hullua/764755/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pori Jazziin saapuva Herbie Hancock: Suomessa sattuu aina kaikkea hullua
        </a></dd>
        
        <dt class="latest-news__time">8.7.</dt>
        <dd class="latest-news__headline"><a href="/viihde/ruisrock-taytti-turun-ruissalon-kamerat-tutkivat-mista-loytyy-festivaalin-onnellisin-hetki/764784/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruisrock täytti Turun Ruissalon – kamerat tutkivat, mistä löytyy festivaalin onnellisin hetki
        </a></dd>
        
        <dt class="latest-news__time">7.7.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rotuaari-piknikin-lauantain-liput-myytiin-loppuun/764760/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rotuaari Piknikin lauantain liput myytiin loppuun
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/qstock/">Qstock</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="https://static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;18;765081" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
