<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":2,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":127}</script>
        <title>Nenä suoristui, pömppövatsa ohentui - vakuutusyhtiöitä huijataan maksamaan kauneusleikkauksia | Ulkomaat | Kaleva.fi</title>
        <meta name="description" content="Ruotsissa on kehittynyt uusi vakuutusyhtiöitä rassaava ilmiö. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Nenä suoristui, pömppövatsa ohentui - vakuutusyhtiöitä huijataan maksamaan kauneusleikkauksia" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Ruotsissa on kehittynyt uusi vakuutusyhtiöitä rassaava ilmiö. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.6b66d94fea0d.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.de25723240e1.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-73b617.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'https://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-562248','kaleva/gallery_blueimp':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-85651d','responsive_base/js/like':'https://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','common/js/jquery/serialize':'https://static.kaleva.fi/static/common/js/jquery/serialize-_-f0a42a','vendor/jquery-ui-1.11.2.custom.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-26f27f','kaleva/form-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','vendor/mustache':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','kaleva/dom-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','common/js/jquery/form':'https://static.kaleva.fi/static/common/js/jquery/form-_-06e9e6','kaleva/slider':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>

        

        
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/ads.52149bd25ad5.js"></script>
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.eecbab623e93.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/static/multipass/scripts-_-42d420.js"></script>


        
        
        <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="https://code3.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1508227091' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ulkomaat' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1508227091' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ulkomaat' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/0v54iswx2LORmCJEbyQtw_q15a4=/105x105/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/0v54iswx2LORmCJEbyQtw_q15a4=/105x105/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita </h2>
                    <p class="tout__card__meta">Oulu 17.10.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-soisikko-naa-sirkkoja/772991/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/4_y5jUvIzt6AJTq5advLxD8sYbY=/105x105/smart/images-prod-kaleva-fi/i/2017/10/12/sirkat-r-e724a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/4_y5jUvIzt6AJTq5advLxD8sYbY=/105x105/smart/images-prod-kaleva-fi/i/2017/10/12/sirkat-r-e724a.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Söisikkö nää sirkkoja?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/xuXhSV5KNhvpzacza4dAssUEl7E=/105x105/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/xuXhSV5KNhvpzacza4dAssUEl7E=/105x105/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kaupunki haluaa rahaa vuokra-<wbr>asunnoistaan – Sivakalle tulossa miljoonan euron tuottotavoite</h2>
                    <p class="tout__card__meta">Oulu 17.10.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/kova-kuuri-kittilaan/773421/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kova kuuri Kittilään</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 17.10.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/katalonia/">Katalonia</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/shelttielamaa/ja-karvaa-riittaa">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/s_-k9RvrvQQSFuOtfr_txJdeOVg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/756/2017/09/05215338/21078277_10155575200680279_5247594158090755424_n1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/s_-k9RvrvQQSFuOtfr_txJdeOVg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/756/2017/09/05215338/21078277_10155575200680279_5247594158090755424_n1.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ja karvaa riittää!</h2>
                    <p class="tout__card__meta">Kaija Törmäkangas 16.10.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/kuvia-ookkonaa-kiipeilly-tapahtumasta/10412/">
                
    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/wRY39ipAfMiGRYjIPliKuEG7vRw=/130x130/smart/images-prod-kaleva-fi/i/2017/10/17/pa140169-r-d6b27.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/wRY39ipAfMiGRYjIPliKuEG7vRw=/130x130/smart/images-prod-kaleva-fi/i/2017/10/17/pa140169-r-d6b27.jpg" alt="" /></noscript>


        
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kuvia Ookkonää kiipeilly -tapahtumasta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ookkonää</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/kehankiertajan-kaksiosta-myllyojalla-paasee-kirjastoon-napparasti/773148/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/WrRhVcqUIDMP5Pg9tpSh1_VcnpY=/130x130/smart/images-prod-kaleva-fi/i/2017/10/13/1221209-r-c1525.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/WrRhVcqUIDMP5Pg9tpSh1_VcnpY=/130x130/smart/images-prod-kaleva-fi/i/2017/10/13/1221209-r-c1525.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ke&shy;hän&shy;kier&shy;tä&shy;jän kaksiosta  Myllyojalla pääsee kirjastoon näppärästi</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/ruoka/syksy-tuo-poytaan-kurpitsojen-kirjon-loihdi-maukkaita-ruokia-eri-kurpitsoista/772892/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/BNrrU11hDL2Y57U8IsoDALcuPJc=/130x130/smart/images-prod-kaleva-fi/i/2017/09/27/1188334-r-efac1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/BNrrU11hDL2Y57U8IsoDALcuPJc=/130x130/smart/images-prod-kaleva-fi/i/2017/09/27/1188334-r-efac1.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Syksy tuo pöytään kurpitsojen kirjon – loihdi maukkaita ruokia eri kurpitsoista</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ruoka</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">7 m/s</div>
                <div class="widget--weather__feels">Tuntuu +4</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="ulkomaat">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="ulkomaat">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_773442" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/ulkomaat/">Ulkomaat</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/">Nenä suoristui, pömppövatsa ohentui - vakuutusyhtiöitä huijataan maksamaan kauneusleikkauksia</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Ulkomaat</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="ulkomaat">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Nenä suoristui, pömppövatsa ohentui - va&shy;kuu&shy;tus&shy;yh&shy;tiöi&shy;tä huijataan maksamaan kau&shy;neus&shy;leik&shy;kauk&shy;sia</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/773442" data-id="773442" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_773442"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_773442"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Ulkomaat
                    17.10.2017 10:21 | Päivitetty 17.10.2017 10:53

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="ulkomaat">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Ruotsissa on kehittynyt uusi vakuutusyhtiöitä rassaava ilmiö. Ulkomailla matkustavat turistit ilmoittavat joutuneensa onnettomuuksiin ja tarvinneensa leikkaushoitoa. Jotkut heistä palaavat kuitenkin kotiin nenä suoristettuna ja pömppömaha litteämpänä.</p><p>- Ihmiset tekevät vahinkoilmoituksia, kun he ovat itse asiassa käyneet kauneusleikkauksissa, sanoo vakuutusyhtiö Ifin selvityspäällikkö Anders Lindstrand.</p><p>Matkustaminen on kasvussa, ja samalla kasvavat myös ilmoitukset matkoilla tapahtuneista vahingoista. Ruotsissa maksettiin viime vuonna noin kahden miljardin kruunun (200 miljoonan euron) korvaukset matkoilla tapahtuneista vahingoista.</p>


    









    <div id="EAS_15073">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15073&meta=y;cre=mu;js=y;target=_blank;time=1508227091' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ulkomaat' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("15073");</script>







<p>- Pahin tapaus taisi olla se, kun eräs mies ilmoitti tarvinneensa leikkaushoitoa hammasvaurion takia. Tarkastuksessa paljastui, että hän oli teettänyt rasvaimun, Lindstrand kertoi.</p><p>Toinen mies soitti Ifille ja kertoi loukanneensa nenänsä matkalla hotelliinsa ja tarvinneensa siksi leikkauksen.</p><p>- Hänen nenänsä oli leikkauksen jälkeen suoristunut kummasti, Lindstrand kertoi.</p><p>Vakuutusyhtiö Folksamin ulkomaanvahinkopäällikkö Helene Mood on myös tietoinen ilmiöstä.</p><p>- Tavallisesti ilmoitetaan, että on jouduttu onnettomuuteen ja että vamman takia tarvittiin leikkaus. Meillä on tietyt rutiinit, ja tiedämme, että leikkausten teettäminen akuutisti on harvoin välttämätöntä.</p><p>Yleistä on myös se, että hätkähdyttävän monet onnettomuudet ja ryöstöt tapahtuvat matkan viimeisenä päivänä, usein matkalla lentokentälle.</p><p>- Tapauksia ilmoitetaan harvoin paikalliselle poliisille, ja vakuutuksenottaja on usein paikalla yksin, ilman silminnäkijöitä. Se on vähän hämmästyttävää, Lindstrand sanoo.</p><p>Ruotsalaiset vakuutusyhtiöt arvioivat, että 5-10 prosenttia kaikista korvaushakemuksista on petoksia.</p>
                        
                        
                    </isense>
                </div>

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/773442" data-id="773442" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_773442"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_773442"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="ulkomaat">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>
                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="article-adswiper-tag mobile-hidden">
<script type="text/javascript" src="//eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
if ($('.article-adswiper-tag').is(":visible")) {
EAS_load("//eas3.emediate.se/eas?cu=19083;cre=mu;js=y;pageviewid=;target=_blank");
}
// ]]></script>
</div>
<script type="text/javascript">// <![CDATA[
 if($('div.article-adswiper-tag')[0].innerHTML.match(/No matching campaign/)) {
  $('div.block-article-adswiper').hide();
 }
// ]]></script></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    
    <span data-comment-count="common_newsarticle_773442" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/773442/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_773442" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="ulkomaat">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="ulkomaat">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:52</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/rauman-lyseon-kaytavilla-liikkui-yhteensa-nelja-miesta-yhdella-mukanaan-puukko/773448/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Rauman Lyseon käytävillä liikkui yhteensä neljä miestä - yhdellä mukanaan puukko
    </a>
    </dd>
    
    <dt ><span>10:40</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/uuden-kirjan-tehnyt-sixten-korkman-voit-olla-optimisti-tai-pessimisti-optimistilla-on-hauskempaa/773447/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Uuden kirjan tehnyt Sixten Korkman: "Voit olla optimisti tai pessimisti. Optimistilla on hauskempaa."
    </a>
    </dd>
    
    <dt ><span>10:33</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/mustanpuhuva-taivas-hammensi-tukholmassa-uppsalassa-pamahdukset-helisyttivat-ikkunaruutuja/773446/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Mustanpuhuva taivas hämmensi Tukholmassa - Uppsalassa pamahdukset helisyttivät ikkunaruutuja
    </a>
    </dd>
    
    <dt ><span>10:31</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kempeleen-ja-ranuan-kunnat-ulkoistavat-talous-ja-henkilostohallintonsa-monetraan/773445/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kempeleen ja Ranuan kunnat ulkoistavat talous- ja henkilöstöhallintonsa Monetraan
    </a>
    </dd>
    
    <dt ><span>10:24</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/poliisi-puhallutti-isolla-orkesterilla-oulun-aamuliikenteessa-tulos-erinomainen/773443/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Poliisi puhallutti isolla orkesterilla Oulun aamuliikenteessä: Tulos erinomainen
    </a>
    </dd>
    
    <dt ><span>10:21</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Nenä suoristui, pömppövatsa ohentui - vakuutusyhtiöitä huijataan maksamaan kauneusleikkauksia
    </a>
    </dd>
    
    <dt ><span>10:21</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/punertava-aurinko-on-todennakoisesti-vain-taman-paivan-ilmio/773444/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Punertava aurinko on todennäköisesti vain tämän päivän ilmiö
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita 
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/viihde/juontaja-pilaa-dokumenttisarjan-myotahapea-nousee/773401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Juontaja pilaa dokumenttisarjan: "Myötähäpeä nousee"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kesakissaongelma-hellitti-oulussa-uusi-vitsaus-tilalle-ihmiset-tuovat-elainkotiin-omia-lemmikkejaan-loytoelaimina/773070/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kesäkissaongelma hellitti Oulussa, uusi vitsaus tilalle: Ihmiset tuovat eläinkotiin omia lemmikkejään "löytöeläiminä"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kempeleessa-rautaromua-rivitaloon-heittaneen-motiivi-kysymys-oli-kostosta/773395/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kempeleessä rautaromua rivitaloon heittäneen motiivi: Kysymys oli kostosta
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/esitys-poliisin-pitaisi-kasitella-tai-poistaa-haalarikameravideot-96-tunnissa-talta-nayttaa-video/773400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Esitys: Poliisin pitäisi käsitellä tai poistaa haalarikameravideot 96 tunnissa – tältä näyttää video
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaupunki haluaa rahaa vuokra-asunnoistaan – Sivakalle tulossa miljoonan euron tuottotavoite
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/onnettomuuspaikoilla-kansalaisten-kamerat-kayvat-auttajille-pitaa-jattaa-tyorauha/773383/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Onnettomuuspaikoilla kansalaisten kamerat käyvät – "Auttajille pitää jättää työrauha"
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">92</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita 
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">35</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaupunki haluaa rahaa vuokra-asunnoistaan – Sivakalle tulossa miljoonan euron tuottotavoite
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/onnettomuuspaikoilla-kansalaisten-kamerat-kayvat-auttajille-pitaa-jattaa-tyorauha/773383/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Onnettomuuspaikoilla kansalaisten kamerat käyvät – "Auttajille pitää jättää työrauha"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kesakissaongelma-hellitti-oulussa-uusi-vitsaus-tilalle-ihmiset-tuovat-elainkotiin-omia-lemmikkejaan-loytoelaimina/773070/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kesäkissaongelma hellitti Oulussa, uusi vitsaus tilalle: Ihmiset tuovat eläinkotiin omia lemmikkejään "löytöeläiminä"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/sinisella-tulevaisuudella-on-valtuustoryhma-noin-30-kunnassa-maara-tulee-kasvamaan/773399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sinisellä tulevaisuudella on valtuustoryhmä noin 30 kunnassa: "määrä tulee kasvamaan"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/nhl-liiga/puljujarvella-huolestuttavan-paljon-kehittamiskohteita-potentiaali-on-edelleen-huikea/773406/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puljujärvellä huolestuttavan paljon kehittämiskohteita – "Potentiaali on edelleen huikea"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/oulussa-asetettiin-tyoryhma-pohtimaan-kiisteltya-sanginjoen-ulkometsan-suojelua/773396/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulussa asetettiin työryhmä pohtimaan kiisteltyä Sanginjoen ulkometsän suojelua 
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/poliisi-puhallutti-isolla-orkesterilla-oulun-aamuliikenteessa-tulos-erinomainen/773443/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Poliisi puhallutti isolla orkesterilla Oulun aamuliikenteessä: Tulos erinomainen</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/OsWkP0DNe60ENqL2I6ewQ8t32Nc=/330x220/smart/images-prod-kaleva-fi/i/2017/10/17/alkometri-r-4d127.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/OsWkP0DNe60ENqL2I6ewQ8t32Nc=/330x220/smart/images-prod-kaleva-fi/i/2017/10/17/alkometri-r-4d127.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        10:24

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 20
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/poliisi-puhallutti-isolla-orkesterilla-oulun-aamuliikenteessa-tulos-erinomainen/773443/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Poliisi tiedottaa Twitterissä, että puhalluskokeita tehtiin vilkkaimman työmatkaliikenteen aikana yli 700.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/korkein-oikeus-hylkasi-oulun-vauvasurmista-tehdyt-valituslupahakemukset-hovioikeuden-tuomio-jaa-voimaan/773439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Korkein oikeus hylkäsi Oulun vauvasurmista tehdyt valituslupahakemukset – hovioikeuden tuomio jää voimaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/mxn435UBcgNVTres7hoXNXzn7FM=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ba2b70aa-0815-11e5-89fd-22000a22931e/xlarge-vauvasurmaoikeudenkaynti.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/mxn435UBcgNVTres7hoXNXzn7FM=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ba2b70aa-0815-11e5-89fd-22000a22931e/xlarge-vauvasurmaoikeudenkaynti.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        9:22

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/korkein-oikeus-hylkasi-oulun-vauvasurmista-tehdyt-valituslupahakemukset-hovioikeuden-tuomio-jaa-voimaan/773439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Korkein oikeus (KKO) on hylännyt Oulun vauvasurmajutusta tehdyt valituslupahakemukset. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kaupunki haluaa rahaa vuokra-asunnoistaan – Sivakalle tulossa miljoonan euron tuottotavoite</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/RUYwKw1NnZRQMip666fls9QY29o=/330x220/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/RUYwKw1NnZRQMip666fls9QY29o=/330x220/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        8:17

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 35
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vuokratalokonserni Sivakka on saamassa omistajaltaan Oulun kaupungilta tuottotavoitteen. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/uuden-kirjan-tehnyt-sixten-korkman-voit-olla-optimisti-tai-pessimisti-optimistilla-on-hauskempaa/773447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Uuden kirjan tehnyt Sixten Korkman: "Voit olla optimisti tai pessimisti. Optimistilla on hauskempaa."</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/m5-n9uwORDWGbh8JynLABlfLVeI=/330x220/smart/images-prod-kaleva-fi/i/2017/10/17/1230951-r-67802.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/m5-n9uwORDWGbh8JynLABlfLVeI=/330x220/smart/images-prod-kaleva-fi/i/2017/10/17/1230951-r-67802.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:40

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/uuden-kirjan-tehnyt-sixten-korkman-voit-olla-optimisti-tai-pessimisti-optimistilla-on-hauskempaa/773447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomen taloustieteilijöiden keulakuva käy taisteluun globalisaation ja 1960-luvun arvojen puolesta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita </h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ooYXW-qieRhKVqPmdClsq6W2q5g=/330x220/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ooYXW-qieRhKVqPmdClsq6W2q5g=/330x220/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:04

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 90
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulussa on 38 000 katupuuta. Mitä isompi puu, sitä arvokkaampi, kertoo kaupunginpuutarhuri.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/torkeasta-pahoinpitelysta-ja-torkeasta-ryostosta-tuomitun-naisen-rangaistus-aleni-hovissa-teot-tapahtuivat-oulussa/773436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Törkeästä pahoinpitelystä ja törkeästä ryöstöstä tuomitun naisen rangaistus aleni hovissa – teot tapahtuivat Oulussa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/hXrxFA0iYnMxGoRJcFvGa9XlgzI=/330x220/smart/images-prod-kaleva-fi/i/2017/04/25/24438602-r-d6729.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/hXrxFA0iYnMxGoRJcFvGa9XlgzI=/330x220/smart/images-prod-kaleva-fi/i/2017/04/25/24438602-r-d6729.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        8:40

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/torkeasta-pahoinpitelysta-ja-torkeasta-ryostosta-tuomitun-naisen-rangaistus-aleni-hovissa-teot-tapahtuivat-oulussa/773436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Naiskaksikko pahoinpiteli uhrejaan Oulussa huhtikuussa 2017.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="ulkomaat">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-soisikko-naa-sirkkoja/772991/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/4_y5jUvIzt6AJTq5advLxD8sYbY=/105x105/smart/images-prod-kaleva-fi/i/2017/10/12/sirkat-r-e724a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4_y5jUvIzt6AJTq5advLxD8sYbY=/105x105/smart/images-prod-kaleva-fi/i/2017/10/12/sirkat-r-e724a.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Söisikkö nää sirkkoja?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/urheilu/jaakiekko/sm-liiga/jaakiekon-liiga-20172018-nain-oulun-karpat-pelaa-otteluohjelma-ja-kotipelit/768401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/cOuvbpMbKAfh3uw1mI9PNchWyFs=/105x105/smart/images-prod-kaleva-fi/i/2017/08/31/karpat-r-0924c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cOuvbpMbKAfh3uw1mI9PNchWyFs=/105x105/smart/images-prod-kaleva-fi/i/2017/08/31/karpat-r-0924c.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kärppien ottelut kaudella 2017-2018</h2>
                            <p class="widget__card__description">Otteluohjelma</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/shelttielamaa/ja-karvaa-riittaa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/s_-k9RvrvQQSFuOtfr_txJdeOVg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/756/2017/09/05215338/21078277_10155575200680279_5247594158090755424_n1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/s_-k9RvrvQQSFuOtfr_txJdeOVg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/756/2017/09/05215338/21078277_10155575200680279_5247594158090755424_n1.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ja karvaa riittää!</h2>
                    
                    <p class="widget__card__time">16.10.
</p>
                    
                    <p class="widget__card__author">Kaija Törmäkangas</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/erkin-areena/maatalouskomiteaa-tarvitaan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Maa&shy;ta&shy;lous&shy;ko&shy;mi&shy;te&shy;aa tarvitaan</h2>
                    
                    <p class="widget__card__time">14.10.
</p>
                    
                    <p class="widget__card__author">Erkki Pulliainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/konetekniikan-pitching-tapahtuma-parantamassa-opiskelijoiden-tyomahdollisuuksia-valmistumisen-jalkeen">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Konetekniikan Pitching-<wbr>tapahtuma parantamassa opis&shy;ke&shy;li&shy;joi&shy;den työ&shy;mah&shy;dol&shy;li&shy;suuk&shy;sia</h2>
                    
                    <p class="widget__card__time">12.10.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:50</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">7 m/s</div>
                <div class="widget--weather__feels">Tuntuu +4</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="ulkomaat">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="ulkomaat">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">17.10.<span class="weather__time"> klo 10:50</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+8</span>
        <span class="weather__temperature__feelslike">Tuntuu +4</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--w">
            <div class="wind__arrow"></div>
            <div class="wind__value">7</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">08:15</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">17:49</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/GHFqcDLnRD8cuKhn3JRZK0-fM2Q=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GHFqcDLnRD8cuKhn3JRZK0-fM2Q=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita </h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/viihde/juontaja-pilaa-dokumenttisarjan-myotahapea-nousee/773401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/dpHSYuvQkAe0Pb7C7Iff4FKhArA=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1230012-r-f1aa8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dpHSYuvQkAe0Pb7C7Iff4FKhArA=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1230012-r-f1aa8.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Juontaja pilaa dokumenttisarjan: "Myötähäpeä nousee"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/kesakissaongelma-hellitti-oulussa-uusi-vitsaus-tilalle-ihmiset-tuovat-elainkotiin-omia-lemmikkejaan-loytoelaimina/773070/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/fmmh6bQC0mjGGY3rOOH0Q2SR4cU=/120x85/smart/images-prod-kaleva-fi/i/2017/10/12/776906-r-6ac97.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fmmh6bQC0mjGGY3rOOH0Q2SR4cU=/120x85/smart/images-prod-kaleva-fi/i/2017/10/12/776906-r-6ac97.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kesäkissaongelma hellitti Oulussa, uusi vitsaus tilalle: Ihmiset tuovat eläinkotiin omia lemmikkejään "löytöeläiminä"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/kempeleessa-rautaromua-rivitaloon-heittaneen-motiivi-kysymys-oli-kostosta/773395/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/Brm2neGqyqQ5lRylPai9MsdDw3I=/120x85/smart/images-prod-kaleva-fi/i/2017/09/05/1095386-r-d760c.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Brm2neGqyqQ5lRylPai9MsdDw3I=/120x85/smart/images-prod-kaleva-fi/i/2017/09/05/1095386-r-d760c.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kempeleessä rautaromua rivitaloon heittäneen motiivi: Kysymys oli kostosta</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/esitys-poliisin-pitaisi-kasitella-tai-poistaa-haalarikameravideot-96-tunnissa-talta-nayttaa-video/773400/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/qnMf0KOVhKhsgRrsZWc4Qo2n0YQ=/120x85/smart/https%3A//l34116fb5.lwcdn.com/i/v-i-01c09258-b589-45be-82d7-df0517389827.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qnMf0KOVhKhsgRrsZWc4Qo2n0YQ=/120x85/smart/https%3A//l34116fb5.lwcdn.com/i/v-i-01c09258-b589-45be-82d7-df0517389827.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Esitys: Poliisin pitäisi käsitellä tai poistaa haalarikameravideot 96 tunnissa – tältä näyttää video</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">90</span></dt>
    <dd><a href="/uutiset/oulu/limingantien-puut-harmittavat-kauppiaita-puun-poisto-maksaa-maltaita/773419/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/GHFqcDLnRD8cuKhn3JRZK0-fM2Q=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GHFqcDLnRD8cuKhn3JRZK0-fM2Q=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229404-r-120ae.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Limingantien puut harmittavat kauppiaita – puun poisto maksaa maltaita </h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">35</span></dt>
    <dd><a href="/uutiset/oulu/kaupunki-haluaa-rahaa-vuokra-asunnoistaan-sivakalle-tulossa-miljoonan-euron-tuottotavoite/773435/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/p4T2G_ZHaZ3x_XR54ZPrUqG4Ass=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/p4T2G_ZHaZ3x_XR54ZPrUqG4Ass=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229336-r-ccb1b.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kaupunki haluaa rahaa vuokra-asunnoistaan – Sivakalle tulossa miljoonan euron tuottotavoite</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">15</span></dt>
    <dd><a href="/uutiset/oulu/onnettomuuspaikoilla-kansalaisten-kamerat-kayvat-auttajille-pitaa-jattaa-tyorauha/773383/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ZbuJ18Mx8xneH2mhXkhfDv1PWL8=/120x85/smart/http%3A//kuvat.kaleva.fi/default/821209e8-5d0d-11e5-b742-22000a4a9220/xlarge-suuronnettomuus-harjoitus.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ZbuJ18Mx8xneH2mhXkhfDv1PWL8=/120x85/smart/http%3A//kuvat.kaleva.fi/default/821209e8-5d0d-11e5-b742-22000a4a9220/xlarge-suuronnettomuus-harjoitus.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Onnettomuuspaikoilla kansalaisten kamerat käyvät – "Auttajille pitää jättää työrauha"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/uutiset/oulu/kesakissaongelma-hellitti-oulussa-uusi-vitsaus-tilalle-ihmiset-tuovat-elainkotiin-omia-lemmikkejaan-loytoelaimina/773070/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/fmmh6bQC0mjGGY3rOOH0Q2SR4cU=/120x85/smart/images-prod-kaleva-fi/i/2017/10/12/776906-r-6ac97.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fmmh6bQC0mjGGY3rOOH0Q2SR4cU=/120x85/smart/images-prod-kaleva-fi/i/2017/10/12/776906-r-6ac97.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kesäkissaongelma hellitti Oulussa, uusi vitsaus tilalle: Ihmiset tuovat eläinkotiin omia lemmikkejään "löytöeläiminä"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">8</span></dt>
    <dd><a href="/uutiset/kotimaa/sinisella-tulevaisuudella-on-valtuustoryhma-noin-30-kunnassa-maara-tulee-kasvamaan/773399/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/cN1E-_lF6xeNLYq-UBPD9gPNj_E=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229848-r-6ae4d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/cN1E-_lF6xeNLYq-UBPD9gPNj_E=/120x85/smart/images-prod-kaleva-fi/i/2017/10/16/1229848-r-6ae4d.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Sinisellä tulevaisuudella on valtuustoryhmä noin 30 kunnassa: "määrä tulee kasvamaan"</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/215682/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/AL5QidP0RtVD3x0M6MJzaavK8Gw=/720x540/smart/images-prod-kaleva-fi/i/2017/10/16/2017-10-16t082751955z_suomilat-r-9863a.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/AL5QidP0RtVD3x0M6MJzaavK8Gw=/720x540/smart/images-prod-kaleva-fi/i/2017/10/16/2017-10-16t082751955z_suomilat-r-9863a.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Kuivumassa oleva lätäkkö juhlii 100-Suomea ja ennustaa lounaaseen runsaita sateita.
        </div>
        <div class="reader-photos__author">
            hoowee
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/215773/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/86rwE_MXA9xqoCUsGyvV7baWiTU=/720x540/smart/images-prod-kaleva-fi/i/2017/10/17/2017-10-17t061929249z_dsc00006-r-c9b70.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/86rwE_MXA9xqoCUsGyvV7baWiTU=/720x540/smart/images-prod-kaleva-fi/i/2017/10/17/2017-10-17t061929249z_dsc00006-r-c9b70.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Erkkorannalla pellot valkeana 16.10.2017 klo 15:50
        </div>
        <div class="reader-photos__author">
            Tuula Maria
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/kotimaa/ossin-tarina/5996427" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Ossin tarina</a>
            </h2>
            <div class="chatroom__text">
                130 viestiä
                | <a class="link-color" href="/juttutupa/kotimaa/ossin-tarina/5996427" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6002211" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Oulun autio keskusta</a>
            </h2>
            <div class="chatroom__text">
                Joo,  täällä Tampereellakin on keskustassa omituisia liikenneratkaisuja. Ne vaan johtuvat tällä hetkellä siitä että sen ...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6002211" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Ex-Oulu/Nyk-Tampere</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-10-14/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">14.10.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-10-14/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/gMQ3YrTG_-YxUBxXCSN6-jmb1y0=/smart/http%3A//kuvat.kaleva.fi/cartoons/ef2394c8cdc347b591ffe172e865c1b4.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-10-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">17.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-10-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/QY6bpqvP-WFRUGiRaTwL84TV8r4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/31ce9099e7c640b78a45bf2cf2cc8f15.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/QY6bpqvP-WFRUGiRaTwL84TV8r4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/31ce9099e7c640b78a45bf2cf2cc8f15.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-10-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">17.10.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-10-17/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/Qj_iybW7UqR_0rM8wHCTxtqnTFQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5a2ff81b3f3747a7a51f61ea52503382.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/Qj_iybW7UqR_0rM8wHCTxtqnTFQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5a2ff81b3f3747a7a51f61ea52503382.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="ulkomaat">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:31</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kempeleen-ja-ranuan-kunnat-ulkoistavat-talous-ja-henkilostohallintonsa-monetraan/773445/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kempeleen ja Ranuan kunnat ulkoistavat talous- ja henkilöstöhallintonsa Monetraan
        </a></dd>
        
        <dt class="latest-news__time">10:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/poliisi-puhallutti-isolla-orkesterilla-oulun-aamuliikenteessa-tulos-erinomainen/773443/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi puhallutti isolla orkesterilla Oulun aamuliikenteessä: Tulos erinomainen
        </a></dd>
        
        <dt class="latest-news__time">10:00</dt>
        <dd class="latest-news__headline"><a href="/oikaisut/kaleva-oikaisee/773441/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaleva oikaisee
        </a></dd>
        
        <dt class="latest-news__time">9:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/korkein-oikeus-hylkasi-oulun-vauvasurmista-tehdyt-valituslupahakemukset-hovioikeuden-tuomio-jaa-voimaan/773439/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Korkein oikeus hylkäsi Oulun vauvasurmista tehdyt valituslupahakemukset – hovioikeuden tuomio jää voimaan
        </a></dd>
        
        <dt class="latest-news__time">8:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/torkeasta-pahoinpitelysta-ja-torkeasta-ryostosta-tuomitun-naisen-rangaistus-aleni-hovissa-teot-tapahtuivat-oulussa/773436/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Törkeästä pahoinpitelystä ja törkeästä ryöstöstä tuomitun naisen rangaistus aleni hovissa – teot tapahtuivat Oulussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:31</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kempeleen-ja-ranuan-kunnat-ulkoistavat-talous-ja-henkilostohallintonsa-monetraan/773445/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kempeleen ja Ranuan kunnat ulkoistavat talous- ja henkilöstöhallintonsa Monetraan
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/rauhanturvaajat-kokoontuvat-kuusamoon-syysliittokokoukseen/773407/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rauhanturvaajat kokoontuvat Kuusamoon syysliittokokoukseen
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/juha-malinen-siirtyy-nuorten-maajokkueen-paavalmentajaksi-ottaa-myos-mika-nurmelan-tehtavat/773385/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Juha Malinen siirtyy nuorten maajokkueen päävalmentajaksi – ottaa myös Mika Nurmelan tehtävät
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/raahen-museo-tuo-siwistyksen-woimallinen-walikappale-tayttaa-155-vuotta/773379/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Raahen museo, tuo siwistyksen woimallinen wälikappale, täyttää 155 vuotta
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/poliisikoira-tavoitti-maastoon-karanneet-murtautujat-rovaniemella/773359/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisikoira tavoitti maastoon karanneet murtautujat Rovaniemellä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/rauman-lyseon-kaytavilla-liikkui-yhteensa-nelja-miesta-yhdella-mukanaan-puukko/773448/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rauman Lyseon käytävillä liikkui yhteensä neljä miestä - yhdellä mukanaan puukko
        </a></dd>
        
        <dt class="latest-news__time">10:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/uuden-kirjan-tehnyt-sixten-korkman-voit-olla-optimisti-tai-pessimisti-optimistilla-on-hauskempaa/773447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uuden kirjan tehnyt Sixten Korkman: "Voit olla optimisti tai pessimisti. Optimistilla on hauskempaa."
        </a></dd>
        
        <dt class="latest-news__time">10:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/poliisi-puhallutti-isolla-orkesterilla-oulun-aamuliikenteessa-tulos-erinomainen/773443/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi puhallutti isolla orkesterilla Oulun aamuliikenteessä: Tulos erinomainen
        </a></dd>
        
        <dt class="latest-news__time">10:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/punertava-aurinko-on-todennakoisesti-vain-taman-paivan-ilmio/773444/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Punertava aurinko on todennäköisesti vain tämän päivän ilmiö
        </a></dd>
        
        <dt class="latest-news__time">9:32</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kko-ei-ota-oulun-vauvasurmia-kasittelyyn-hovioikeuden-13-vuoden-tuomio-jaa-voimaan/773440/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            KKO ei ota Oulun vauvasurmia käsittelyyn - hovioikeuden 13 vuoden tuomio jää voimaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:16</dt>
        <dd class="latest-news__headline"><a href="/urheilu/joshuan-vastustaja-raskaan-sarjan-mm-titteliotteluun-vaihtui/773438/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Joshuan vastustaja raskaan sarjan MM-titteliotteluun vaihtui
        </a></dd>
        
        <dt class="latest-news__time">8:46</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mahrez-pelasti-pisteen-leicesterille-kevaan-2016-yllatysmestari-silti-yha-putoajan-paikalla/773437/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mahrez pelasti pisteen Leicesterille - kevään 2016 yllätysmestari silti yhä putoajan paikalla
        </a></dd>
        
        <dt class="latest-news__time">5:28</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/tampa-bay-kauden-viidenteen-voittoonsa-kucherov-ratkaisi-voiton/773431/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tampa Bay kauden viidenteen voittoonsa - Kucherov ratkaisi voiton
        </a></dd>
        
        <dt class="latest-news__time">0:32</dt>
        <dd class="latest-news__headline"><a href="/urheilu/lauri-markkasella-on-edessaan-kutkuttava-tulevaisuus/773427/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lauri Markkasella on edessään kutkuttava tulevaisuus
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mike-ashley-pani-newcastlen-myyntiin-uusi-omistaja-haussa-vuoden-loppuun-mennessa/773417/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mike Ashley pani Newcastlen myyntiin - uusi omistaja haussa vuoden loppuun mennessä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mustanpuhuva-taivas-hammensi-tukholmassa-uppsalassa-pamahdukset-helisyttivat-ikkunaruutuja/773446/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mustanpuhuva taivas hämmensi Tukholmassa - Uppsalassa pamahdukset helisyttivät ikkunaruutuja
        </a></dd>
        
        <dt class="latest-news__time">10:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/nena-suoristui-pomppovatsa-ohentui-vakuutusyhtioita-huijataan-maksamaan-kauneusleikkauksia/773442/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nenä suoristui, pömppövatsa ohentui - vakuutusyhtiöitä huijataan maksamaan kauneusleikkauksia
        </a></dd>
        
        <dt class="latest-news__time">8:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/lahes-300-rohingya-kylaa-palanut-myanmarin-pohjoisosassa-satelliittikuvat-kertovat-miksi-yli-puoli-miljoonaa-ihmista-on-paennut-bangladeshiin/773434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lähes 300 rohingya-kylää palanut Myanmarin pohjoisosassa - "Satelliittikuvat kertovat, miksi yli puoli miljoonaa ihmistä on paennut Bangladeshiin"
        </a></dd>
        
        <dt class="latest-news__time">5:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/floridan-kuvernoori-julisti-poikkeustilan-valkoisen-ylivallan-kannattajan-puheen-takia/773430/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Floridan kuvernööri julisti poikkeustilan valkoisen ylivallan kannattajan puheen takia
        </a></dd>
        
        <dt class="latest-news__time">1:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/trump-uskoo-kuuban-olevan-outojen-aanihyokkaysten-takana/773424/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trump uskoo Kuuban olevan outojen äänihyökkäysten takana
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">2:16</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/espanja-laski-kasvuennustettaan-katalonian-kriisin-aiheuttaman-epavarmuuden-takia/773426/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Espanja laski kasvuennustettaan Katalonian kriisin aiheuttaman epävarmuuden takia
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/markku-mantilasta-coronarian-viestintajohtaja/773416/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Markku Mantilasta Coronarian viestintäjohtaja
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/helsinki-vantaan-laajennus-tuo-jalleen-lisaa-lahtoportteja/773397/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Helsinki-Vantaan laajennus tuo jälleen lisää lähtöportteja
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/helsingin-porssi-odotteli-varovaisesti-tuloskauden-alkua/773391/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Helsingin pörssi odotteli varovaisesti tuloskauden alkua
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kiinan-puoluekokouksesta-odotetaan-merkkeja-tulevaisuuden-suunnasta/773358/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinan puoluekokouksesta odotetaan merkkejä tulevaisuuden suunnasta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/onko-han-suomen-seuraava-iso-bluestahti-esiintyy-oulussa-perjantaina/773390/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Onko hän Suomen seuraava iso bluestähti? Esiintyy Oulussa perjantaina
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/rendel-voitti-parhaan-toimintaelokuvan-palkinnon-meksikossa/773389/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rendel voitti parhaan toimintaelokuvan palkinnon Meksikossa
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/raahen-museo-tuo-siwistyksen-woimallinen-walikappale-tayttaa-155-vuotta/773379/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Raahen museo, tuo siwistyksen woimallinen wälikappale, täyttää 155 vuotta
        </a></dd>
        
        <dt class="latest-news__time">16.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/salainen-metsani-dokumentissa-on-iso-ongelma-kuka-elokuvassa-oikeasti-puhuu/773177/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Salainen metsäni -dokumentissa on iso ongelma: kuka elokuvassa oikeasti puhuu?
        </a></dd>
        
        <dt class="latest-news__time">15.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kaksin-vauvan-kanssa-jaavasta-isasta-kertovalle-yosyotto-elokuvalle-palkinto-new-yorkissa/773307/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaksin vauvan kanssa jäävästä isästä kertovalle Yösyöttö-elokuvalle palkinto New Yorkissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/juontaja-pilaa-dokumenttisarjan-myotahapea-nousee/773401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Juontaja pilaa dokumenttisarjan: "Myötähäpeä nousee"
        </a></dd>
        
        <dt class="latest-news__time">12.10.</dt>
        <dd class="latest-news__headline"><a href="/viihde/osa-uuden-tuntemattoman-katsojista-voi-narkastya-ennakoi-aku-hirviniemi/773112/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osa uuden Tuntemattoman katsojista voi närkästyä, ennakoi Aku Hirviniemi
        </a></dd>
        
        <dt class="latest-news__time">12.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/viikonlopun-menovinkit-oulun-alueelle-linnanmaalla-rymistellaan-raksilassa-krossataan-ja-laulava-talonmies-saapuu-tubaan/773020/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viikonlopun menovinkit Oulun alueelle: Linnanmaalla rymistellään, Raksilassa krossataan ja laulava talonmies saapuu Tubaan
        </a></dd>
        
        <dt class="latest-news__time">11.10.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/sepi-kumpulainen-tulee-ouluun-laulavalle-talonmiehelle-kuuluu-parempaa-kuin-koskaan/772990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sepi Kumpulainen tulee Ouluun – laulavalle talonmiehelle kuuluu parempaa kuin koskaan
        </a></dd>
        
        <dt class="latest-news__time">11.10.</dt>
        <dd class="latest-news__headline"><a href="/viihde/akuutti-palaa-ruutuun-ryminalla-vain-rauhoittavaa-studiolaakaria-jaa-ikava/772919/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Akuutti palaa ruutuun ryminällä - vain rauhoittavaa studiolääkäriä jää ikävä
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="https://static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;18;773442" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
