<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":165}</script>
        <title>Kesko paransi niukasti vertailukelpoista voittoaan | Talous | Kaleva.fi</title>
        <meta name="description" content="Keskon vertailukelpoinen liikevoitto oli loka-joulukuussa 63,3 miljoonaa euroa, kun vuotta aiemmin se oli 59,1 miljoonaa euroa. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Kesko paransi niukasti vertailukelpoista voittoaan" />


    <meta property="og:image" content="http://static.kaleva.fi/static/rkfi/assets/img/open_graph_kalevafi_1500x1500-_-1f243e.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Keskon vertailukelpoinen liikevoitto oli loka-joulukuussa 63,3 miljoonaa euroa, kun vuotta aiemmin se oli 59,1 miljoonaa euroa. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/">




        
        <link href='//fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/main-_-8457c7.css" type="text/css">
        <!-- static-resource-version-15707 -->

        
<link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/article-_-d0d44d.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'http://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-69fae9.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'http://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'http://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'http://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'http://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-2d4562.js"></script>
        

        
        
        

        <script data-main="http://static.kaleva.fi/static/rkfi/assets/js-min/main-_-c96b50.js" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="http://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="http://code.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    $.smartbanner({
      title: 'Kaleva.fi',
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: 'http://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg',
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1486021596' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=talous' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1486021596' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=talous' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/kommentti-no-nyt-mina-menen-aanestamaan-paaministeri-sipila-pakoili-mediaa-eduskunnassa/750553/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/wg23KcL31oHH14zyOAN7ga40Lck=/105x105/smart/http%3A//kuvat.kaleva.fi/default/c8e8c92e-e88f-11e6-8d36-22000b0b2266/xlarge-17000975.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kommentti: "No, nyt minä menen äänestämään" – Pääministeri Sipilä pakoili mediaa eduskunnassa</h2>
                    <p class="tout__card__meta">Kotimaa 1.2.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/uutiset/galleriat/oulun-poliisin-ratsuosasto-ja-muut-tekniikan-ihmeet-kuvia-poliisin-arjesta-menneilta-vuosilta/10005/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/RAwG1G2-bToBpNKkR22wUAMbbOQ=/105x105/smart/images-prod-kaleva-fi/i/2017/01/30/poliisi6-r-dc9a1.jpg" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun poliisin ratsuosasto ja muut tekniikan ihmeet</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/puolustusvoimat-vaatii-ylelta-oikaisua-kaksoiskansalaisuutisoinnista/750562/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/dVAtZ2EUcojpDT1BOtAKRw0ujok=/105x105/smart/http%3A//kuvat.kaleva.fi/default/f09cbb46-e886-11e6-8d36-22000b0b2266/xlarge-17000800.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Puo&shy;lus&shy;tus&shy;voi&shy;mat vaatii Yleltä oikaisua kak&shy;sois&shy;kan&shy;sa&shy;lai&shy;suu&shy;ti&shy;soin&shy;nis&shy;ta</h2>
                    <p class="tout__card__meta">Kotimaa 1.2.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/fakta-aina-valhetta-parempi/750572/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Fakta aina valhetta parempi</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 2.2.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-retrokuvat/">Kalevan retrokuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/oulun-yliopisto/">Oulun yliopisto</a></li>
            
                <li><a class="link-list__item" href="/aiheet/donald-trump/">Donald Trump</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/oulu-kuvina/obergin-talo">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/amvDmGiYM9t_UiPRNqFhVy1-N2w=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/727/2017/01/12175305/profiilikuva.jpg" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Öbergin talo</h2>
                    <p class="tout__card__meta">Jouko Posio 1.2.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/vuoden-2016-hyva-opettaja-tunnustus-suomussalmen-lukion-lehtori-aila-kupiaiselle/750593/">
                
    



    






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Vuoden 2016 Hyvä opettaja -tunnustus Suomussalmen lukion lehtori Aila Kupiaiselle</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Pohjois-Suomi</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/erikoinen-lintulaji-talvipurojen-koskikarat-lasketaan-talkoilla/750448/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/jvDLGT1w5GHpVfcXZH6SaENJhNQ=/130x130/smart/http%3A//kuvat.kaleva.fi/13222/23c89992-e565-11e6-85ff-22000a4b062b/xlarge-2017-01-28t142155415z_image.jpeg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Erikoinen lintulaji –  talvipurojen koskikarat lasketaan talkoilla</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/talous/bittium-alkaa-hyodyntaa-tekoalyteknologioita/750415/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/29aBz8WfKoPdIzUy3i58WRDwwrk=/130x130/smart/http%3A//kuvat.kaleva.fi/image-feed/908ce170-e6e9-11e6-9dee-22000b0b2266/xlarge-16994621.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Bittium alkaa hyödyntää te&shy;ko&shy;ä&shy;ly&shy;tek&shy;no&shy;lo&shy;gioi&shy;ta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Talous</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/13222-laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="//static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a> /
          <span class="mobile-hidden" >
            <a href="http://www.kaleva.fi/ekaleva">Lue eKalevaa</a> /
            <a href="/luekale/">Lue Kale!</a> /
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> /
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> /
          </span>
          <span class="desktop-only">
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> /
          </span>
          <a href="/yhteystiedot/">Toimitus</a> /
          <a href="/palaute/">Palaute</a>
        </nav>
        <div class="header__social">
          <h4>Seuraa Kalevaa:</h4>
          <a href="https://www.facebook.com/KalevaOy" class="round-item"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/kaleva_fi" class="round-item"><i class="icon-twitter"></i></a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d412-_-c850b3.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-6</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -10</div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="talous">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="talous">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_750598" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/talous/">Talous</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/">Kesko paransi niukasti vertailukelpoista voittoaan</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Talous</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="talous">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Kesko paransi niukasti ver&shy;tai&shy;lu&shy;kel&shy;pois&shy;ta voittoaan</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/750598" data-id="750598" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_750598"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_750598"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Talous
                    2.2.2017 9:15 | Päivitetty 2.2.2017 9:43

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="talous">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Keskon vertailukelpoinen liikevoitto oli loka-joulukuussa 63,3 miljoonaa euroa, kun vuotta aiemmin se oli 59,1 miljoonaa euroa. Yhtiön koko vuoden vertailukelpoinen liikevoitto oli 273 miljoonaa euroa, kun vuonna 2015 se oli 245 miljoonaa euroa.</p><p>Yhtiön neljännen neljänneksen liikevaihto kasvoi yritysostojen ansiosta 27,6 prosentilla noin 2,8 miljardiin euroon. Ilman yritysostojen vaikutusta paikallisissa valuutoissa mitattuna Keskon liikevaihto kasvoi 1,2 prosentilla.</p><p>Kesko osti viime vuonna esimerkiksi Onnisen ja Suomen Lähikaupan. Kesko myi esimerkiksi Venäjän päivittäistavarakaupan.</p><p>Vuoden loppuun mennessä Kesko oli muuttanut Suomen Lähikaupan ostossa saamistaan Siwoista ja Valintataloista 223 kauppaa K-Marketeiksi. </p><p>Keskon hallitus ehdottaa jaettavaksi kahden euron osinkoa osakkeelta. Viime vuonna yhtiökokous päätti maksaa osinkoa 2,5 euroa osakkeelta.</p>
                        
                        
                    </isense>
                </div>
                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/750598" data-id="750598" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_750598"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_750598"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="talous">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_750598" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/750598/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_750598" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="talous">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="talous">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:09</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/100-vuotisjuhliaan-viettava-arina-lahjoittaa-oulun-yliopistolle-100-000-euroa/750603/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        100-vuotisjuhliaan viettävä Arina lahjoittaa Oulun yliopistolle 100 000 euroa
    </a>
    </dd>
    
    <dt ><span>9:53</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/tulli-suomalaismies-salakuljetti-320-kiloa-nuuskaa-myi-edelleen-postiennakkolahetyksina/750601/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tulli: Suomalaismies salakuljetti 320 kiloa nuuskaa – myi edelleen postiennakkolähetyksinä
    </a>
    </dd>
    
    <dt ><span>9:37</span></dt>
    <dd >
    

    <a href="/uutiset/pohjois-suomi/haapajarven-komeat-ladot-tammikuun-lukijakuvassa-kuuluvat-suomalaiseen-maisemaan/750422/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Haapajärven komeat ladot tammikuun lukijakuvassa – "Kuuluvat suomalaiseen maisemaan"
    </a>
    </dd>
    
    <dt ><span>9:21</span></dt>
    <dd >
    

    <a href="/uutiset/talous/deutsche-bank-teki-mittavat-tappiot-viime-vuonna/750600/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Deutsche Bank teki mittavat tappiot viime vuonna
    </a>
    </dd>
    
    <dt ><span>9:19</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/moottoripyorailijoiden-onnettomuudet-vahentyneet-liikennekuolemien-maara-liki-puolittui/750599/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Moottoripyöräilijöiden onnettomuudet vähentyneet – liikennekuolemien määrä liki puolittui
    </a>
    </dd>
    
    <dt ><span>9:15</span></dt>
    <dd >
    

    <a href="/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kesko paransi niukasti vertailukelpoista voittoaan
    </a>
    </dd>
    
    <dt ><span>9:14</span></dt>
    <dd >
    

    <a href="/uutiset/talous/vahainen-vesivoimatuotanto-painoi-jalleen-fortumin-tulosta/750597/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Vähäinen vesivoimatuotanto painoi jälleen Fortumin tulosta
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kommentti-no-nyt-mina-menen-aanestamaan-paaministeri-sipila-pakoili-mediaa-eduskunnassa/750553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kommentti: "No, nyt minä menen äänestämään" – Pääministeri Sipilä pakoili mediaa eduskunnassa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/pelastuslaitos-etsi-veden-varaan-joutunutta-ihmista-merikosken-alakanavasta-tuloksetta/750569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pelastuslaitos etsi veden varaan joutunutta ihmistä Merikosken alakanavasta tuloksetta
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/mediat-trump-lopetti-kesken-puhelun-australian-paaministerin-kanssa/750586/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mediat: Trump lopetti kesken puhelun Australian pääministerin kanssa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/pelti-rytisi-raksilassa-kolmen-auton-ketjukolarissa-kukaan-ei-loukkaantunut/750570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pelti rytisi Raksilassa kolmen auton ketjukolarissa, kukaan ei loukkaantunut
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/hailuodon-jaatie-avataan-liikenteelle-jaan-paksuuden-kanssa-ei-ryhdyta-ottamaan-riskeja/750529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hailuodon jäätie avataan liikenteelle – "Jään paksuuden kanssa ei ryhdytä ottamaan riskejä"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/oulun-rakennusvalvonta-keskeytti-poliisitalon-remontin/750470/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun rakennusvalvonta keskeytti poliisitalon remontin
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kai-mykkanen-varoittaa-trumpin-rajavero-vahingoittaisi-suomen-metsateollisuutta-tyopaikkoja-olisi-liipaisimella/750564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kai Mykkänen varoittaa: Trumpin rajavero vahingoittaisi Suomen metsäteollisuutta – työpaikkoja olisi liipaisimella
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kommentti-no-nyt-mina-menen-aanestamaan-paaministeri-sipila-pakoili-mediaa-eduskunnassa/750553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kommentti: "No, nyt minä menen äänestämään" – Pääministeri Sipilä pakoili mediaa eduskunnassa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/puolustusvoimat-vaatii-ylelta-oikaisua-kaksoiskansalaisuutisoinnista/750562/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puolustusvoimat vaatii Yleltä oikaisua kaksoiskansalaisuutisoinnista
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/pohjoisessa-kuollaan-etelassa-erotaan-vaen-vaheneminen-syo-seurakuntien-verotuloja/750575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjoisessa kuollaan, etelässä erotaan - väen väheneminen syö seurakuntien verotuloja
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/vasemmistoliitto-poistaisi-oulusta-terveyskeskusmaksun/750356/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vasemmistoliitto poistaisi Oulusta terveyskeskusmaksun
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/talous/eu-kasvatti-uusiutuvan-energian-kayttoa-suomen-vajaan-40-prosentin-osuus-euroopan-karkea/750561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            EU kasvatti uusiutuvan energian käyttöä, Suomen vajaan 40 prosentin osuus Euroopan kärkeä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/trump-puhuu-rukousaamiaisella-osallistujien-joukossa-myos-suomalaisia/750581/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Trump puhuu rukousaamiaisella, osallistujien joukossa myös suomalaisia
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/uutissuomalainen-keskustan-eduskuntaryhma-luottaa-yha-berneriin/750588/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Uutissuomalainen: Keskustan eduskuntaryhmä luottaa yhä Berneriin
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/nokian-liiketulos-sukelsi-lokajoulukuussa-alle-miljardiin-euroon/750591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Nokian liiketulos sukelsi loka–joulukuussa alle miljardiin euroon</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/t7SZmsM6bIScNWlOgFi43_8unYM=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/c31c8e50-fd57-11e5-8d84-22000a239905/xlarge-05174297.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        8:08

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/nokian-liiketulos-sukelsi-lokajoulukuussa-alle-miljardiin-euroon/750591/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Nokian toimitusjohtaja Rajeev Suri arvioi, että yhtiö eteni viime vuoden aikana määrätietoisesti ja menestyksekkäästi strategiansa toteuttamisessa ja toiminnan laajentamisessa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/tulli-suomalaismies-salakuljetti-320-kiloa-nuuskaa-myi-edelleen-postiennakkolahetyksina/750601/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Tulli: Suomalaismies salakuljetti 320 kiloa nuuskaa – myi edelleen postiennakkolähetyksinä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/nz-ZsuUjeYlgJmWMXzEmjLW4lL8=/330x220/smart/http%3A//kuvat.kaleva.fi/default/c28fb29a-e91b-11e6-9bb9-22000a4a9220/xlarge-tulli_kuva_1_postilahetyksesta_purettua_nuuskaa.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        9:53

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/tulli-suomalaismies-salakuljetti-320-kiloa-nuuskaa-myi-edelleen-postiennakkolahetyksina/750601/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tullin mukaan suomalaismies salakuljetti Ruotsista Tornion kautta Keski-Suomeen noin 320 kiloa nuuskaa. Hänen epäillään syyllistyneen törkeään veropetokseen ja salakuljetukseen.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/pelastuslaitos-etsi-veden-varaan-joutunutta-ihmista-merikosken-alakanavasta-tuloksetta/750569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Pelastuslaitos etsi veden varaan joutunutta ihmistä Merikosken alakanavasta tuloksetta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/XU9_-gpSu-TbB9xN-dcS6Mi5bGk=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/f0266ca6-de19-11e6-a393-22000b0b2266/xlarge-16952670.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        1.2.

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/pelastuslaitos-etsi-veden-varaan-joutunutta-ihmista-merikosken-alakanavasta-tuloksetta/750569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pelastuslaitos etsi Merikosken alakanavasta veteen pudonnutta henkilöä keskiviikkoiltana. Etsinnät jouduttiin kuitenkin lopettamaan tuloksettomina. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/pohjois-suomi/haapajarven-komeat-ladot-tammikuun-lukijakuvassa-kuuluvat-suomalaiseen-maisemaan/750422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Haapajärven komeat ladot tammikuun lukijakuvassa – "Kuuluvat suomalaiseen maisemaan"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--dynamic-mobile">
    
        <img class="news__image" src="https://crop.kaleva.fi/S19tjPDzK1j9e5GIOhP-8--SdG4=/330x220/smart/http%3A//kuvat.kaleva.fi/13222/25c41a64-e60a-11e6-85ff-22000a4b062b/xlarge-2017-01-29t100306047z_ladot6.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        9:37

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/haapajarven-komeat-ladot-tammikuun-lukijakuvassa-kuuluvat-suomalaiseen-maisemaan/750422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Haapajärvinen Veijo Toivoniemi haluaa dokumentoida kameralla latoja, jotka ovat katoamassa maisemasta. Toivoniemen latokuva valittiin Kalevan tammikuun lukijakuvaksi.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/pohjoisessa-kuollaan-etelassa-erotaan-vaen-vaheneminen-syo-seurakuntien-verotuloja/750575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Pohjoisessa kuollaan, etelässä erotaan - väen väheneminen syö seurakuntien verotuloja</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/XwFjrvF3U3acp4Sr-Aaqa0NM5Jw=/330x220/smart/http%3A//kuvat.kaleva.fi/default/2301ab7e-e8bd-11e6-9c96-22000a4a9220/xlarge-17001002.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:28

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 11
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/pohjoisessa-kuollaan-etelassa-erotaan-vaen-vaheneminen-syo-seurakuntien-verotuloja/750575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Seurakuntien väkimäärät ovat vähentyneet voimakkaasti 2010-luvulla. Etelä-Suomessa väkikatoa selittää kirkosta eroaminen, pohjoisessa ”ihmisten poistuminen diagrammista” eli kuoleminen.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/kai-mykkanen-varoittaa-trumpin-rajavero-vahingoittaisi-suomen-metsateollisuutta-tyopaikkoja-olisi-liipaisimella/750564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kai Mykkänen varoittaa: Trumpin rajavero vahingoittaisi Suomen metsäteollisuutta – työpaikkoja olisi liipaisimella</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/E5N88IqWLwmGVL41_Ol28BJhon4=/330x220/smart/http%3A//kuvat.kaleva.fi/default/3acb17e2-e8a7-11e6-8d36-22000b0b2266/xlarge-17001308.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        5:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/kai-mykkanen-varoittaa-trumpin-rajavero-vahingoittaisi-suomen-metsateollisuutta-tyopaikkoja-olisi-liipaisimella/750564/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Hetkellisen eurooppalaisen sokin jälkeen suuremmat taloudelliset vahingot koituisivat Mykkäsen arvion mukaan Yhdysvalloille itselleen.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="talous">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/oulun-poliisin-ratsuosasto-ja-muut-tekniikan-ihmeet-kuvia-poliisin-arjesta-menneilta-vuosilta/10005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/RAwG1G2-bToBpNKkR22wUAMbbOQ=/105x105/smart/images-prod-kaleva-fi/i/2017/01/30/poliisi6-r-dc9a1.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oulun poliisin ratsuosasto ja muut tekniikan ihmeet</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/kaleva-kaari-verkkosisallot-uuteen-mobiilisovellukseen/742690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/s2l51n26XbU-ruTH_uIGq3KqqdM=/105x105/smart/images-prod-kaleva-fi/i/2017/01/27/xlarge-nettikaleva-r-85bc9.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ota Kalevan mo&shy;bii&shy;li&shy;so&shy;vel&shy;lus käyttöön</h2>
                            <p class="widget__card__description">Kaleva.fi-sovellus</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/pohjois-suomi/satavuotiaasta-suomesta-jarjestetaan-kirjoituskilpailu-pohjoisen-nuorille/742692/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/RCKLQMHMqIcehJBbAibxqZVl930=/105x105/smart/images-prod-kaleva-fi/i/2016/11/04/yleiso_juha-metso-r-c2b28.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Satavuotias Suomi</h2>
                            <p class="widget__card__description">Kir­joi­tus­kil­pai­lu pohjoisen nuorille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        




<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/oulu-kuvina/obergin-talo">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/amvDmGiYM9t_UiPRNqFhVy1-N2w=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/727/2017/01/12175305/profiilikuva.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Öbergin talo</h2>
                    
                    <p class="widget__card__time">1.2.
</p>
                    
                    <p class="widget__card__author">Jouko Posio</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/kalervo-ukkola/oikeita-saastoja-nuorten-tukemisella-missa-icehearts-tuki">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/KuKrJY4L6JXGDW1OZcW2UoPrLvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/726/2017/01/22112351/kalervo.png" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oikeita säästöjä nuorten tukemisella  – missä Icehearts tuki?</h2>
                    
                    <p class="widget__card__time">1.2.
</p>
                    
                    <p class="widget__card__author">Kalervo Ukkola</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/ostiko-isa-tappajakoneen">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">&#8221;Ostiko isä tap&shy;pa&shy;ja&shy;ko&shy;neen?&#8221;</h2>
                    
                    <p class="widget__card__time">30.1.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>




    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 09:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d412-_-c850b3.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-6</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -10</div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="talous">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="talous">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">2.2.<span class="weather__time"> klo 09:40</span></h3>

        
            <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d412-_-c850b3.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-6</span>
        <span class="weather__temperature__feelslike">Tuntuu -10</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">5.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">97%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">09:04</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">16:01</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on huono Pohjois-Savon, Pohjois-Karjalan, Keski-Pohjanmaan ja Kainuun maakunnissa sekä Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven, Taivalkosken ja Kuusamon kuntia jäätävän tihkusateen ja lumisateen vuoksi.
</p>
            
        </div>
    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/kommentti-no-nyt-mina-menen-aanestamaan-paaministeri-sipila-pakoili-mediaa-eduskunnassa/750553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/8MMFMaWuti7GRV19GhuNG3gQMUg=/120x85/smart/http%3A//kuvat.kaleva.fi/default/c8e8c92e-e88f-11e6-8d36-22000b0b2266/xlarge-17000975.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kommentti: "No, nyt minä menen äänestämään" – Pääministeri Sipilä pakoili mediaa eduskunnassa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/pelastuslaitos-etsi-veden-varaan-joutunutta-ihmista-merikosken-alakanavasta-tuloksetta/750569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/17EeA4s2N4STWtWyAG3CYt2wmfk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/f0266ca6-de19-11e6-a393-22000b0b2266/xlarge-16952670.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Pelastuslaitos etsi veden varaan joutunutta ihmistä Merikosken alakanavasta tuloksetta</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/ulkomaat/mediat-trump-lopetti-kesken-puhelun-australian-paaministerin-kanssa/750586/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/1epIlGkLSpXXV1uGyhKZi4jztwo=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/384e6a6c-e8ea-11e6-b76e-22000b0b2266/xlarge-05765737.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Mediat: Trump lopetti kesken puhelun Australian pääministerin kanssa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/pelti-rytisi-raksilassa-kolmen-auton-ketjukolarissa-kukaan-ei-loukkaantunut/750570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/52QqLMmS_UISYPhYF1bvrN7dzTY=/120x85/smart/http%3A//kuvat.kaleva.fi/13222/5aa83e82-e8ac-11e6-9c07-22000a4b062b/xlarge-2017-02-01t182857110z_20170201_174251.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Pelti rytisi Raksilassa kolmen auton ketjukolarissa, kukaan ei loukkaantunut</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/hailuodon-jaatie-avataan-liikenteelle-jaan-paksuuden-kanssa-ei-ryhdyta-ottamaan-riskeja/750529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/QwAd15rIwTUEoj6uLOy8aNrY-rI=/120x85/smart/http%3A//kuvat.kaleva.fi/default/475290a6-bdd5-11e5-a677-22000a4a9220/xlarge-jaatie.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Hailuodon jäätie avataan liikenteelle – "Jään paksuuden kanssa ei ryhdytä ottamaan riskejä"</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/uutiset/kotimaa/kommentti-no-nyt-mina-menen-aanestamaan-paaministeri-sipila-pakoili-mediaa-eduskunnassa/750553/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/8MMFMaWuti7GRV19GhuNG3gQMUg=/120x85/smart/http%3A//kuvat.kaleva.fi/default/c8e8c92e-e88f-11e6-8d36-22000b0b2266/xlarge-17000975.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kommentti: "No, nyt minä menen äänestämään" – Pääministeri Sipilä pakoili mediaa eduskunnassa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/talous/eu-kasvatti-uusiutuvan-energian-kayttoa-suomen-vajaan-40-prosentin-osuus-euroopan-karkea/750561/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/IzoUIZDzpUSxxWxQVnpCGYAOnjM=/120x85/smart/http%3A//kuvat.kaleva.fi/default/4d8e3222-b25d-11e6-b0ed-22000b0b2266/xlarge-16800902.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">EU kasvatti uusiutuvan energian käyttöä, Suomen vajaan 40 prosentin osuus Euroopan kärkeä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/puolustusvoimat-vaatii-ylelta-oikaisua-kaksoiskansalaisuutisoinnista/750562/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/vT-6jvBRSvkmCInE-luTzKVhYis=/120x85/smart/http%3A//kuvat.kaleva.fi/default/f09cbb46-e886-11e6-8d36-22000b0b2266/xlarge-17000800.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Puolustusvoimat vaatii Yleltä oikaisua kaksoiskansalaisuutisoinnista</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/pohjoisessa-kuollaan-etelassa-erotaan-vaen-vaheneminen-syo-seurakuntien-verotuloja/750575/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/q6O67pB_jX1Ms21mMLY34WldV0E=/120x85/smart/http%3A//kuvat.kaleva.fi/default/2301ab7e-e8bd-11e6-9c96-22000a4a9220/xlarge-17001002.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Pohjoisessa kuollaan, etelässä erotaan - väen väheneminen syö seurakuntien verotuloja</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/hs-ulkoministerio-perui-myonnetyn-tyopaikan-koska-hakijalla-on-kaksoiskansalaisuus/750583/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="http://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" alt="">
</div>







            

            <h2 class="widget__card__title primary-content__link common_newsarticle">HS: Ulkoministeriö perui myönnetyn työpaikan, koska hakijalla on kaksoiskansalaisuus</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/188874/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/E7h1LvMTyzczGW4C0125fMvtweQ=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/0542c9ea-e860-11e6-a844-22000a4b062b/xlarge-2017-02-01t092257503z_dsc_7616.JPG" alt="" />
            
        </div>
        <div class="reader-photos__description">
            
        </div>
        <div class="reader-photos__author">
            Jouni Marttila
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/188948/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/LARXiePlnJ-t41erHgodjMHc70Y=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/a6a22e30-e90e-11e6-9c07-22000a4b062b/xlarge-2017-02-02t061240165z_img_2840.JPG" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Sininen  ja valkoinen värit ovat ------
        </div>
        <div class="reader-photos__author">
            Viljo Heikkinen
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/ulkomaat/enta-jos/5471528" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Entä jos?</a>
            </h2>
            <div class="chatroom__text">
                153 viestiä
                | <a class="link-color" href="/juttutupa/ulkomaat/enta-jos/5471528" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5484183" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Oliko Valkea virhe</a>
            </h2>
            <div class="chatroom__text">
                Eiköhän se virhe ole siinä huonosti käyttäytyvässä nuorisossa eikä Valkeassa tai Arinassa. Vai olisiko syynä nuorten vas...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5484183" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Arvo Tasa</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-02-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">2.2.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-02-02/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/nMBR_l2xwmwquWEbZ74dTS0f2PE=/smart/http%3A//kuvat.kaleva.fi/cartoons/cb1b38dcf8b144578d4c6eefbeeb66ab.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-02-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">2.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-02-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/Rx-IButbRmC-sPzbm9ypQb65apA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/920852775ccd4b04ab0b76d1c7e95500.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-02-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">2.2.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-02-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/mm-Xj3eksow9y6k86H1Q6tbPNmo=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3aad3b4d16d24dba9aeb9a9fa96c76f6.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="talous">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/100-vuotisjuhliaan-viettava-arina-lahjoittaa-oulun-yliopistolle-100-000-euroa/750603/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            100-vuotisjuhliaan viettävä Arina lahjoittaa Oulun yliopistolle 100 000 euroa
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/kale/kalen-kalluppi-pilikikko-naa/750530/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kalen! kalluppi: Pilikikkö nää?
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pelti-rytisi-raksilassa-kolmen-auton-ketjukolarissa-kukaan-ei-loukkaantunut/750570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pelti rytisi Raksilassa kolmen auton ketjukolarissa, kukaan ei loukkaantunut
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/pelastuslaitos-etsi-veden-varaan-joutunutta-ihmista-merikosken-alakanavasta-tuloksetta/750569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pelastuslaitos etsi veden varaan joutunutta ihmistä Merikosken alakanavasta tuloksetta
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kaikki-oulun-poliisilaitoksen-lupapalvelut-pitavat-ovensa-kiinni-ensi-tiistaina/750554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaikki Oulun poliisilaitoksen lupapalvelut pitävät ovensa kiinni ensi tiistaina
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/haapajarven-komeat-ladot-tammikuun-lukijakuvassa-kuuluvat-suomalaiseen-maisemaan/750422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Haapajärven komeat ladot tammikuun lukijakuvassa – "Kuuluvat suomalaiseen maisemaan"
        </a></dd>
        
        <dt class="latest-news__time">8:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/vuoden-2016-hyva-opettaja-tunnustus-suomussalmen-lukion-lehtori-aila-kupiaiselle/750593/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vuoden 2016 Hyvä opettaja -tunnustus Suomussalmen lukion lehtori Aila Kupiaiselle
        </a></dd>
        
        <dt class="latest-news__time">7:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/pohjoisessa-kuollaan-etelassa-erotaan-vaen-vaheneminen-syo-seurakuntien-verotuloja/750575/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoisessa kuollaan, etelässä erotaan - väen väheneminen syö seurakuntien verotuloja
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/lumikuormat-painavat-suurten-hallirakennusten-kattoja-ymparistokeskus-kehottaa-tarkkaavaisuuteen/750565/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lumikuormat painavat suurten hallirakennusten kattoja - ympäristökeskus kehottaa tarkkaavaisuuteen
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kaikki-oulun-poliisilaitoksen-lupapalvelut-pitavat-ovensa-kiinni-ensi-tiistaina/750554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaikki Oulun poliisilaitoksen lupapalvelut pitävät ovensa kiinni ensi tiistaina
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/100-vuotisjuhliaan-viettava-arina-lahjoittaa-oulun-yliopistolle-100-000-euroa/750603/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            100-vuotisjuhliaan viettävä Arina lahjoittaa Oulun yliopistolle 100 000 euroa
        </a></dd>
        
        <dt class="latest-news__time">9:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tulli-suomalaismies-salakuljetti-320-kiloa-nuuskaa-myi-edelleen-postiennakkolahetyksina/750601/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tulli: Suomalaismies salakuljetti 320 kiloa nuuskaa – myi edelleen postiennakkolähetyksinä
        </a></dd>
        
        <dt class="latest-news__time">9:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/haapajarven-komeat-ladot-tammikuun-lukijakuvassa-kuuluvat-suomalaiseen-maisemaan/750422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Haapajärven komeat ladot tammikuun lukijakuvassa – "Kuuluvat suomalaiseen maisemaan"
        </a></dd>
        
        <dt class="latest-news__time">9:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/moottoripyorailijoiden-onnettomuudet-vahentyneet-liikennekuolemien-maara-liki-puolittui/750599/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Moottoripyöräilijöiden onnettomuudet vähentyneet – liikennekuolemien määrä liki puolittui
        </a></dd>
        
        <dt class="latest-news__time">8:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tays-selvitti-vakivaltaisuusvaitteet-varsinaista-lyomista-ei-tapahtunut/750594/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tays selvitti väkivaltaisuusväitteet - varsinaista lyömistä ei tapahtunut
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:35</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/mikael-granlund-jatkaa-ennatyksellisessa-pisteputkessa/750590/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mikael Granlund jatkaa ennätyksellisessä pisteputkessa
        </a></dd>
        
        <dt class="latest-news__time">1:14</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/jaadytetyn-pelinumeron-takana-voi-olla-mielenkiintoinen-tarina/750582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jäädytetyn pelinumeron takana voi olla mielenkiintoinen tarina
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/yleisurheilu/neziri-rikkoi-em-rajan-loppu-tuli-hyvin-nikkanen-neljas-ja-murto-kuudes/750571/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Neziri rikkoi EM-rajan: Loppu tuli hyvin, Nikkanen neljäs ja Murto kuudes
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/anita-korva-kuumeessa-mm-kisojen-jatko-vaarassa/750568/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Anita Korva kuumeessa, MM-kisojen jatko vaarassa
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jokereille-tarkea-voitto-kazakstanissa/750556/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jokereille tärkeä voitto Kazakstanissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">6:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/usan-uusi-ulkoministeri-rex-tillerson-vannonut-virkavalansa/750589/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            USA:n uusi ulkoministeri Rex Tillerson vannonut virkavalansa
        </a></dd>
        
        <dt class="latest-news__time">4:58</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mediat-trump-lopetti-kesken-puhelun-australian-paaministerin-kanssa/750586/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mediat: Trump lopetti kesken puhelun Australian pääministerin kanssa
        </a></dd>
        
        <dt class="latest-news__time">4:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yhdysvaltojen-hyokkayksessa-jemenissa-todennakoisesti-kuollut-siviileja/750585/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdysvaltojen hyökkäyksessä Jemenissä todennäköisesti kuollut siviilejä
        </a></dd>
        
        <dt class="latest-news__time">3:03</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/mediat-yhdysvaltojen-delawaressa-vankilassa-panttivankitilanne/750584/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mediat: Yhdysvaltojen Delawaressa vankilassa panttivankitilanne
        </a></dd>
        
        <dt class="latest-news__time">2:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/trump-puhuu-rukousaamiaisella-osallistujien-joukossa-myos-suomalaisia/750581/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trump puhuu rukousaamiaisella, osallistujien joukossa myös suomalaisia
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/deutsche-bank-teki-mittavat-tappiot-viime-vuonna/750600/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Deutsche Bank teki mittavat tappiot viime vuonna
        </a></dd>
        
        <dt class="latest-news__time">9:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kesko-paransi-niukasti-vertailukelpoista-voittoaan/750598/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kesko paransi niukasti vertailukelpoista voittoaan
        </a></dd>
        
        <dt class="latest-news__time">9:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/vahainen-vesivoimatuotanto-painoi-jalleen-fortumin-tulosta/750597/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vähäinen vesivoimatuotanto painoi jälleen Fortumin tulosta
        </a></dd>
        
        <dt class="latest-news__time">9:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/op-imuroi-reippaasti-uusia-asiakkaita/750595/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OP imuroi reippaasti uusia asiakkaita
        </a></dd>
        
        <dt class="latest-news__time">8:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/nokian-renkaat-kasvatti-myyntiaan-loppuvuodesta/750592/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nokian Renkaat kasvatti myyntiään loppuvuodesta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/vuoden-johtolanka-palkinto-romaanille-1930-luvun-rikospoliisista/750551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vuoden johtolanka -palkinto romaanille 1930-luvun rikospoliisista
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/musica-nova-tarjoilee-tekno-oopperaa-ja-kirjanluentaa/750539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Musica nova tarjoilee tekno-oopperaa ja kirjanluentaa
        </a></dd>
        
        <dt class="latest-news__time">31.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/miljoonaomaisuus-nuotioon-pakanarituaali-seka-kuollut-lammas-popin-oudoin-yhtye-palaa/750430/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miljoonaomaisuus nuotioon, pakanarituaali sekä kuollut lammas – popin oudoin yhtye palaa
        </a></dd>
        
        <dt class="latest-news__time">31.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/suomalaisista-kapellimestareista-kertova-nayttely-aukeaa-sibelius-museossa/750395/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaisista kapellimestareista kertova näyttely aukeaa Sibelius-museossa
        </a></dd>
        
        <dt class="latest-news__time">30.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/musikaalisensaation-saapuminen-lontooseen-villitsi-lipputrokarit/750347/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Musikaalisensaation saapuminen Lontooseen villitsi lipputrokarit
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/beyonce-odottaa-kaksosia/750574/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Beyonce odottaa kaksosia
        </a></dd>
        
        <dt class="latest-news__time">1.2.</dt>
        <dd class="latest-news__headline"><a href="/viihde/sopranos-tahti-frank-pellegrino-kuoli/750511/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sopranos-tähti Frank Pellegrino kuoli
        </a></dd>
        
        <dt class="latest-news__time">31.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/almodovar-cannesin-elokuvajuhlien-tuomariston-puheenjohtajaksi/750429/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Almodovar Cannesin elokuvajuhlien tuomariston puheenjohtajaksi
        </a></dd>
        
        <dt class="latest-news__time">30.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/miss-universum-missikilpailun-voitto-ranskaan/750283/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miss Universum -missikilpailun voitto Ranskaan
        </a></dd>
        
        <dt class="latest-news__time">30.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/koiraelokuva-katsotuimpien-karkeen-usassa-kohusta-huolimatta/750273/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koiraelokuva katsotuimpien kärkeen USA:ssa kohusta huolimatta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section latest-news__section--schedule">
    <h2 class="latest-news__section__title"><a href="/menot/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Menokalenteri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">02.2.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/riitta-soinin-maalauksia-kakkukahvila-mirapoppinssissa/999230/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Riitta Soinin maalauksia Kakkukahvila MiraPoPpinssissa</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">02.2.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/elainmuseo/1002984/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Eläinmuseo</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">02.2.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/limingan-taidekoulun-helmi-nayttely/1003413/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Limingan taidekoulun Helmi-näyttely</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">02.2.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/luota-mielikuviin-heikki-taskinen-arkkitehti/1003418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Luota mielikuviin! Heikki Taskinen, arkkitehti</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
    </dl>
</div>



        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://itsepalvelu.kaleva.fi/tilaus/rek_log.cfm">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="//static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="http://statisticsentry-images.s3-website-eu-west-1.amazonaws.com/s.gif?q=53;1;750598" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
