<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":28,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":101}</script>
        <title>Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää | Oulu | Kaleva.fi</title>
        <meta name="description" content="Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä rakennustyömailla, sillä kosteusvaurioita ilmenee yhä myös uudisrakentamisessa. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää" />


    <meta property="og:image" content="https://crop.kaleva.fi/zhLUpiwT_AZ9uInvEHVjfXarSGI=/smart/http%3A//kuvat.kaleva.fi/default/0ed5bdfe-2a57-11e1-89c7-12314303c108/xlarge-20110113-10092051_145BA1892.jpg" />


<meta property="og:description" content="Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä rakennustyömailla, sillä kosteusvaurioita ilmenee yhä myös uudisrakentamisessa. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/">




        
        <link href='//fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/main-_-6a66c4.css" type="text/css">
        <!-- static-resource-version-24956 -->

        
<link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/article-_-35b9ae.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'http://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-69fae9.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'http://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'http://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-04b074','kaleva/generic-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'http://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'http://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-2d4562.js"></script>
        

        
        
        

        <script data-main="http://static.kaleva.fi/static/rkfi/assets/js-min/main-_-763782.js" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>
<script type="text/javascript" src="http://static.kaleva.fi/static/multipass/easyXDM/easyXDM.min-_-3bfa25.js"></script>
<script src="http://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="http://code.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    $.smartbanner({
      title: 'Kaleva.fi',
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: 'http://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg',
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1482486998' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=oulu' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1482486998' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=oulu' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/blogit/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/joulunajan-muistilista-oulun-seudulle-nain-joukkoliikenne-kulkee-ja-kaupat-seka-alkot-ovat-auki/746393/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/eTTRlVRK62Ub6zfnpQkjLme5I0o=/105x105/smart/http%3A//kuvat.kaleva.fi/default/bf936532-3476-11e6-b7fb-22000a4a9220/xlarge-prisma_11.JPG" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Joulunajan muistilista Oulun seudulle: Näin jouk&shy;ko&shy;lii&shy;ken&shy;ne kulkee ja kaupat sekä Alkot ovat auki</h2>
                    <p class="tout__card__meta">Oulu 22.12.2016</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/uutiset/oulu/aanesta-mika-oli-vuoden-2016-ilahduttavin-juttu/746290/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/RfF5wxm-FZ0SWC1yHhfMnCbYgTU=/105x105/smart/images-prod-kaleva-fi/i/2016/12/23/aanestys-r-5da97.jpg" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">Mikä oli vuoden 2016 ilahduttavin juttu?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/sipila-sote-linjaus-joululahja-kaikille-suomalaisille/747018/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/jA0Jfnue1QSGrM9HlEcdYwLCkDI=/105x105/smart/http%3A//kuvat.kaleva.fi/image-feed/d2be20b2-2822-11e6-819a-22000a239905/xlarge-16245780.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sipilä: Sote-linjaus joululahja kaikille suomalaisille</h2>
                    <p class="tout__card__meta">Kotimaa 22.12.2016</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/nopeaa-ja-tarpeellista-hoivaa/747025/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nopeaa ja tarpeellista hoivaa</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 23.12.2016</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/saa/">Sää</a></li>
            
                <li><a class="link-list__item" href="/aiheet/saara-aalto/">Saara Aalto</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-retrokuvat/">Kalevan retrokuvat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="/blogit/kalevan-blogit/sielun-silmin/33/kohtuus-kaikessa/6056/">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/xuxAzs_LKLsCW_XaH6vJsyHFCsY=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1d324426-f803-11e4-b5cc-22000ac30663/xlarge-ss-logo.png" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kohtuus kaikessa?</h2>
                    <p class="tout__card__meta">Sielun silmin 22.12.2016</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



<li class="">
    <a href="http://kaleva.sykesport.fi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sykesport</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/blogit/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/kale/reissusa-miss-sypressit-tuoksuu-nyt-talvellakin/746792/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/LRCeOrsDGXLiejMJOB20Lm37QKM=/130x130/smart/http%3A//kuvat.kaleva.fi/default/12d9726e-c6a2-11e6-9474-22000a4a9220/xlarge-reissusa-vesuvio.jpeg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Reissusa: Miss' sypressit tuoksuu nyt talvellakin</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kale!</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/ruoka/joulun-pikkusyotavissa-on-tuttuja-makuja-sinihomejuusto-ja-pipari-paasevat-voitaikinakierteeseen/746671/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/4ACgJRhQk63NxQ44kxESUn37V8s=/130x130/smart/http%3A//kuvat.kaleva.fi/default/a4554a90-c5c8-11e6-ab0e-22000a4a9220/xlarge-sinihomejuusto2.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Joulun pik&shy;kusyö&shy;tä&shy;vis&shy;sä on tuttuja makuja, si&shy;ni&shy;ho&shy;me&shy;juus&shy;to ja pipari pääsevät voi&shy;tai&shy;ki&shy;na&shy;kier&shy;tee&shy;seen</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ruoka</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/luonto/simo-ja-torniojoen-lohimaarat-ennatyslukemissa-nousukalojen-kuolleisuus-huolestuttaa/746976/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/xHqWEX5GxAkugz0aUQnDuMW21Ls=/130x130/smart/http%3A//kuvat.kaleva.fi/default/8c70165c-c82b-11e6-915b-22000a4a9220/xlarge-simojoki.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Simo- ja Torniojoen lohimäärät en&shy;nä&shy;tys&shy;lu&shy;ke&shy;mis&shy;sa, nousukalojen kuolleisuus huolestuttaa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/13222-laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



<li class="">
    <a href="http://kaleva.sykesport.fi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sykesport</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="/blogit/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="http://www.seutuopas24.fi/?utm_source=kaleva.fi&utm_medium=kaleva.fi_menu&utm_content=navi_item&utm_campaign=fixed_position"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Seutuopas24</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/blogit/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="//static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="http://www.seutuopas24.fi/?utm_source=kaleva.fi&utm_medium=kaleva.fi_menu&utm_content=navi_item&utm_campaign=fixed_position"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Seutuopas24</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="http://www.seutuopas24.fi/?utm_source=kaleva.fi&utm_medium=kaleva.fi_menu&utm_content=navi_item&utm_campaign=fixed_position"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Seutuopas24</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a> /
          <span class="mobile-hidden" >
            <a href="http://www.kaleva.fi/ekaleva">Lue eKalevaa</a> /
            <a href="/luekale/">Lue Kale!</a> /
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> /
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> /
          </span>
          <span class="desktop-only">
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> /
          </span>
          <a href="/yhteystiedot/">Toimitus</a> /
          <a href="/palaute/">Palaute</a>
        </nav>
        <div class="header__social">
          <h4>Seuraa Kalevaa:</h4>
          <a href="https://www.facebook.com/KalevaOy" class="round-item"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/kaleva_fi" class="round-item"><i class="icon-twitter"></i></a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 12:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="oulu">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>


        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="oulu">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_747064" data-like-count-source="6"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/oulu/">Oulu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/">Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oulu</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="oulu">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Ra&shy;ken&shy;nus&shy;työ&shy;maat entistä tarkempaan seurantaan Oulussa, kos&shy;teus&shy;vau&shy;riot halutaan estää</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/747064" data-id="747064" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_747064"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_747064"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä. ">
    <span class="image-small" data-src="https://crop.kaleva.fi/QN5D6W71Qq2unbn6Nx7aVNxyg8U=/400x0/smart/http%3A//kuvat.kaleva.fi/default/0ed5bdfe-2a57-11e1-89c7-12314303c108/xlarge-20110113-10092051_145BA1892.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/n_OU5lSQUMF-D7Tw0JZQBjjj6wo=/894x0/smart/http%3A//kuvat.kaleva.fi/default/0ed5bdfe-2a57-11e1-89c7-12314303c108/xlarge-20110113-10092051_145BA1892.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/n_OU5lSQUMF-D7Tw0JZQBjjj6wo=/894x0/smart/http%3A//kuvat.kaleva.fi/default/0ed5bdfe-2a57-11e1-89c7-12314303c108/xlarge-20110113-10092051_145BA1892.jpg" alt="Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä. "></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä. 
                                




                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oulu
                    23.12.2016 11:53

                </div>
                



                <div class="news__source">Kaleva</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="oulu">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Oulun kaupungin rakennusvalvonta haluaa v&auml;hent&auml;&auml; kosteusvaurioiden synty&auml; rakennusty&ouml;mailla, sill&auml; kosteusvaurioita ilmenee yh&auml; my&ouml;s uudisrakentamisessa.</p>
<p>Tavoitteen saavuttamiseksi rakennusvalvonta edellytt&auml;&auml;, ett&auml; rakennusty&ouml;mailla sitoudutaan entist&auml; tarkempaan kosteudenhallintaan ensi vuoden alusta alkaen. Vaatimus koskee hankkeita, joiden ensimm&auml;inen suunnittelun aloituskokous pidet&auml;&auml;n ensi vuoden puolella.</p>
<p>Rakennusvalvonnan mukaan yksi tapa kosteudenhallintaan on Kuivaketju10-toimintamallin noudattaminen. Toinen vaihtoehto on se, ett&auml; rakennuttaja laatii toimintamallin Helsingin rakennusvalvontaviraston ohjeen mukaisesti.</p>
<p>Kuivaketju10 on Oulun rakennusvalvonnan laatima toimintaohjeistus. Siin&auml; nostetaan esiin kymmenen kohtaa, jotka ovat rakennushankkeissa erityisen t&auml;rkeit&auml; kosteusvahinkojen ehk&auml;isemisen kannalta. Ohjeet l&auml;htev&auml;t liikkeelle tontin maanrakennust&ouml;ist&auml; ja kiinnitt&auml;v&auml;t huomiota rakennusprosessin eri vaiheisiin kuten vesikatteeseen ja ilmanvaihtoon.</p>
<p>Helsingin rakennusvalvontaviraston ohjeet vastaavat Kuivaketju10:&auml;. Siell&auml; jokaiseen hankkeeseen pit&auml;&auml; lis&auml;ksi laatia konkreettinen toimintamalli.</p>
                        
                        
                    </isense>
                </div>
                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/747064" data-id="747064" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_747064"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_747064"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="oulu">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        <div class="comments-section">
            
                




<div class="article__comments js-experiment-article-comments">
    <a id="anchor-for-comments" class="fixed-menu-anchor"></a>
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_747064" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/747064/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_747064" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="oulu">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="oulu">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>12:00</span></dt>
    <dd >
    
    <div class="news__note__container ">
        
    <span class="news__note ">
        
            Kaupallinen yhteistyö
        
    </span>




    </div>


    <a href="/ppy/verotus-ja-sukupolvenvaihdos/746959/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Verotus ja sukupolvenvaihdos
    </a>
    </dd>
    
    <dt ><span>11:53</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää
    </a>
    </dd>
    
    <dt ><span>11:46</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-iskusta-epailty-ammuttu-tulitaistelussa-milanossa/747067/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Italialaisviestimet: Berliinin iskusta epäilty ammuttu tulitaistelussa Milanossa
    </a>
    </dd>
    
    <dt ><span>11:44</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-rekkaiskusta-epailty-ammuttu-milanossa/747066/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Italialaisviestimet: Berliinin rekkaiskusta epäilty ammuttu Milanossa
    </a>
    </dd>
    
    <dt ><span>11:15</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/rautakorpi-valitsi-nuorten-mm-ryhman-puljujarvi-ei-ole-joukkueessa/747063/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Rautakorpi valitsi nuorten MM-ryhmän – Puljujärvi ei ole joukkueessa
    </a>
    </dd>
    
    <dt ><span>11:00</span></dt>
    <dd >
    

    <a href="/uutiset/pohjois-suomi/omakotitalo-tuleen-sievissa-mittavat-vahingot/747062/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Omakotitalo tuleen Sievissä – mittavat vahingot
    </a>
    </dd>
    
    <dt ><span>10:46</span></dt>
    <dd >
    

    <a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Joululiikenne vielä rauhallista Oulun seudulla – iltapäivästä odotetaan vilkkaampaa
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/joulunajan-muistilista-oulun-seudulle-nain-joukkoliikenne-kulkee-ja-kaupat-seka-alkot-ovat-auki/746393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Joulunajan muistilista Oulun seudulle: Näin joukkoliikenne kulkee ja kaupat sekä Alkot ovat auki
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/ennatyspitka-superjuna-suuntaa-aatonaattona-helsingista-oulun-kautta-rovaniemelle/747012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ennätyspitkä superjuna suuntaa aatonaattona Helsingistä Oulun kautta Rovaniemelle
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/galleriat/jaanmurtaja-otso-jyristelee-jaiden-keskella-polttoainetta-kuluu-jopa-100-kuutiota-paivassa/9964/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Jäänmurtaja Otso jyristelee jäiden keskellä, polttoainetta kuluu jopa 100 kuutiota päivässä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/harkimo-blogissaan-stubb-on-niin-katkera-tappiostaan-ettei-enaa-tervehdi/747057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Harkimo blogissaan: Stubb on niin katkera tappiostaan, ettei enää tervehdi 
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/influenssa-jyllaa-oulun-seudulla-perusterve-voi-sairastaa-kotona/747001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Influenssa jyllää Oulun seudulla, perusterve voi sairastaa kotona
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kinkunrasvoista-tehdaan-dieselia-oulussa-kaksi-kerayspistetta/746982/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kinkunrasvoista tehdään dieseliä – Oulussa kaksi keräyspistettä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/puolustusvoimat-modernisoi-rynnakkokivaareitaan-hankinta-maksaa-126-miljoonaa-euroa/746995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puolustusvoimat modernisoi rynnäkkökivääreitään, hankinta maksaa 12,6 miljoonaa euroa
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">61</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/sipila-sote-linjaus-joululahja-kaikille-suomalaisille/747018/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sipilä: Sote-linjaus joululahja kaikille suomalaisille
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">49</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/suomi-saattaa-ostaa-havittajat-eu-rahalla/747027/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Suomi saattaa ostaa hävittäjät EU-rahalla
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">23</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/putin-ja-trump-haluavat-vahvistaa-maidensa-ydinasearsenaalia/747023/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Putin ja Trump haluavat vahvistaa maidensa ydinasearsenaalia
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">21</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kinkunrasvoista-tehdaan-dieselia-oulussa-kaksi-kerayspistetta/746982/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kinkunrasvoista tehdään dieseliä – Oulussa kaksi keräyspistettä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">20</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/puolustusvoimat-modernisoi-rynnakkokivaareitaan-hankinta-maksaa-126-miljoonaa-euroa/746995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Puolustusvoimat modernisoi rynnäkkökivääreitään, hankinta maksaa 12,6 miljoonaa euroa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/soini-varoitti-puoluevakea-mv-lehti-on-osa-hybridivaikuttamista/746997/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Soini varoitti puolueväkeä: MV-lehti on osa hybridivaikuttamista
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/influenssa-jyllaa-oulun-seudulla-perusterve-voi-sairastaa-kotona/747001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Influenssa jyllää Oulun seudulla, perusterve voi sairastaa kotona
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-iskusta-epailty-ammuttu-tulitaistelussa-milanossa/747067/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Italialaisviestimet: Berliinin iskusta epäilty ammuttu tulitaistelussa Milanossa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/Vg9tCKsgSnIhCVCt5u3knxdGT0s=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/4d6ac936-c65d-11e6-b90d-22000b0b2266/xlarge-20161219_zap_m130_020.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        11:46

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 14
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-iskusta-epailty-ammuttu-tulitaistelussa-milanossa/747067/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Berliinin joulutorin terrori-iskusta epäilty mies on ammuttu tulitaistelussa Milanossa, kertovat italialaisviestimet ja uutistoimisto Reuters.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/harkimo-blogissaan-stubb-on-niin-katkera-tappiostaan-ettei-enaa-tervehdi/747057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Harkimo blogissaan: Stubb on niin katkera tappiostaan, ettei enää tervehdi </h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/W1GXy1jf5zUWfATGJxi3FhWbtH8=/330x220/smart/http%3A//kuvat.kaleva.fi/default/59ef7b50-4316-11e5-a890-22000a4a9220/xlarge-luistelu-106.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:08

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 22
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/harkimo-blogissaan-stubb-on-niin-katkera-tappiostaan-ettei-enaa-tervehdi/747057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kokoomuksen kansanedustaja Harry Harkimo kirjoittaa Iltalehden blogissaan, että kesällä puolueensa puheenjohtajakamppailussa kakkoseksi jäänyt Alexander Stubb on katkeroitunut tappiostaan.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Joululiikenne vielä rauhallista Oulun seudulla – iltapäivästä odotetaan vilkkaampaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/hGVDiGfm6oOMCNs3mwuozJaZktA=/330x220/smart/http%3A//kuvat.kaleva.fi/default/70ca63bc-b868-11e6-a7be-22000a4a9220/xlarge-autot.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        10:46

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Joulun menoliikenteen ennustetaan olevan vilkkaimmillaan tänään iltapäivällä, kertoo Liikenneturva.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/EKphojpWE5wD0yzwnn6V9s7gUpI=/330x220/smart/http%3A//kuvat.kaleva.fi/default/0ed5bdfe-2a57-11e1-89c7-12314303c108/xlarge-20110113-10092051_145BA1892.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        11:53

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun kaupungin rakennusvalvonta haluaa vähentää kosteusvaurioiden syntyä rakennustyömailla, sillä kosteusvaurioita ilmenee yhä myös uudisrakentamisessa. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/mies-tuomittiin-seksuaali-ja-vakivaltarikoksista-vankilaan-pahoinpiteli-myos-poliisia/747056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Mies tuomittiin seksuaali- ja väkivaltarikoksista vankilaan, pahoinpiteli myös poliisia</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/KXu1UZbfO14ZX5bPS1arSvLaNZ8=/330x220/smart/http%3A//kuvat.kaleva.fi/default/397d08e0-3476-11e6-9590-22000a4a9220/xlarge-oikeustalo_8.JPG" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:21

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/mies-tuomittiin-seksuaali-ja-vakivaltarikoksista-vankilaan-pahoinpiteli-myos-poliisia/747056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun käräjäoikeus on tuominnut 30-vuotiaan miehen kolmen vuoden vankeusrangaistukseen useista seksuaali- ja väkivaltarikoksista. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/hupisaarille-tulee-monitoimitila-kesaksi-2018-vanha-kesateatteri-saa-lahtea/747051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Hupisaarille tulee monitoimitila kesäksi 2018 – vanha kesäteatteri saa lähteä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/9Va2S4FUchCTzjoRq4NNVGe1MVo=/330x220/smart/http%3A//kuvat.kaleva.fi/default/8b955ff2-c8e0-11e6-810c-22000a4a9220/xlarge-hupisaarten-monitoimitila.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        9:24

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/hupisaarille-tulee-monitoimitila-kesaksi-2018-vanha-kesateatteri-saa-lahtea/747051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Hupisaarten vanha kesäteatteri puretaan ensi vuonna ja uutta aletaan suunnitella vuodenvaihteen jälkeen, kertoo Liikelaitos Oulun Tilakeskuksen johtaja Jouko Leskinen.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="oulu">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/aanesta-mika-oli-vuoden-2016-ilahduttavin-juttu/746290/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/RfF5wxm-FZ0SWC1yHhfMnCbYgTU=/105x105/smart/images-prod-kaleva-fi/i/2016/12/23/aanestys-r-5da97.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Mikä oli vuoden 2016 ilahduttavin juttu?</h2>
                            <p class="widget__card__description">Äänestys</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/jaanmurtaja-otso-jyristelee-jaiden-keskella-polttoainetta-kuluu-jopa-100-kuutiota-paivassa/9964/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/UA-l9LFKozAGZceaBvbon1cwDHA=/105x105/smart/images-prod-kaleva-fi/i/2016/12/23/otso35-r-e9fcc.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Jäänmurtaja Otso jyristelee jäiden keskellä</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/joulukalenteri-miten-jouluvalmistelut-etenevat/9934/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/YA2EQDHvahU83GPhONaRl4TITRM=/105x105/smart/images-prod-kaleva-fi/i/2016/12/01/tontut-r-d3f2a.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Miten jou&shy;lu&shy;val&shy;mis&shy;te&shy;lut etenevät?</h2>
                            <p class="widget__card__description">Joulukalenteri </p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/pohjois-suomi/satavuotiaasta-suomesta-jarjestetaan-kirjoituskilpailu-pohjoisen-nuorille/742692/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/RCKLQMHMqIcehJBbAibxqZVl930=/105x105/smart/images-prod-kaleva-fi/i/2016/11/04/yleiso_juha-metso-r-c2b28.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Satavuotias Suomi</h2>
                            <p class="widget__card__description">Kir­joi­tus­kil­pai­lu pohjoisen nuorille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kerro-kalessa-muillekin-teidan-porukan-menoista/710686/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/kaSqWOU-e5mn-F76y0Ubc97F7H0=/105x105/smart/http%3A//kuvat.kaleva.fi/video-thumbnail/dab23d16-7e0f-11e5-b67e-22000a4a9220/thumb-" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kerro porukkanne menoista Kale!:ssa</h2>
                            <p class="widget__card__description">Kale!</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        




<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    
        /blogit/
    
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="/blogit/kalevan-blogit/sielun-silmin/33/kohtuus-kaikessa/6056/">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/xuxAzs_LKLsCW_XaH6vJsyHFCsY=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1d324426-f803-11e4-b5cc-22000ac30663/xlarge-ss-logo.png" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kohtuus kaikessa?</h2>
                    
                    <p class="widget__card__time">22.12.
</p>
                    
                    <p class="widget__card__author">Sielun silmin</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="/blogit/kampus-kaleva/opiskelijan-aani/161/ilmainen-ehkaisy-on-sijoitus-tulevaisuuteen/6065/">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/CkTk-_c0TscjovZWVFYBfianflI=/105x105/smart/http%3A//kuvat.kaleva.fi/default/b2b58c90-3f19-11e4-abaf-12313b0478e2/xlarge-haalarimarssi-rotuaarilla.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ilmainen ehkäisy on sijoitus tu&shy;le&shy;vai&shy;suu&shy;teen</h2>
                    
                    <p class="widget__card__time">21.12.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="/blogit/pohjoisen-aani/tuiran-poika/84/oulun-valtuusto-1212-tiukka-kaupunginjohtajavaali/6063/">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/KhcWNVO-VlACP8tNlOLWRG9Sa5s=/105x105/smart/http%3A//kuvat.kaleva.fi/default/876bf820-61c8-11e1-bf12-12313b05dc7a/xlarge-veikkoervasti.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oulun valtuusto 12.12.: tiukka kau&shy;pun&shy;gin&shy;joh&shy;ta&shy;ja&shy;vaa&shy;li</h2>
                    
                    <p class="widget__card__time">20.12.
</p>
                    
                    <p class="widget__card__author">Tuiran poika</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>




    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 12:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">0</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu </div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="oulu">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="oulu">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">23.12.<span class="weather__time"> klo 12:00</span></h3>

        
            <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">0</span>
        <span class="weather__temperature__feelslike">Tuntuu 0</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">13%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">10:30</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">14:05</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/joulunajan-muistilista-oulun-seudulle-nain-joukkoliikenne-kulkee-ja-kaupat-seka-alkot-ovat-auki/746393/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/f781B7R05d5GEHZ4Ey-df7Mqs6w=/120x85/smart/http%3A//kuvat.kaleva.fi/default/bf936532-3476-11e6-b7fb-22000a4a9220/xlarge-prisma_11.JPG" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Joulunajan muistilista Oulun seudulle: Näin joukkoliikenne kulkee ja kaupat sekä Alkot ovat auki</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/ennatyspitka-superjuna-suuntaa-aatonaattona-helsingista-oulun-kautta-rovaniemelle/747012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/oGE-IoK7jr-DJfJiaXlHTrlecNw=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1b6832dc-3aa9-11e2-bb74-12313b053908/xlarge-lentolakko%2520jatkuu.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Ennätyspitkä superjuna suuntaa aatonaattona Helsingistä Oulun kautta Rovaniemelle</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/galleriat/jaanmurtaja-otso-jyristelee-jaiden-keskella-polttoainetta-kuluu-jopa-100-kuutiota-paivassa/9964/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/FdphYt21Xk6ykscRaspC07vNCWM=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/1d77dd6e-c779-11e6-8531-22000b0b2266/xlarge-16881194.jpg" alt="">
    
    
    </div>



            

            <h2 class="widget__card__title primary-content__link common_imagegallery">Jäänmurtaja Otso jyristelee jäiden keskellä, polttoainetta kuluu jopa 100 kuutiota päivässä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/influenssa-jyllaa-oulun-seudulla-perusterve-voi-sairastaa-kotona/747001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/lct_-d1bdxixvWRDV6-0ScXokxE=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ddb41358-44ba-11e3-a500-12313b053908/xlarge-miten-nuhaa-hoidetaan.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Influenssa jyllää Oulun seudulla, perusterve voi sairastaa kotona</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/harkimo-blogissaan-stubb-on-niin-katkera-tappiostaan-ettei-enaa-tervehdi/747057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/da6zTlkFTNCmnddhvB4D2yEyaN4=/120x85/smart/http%3A//kuvat.kaleva.fi/default/59ef7b50-4316-11e5-a890-22000a4a9220/xlarge-luistelu-106.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Harkimo blogissaan: Stubb on niin katkera tappiostaan, ettei enää tervehdi </h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">59</span></dt>
    <dd><a href="/uutiset/kotimaa/sipila-sote-linjaus-joululahja-kaikille-suomalaisille/747018/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/vkYCATrDwYJueBT6YBqB1LeNusg=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/d2be20b2-2822-11e6-819a-22000a239905/xlarge-16245780.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Sipilä: Sote-linjaus joululahja kaikille suomalaisille</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">47</span></dt>
    <dd><a href="/uutiset/kotimaa/suomi-saattaa-ostaa-havittajat-eu-rahalla/747027/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/tznLrhpxeLClgn1ssHcXZeo26oI=/120x85/smart/http%3A//kuvat.kaleva.fi/default/63eafad6-c884-11e6-8cbc-22000b0b2266/xlarge-16884586.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Suomi saattaa ostaa hävittäjät EU-rahalla</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">23</span></dt>
    <dd><a href="/uutiset/ulkomaat/putin-ja-trump-haluavat-vahvistaa-maidensa-ydinasearsenaalia/747023/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/1C4vwhiEi02kDbgPxTYUdkUr_S4=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/556cf51c-c4ac-11e6-919d-22000b0b2266/xlarge-05680271.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Putin ja Trump haluavat vahvistaa maidensa ydinasearsenaalia</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">20</span></dt>
    <dd><a href="/uutiset/kotimaa/puolustusvoimat-modernisoi-rynnakkokivaareitaan-hankinta-maksaa-126-miljoonaa-euroa/746995/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/tsnUnZGzNMppcVOYPDMKbBeK4F0=/120x85/smart/http%3A//kuvat.kaleva.fi/default/b441a724-443f-11e6-8ea9-22000a4a9220/xlarge-rynnakkokivaari.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Puolustusvoimat modernisoi rynnäkkökivääreitään, hankinta maksaa 12,6 miljoonaa euroa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">19</span></dt>
    <dd><a href="/uutiset/oulu/kinkunrasvoista-tehdaan-dieselia-oulussa-kaksi-kerayspistetta/746982/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/s9a6tRcXLx2V5Snhnb3gEqc8AII=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/b56aaf9a-c85d-11e6-8531-22000b0b2266/xlarge-16884024.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kinkunrasvoista tehdään dieseliä – Oulussa kaksi keräyspistettä</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/185810/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/NlJKxB2QoOCPVnkpgBdUho6gPDM=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/18a61394-c8a2-11e6-9f9d-22000a4b062b/xlarge-2016-12-22t235515589z_vaino-retku.jpg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            SYYLLINEN !!! Huh Huh !!! On se rankkaa... Kinkulta lähti selekäläskit, mutta niin...
        </div>
        <div class="reader-photos__author">
            iipa66
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/185824/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/dagAbX6JlbsoDC2S1_yZl4vRkhI=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/2223bed2-c8eb-11e6-bdbb-22000a658694/xlarge-fa61d688d94f40608035caf1d584dc0a.jpeg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Hyvää joulua ansalta. Hs
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/mvn-janitskinin-pakkoluovutus-suomeen/5364962" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">MV:n Janitskinin pakkoluovutus Suomeen</a>
            </h2>
            <div class="chatroom__text">
                175 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/mvn-janitskinin-pakkoluovutus-suomeen/5364962" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5378149" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Saiko oppositio pikkasen nenilleen.</a>
            </h2>
            <div class="chatroom__text">
                Aika outoon valoon joutuu Jonkan ulostulo kun lukee tämän tänään Uudessa Suomessa jullaistun oikeusoppineiden kannanoton...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5378149" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Jive</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2016-12-18/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">18.12.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2016-12-18/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/i_W8YY-BL991vP70HFt41PsYbrQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/040a576843cf40d1be68be70d9e3b906.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2016-12-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">23.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2016-12-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/04Z0FXJ9XRe4QIqHMlGrveKs9_M=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/029092daf632447ba62c1a894604182a.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2016-12-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">23.12.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2016-12-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/5KdbF9N33KhJoktuiBf1j7kXRqQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/5c7eb081e844418b86f62fa6b1e92713.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="oulu">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää
        </a></dd>
        
        <dt class="latest-news__time">10:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Joululiikenne vielä rauhallista Oulun seudulla – iltapäivästä odotetaan vilkkaampaa
        </a></dd>
        
        <dt class="latest-news__time">10:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/mies-tuomittiin-seksuaali-ja-vakivaltarikoksista-vankilaan-pahoinpiteli-myos-poliisia/747056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies tuomittiin seksuaali- ja väkivaltarikoksista vankilaan, pahoinpiteli myös poliisia
        </a></dd>
        
        <dt class="latest-news__time">9:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/hupisaarille-tulee-monitoimitila-kesaksi-2018-vanha-kesateatteri-saa-lahtea/747051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hupisaarille tulee monitoimitila kesäksi 2018 – vanha kesäteatteri saa lähteä
        </a></dd>
        
        <dt class="latest-news__time">7:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kinkunrasvoista-tehdaan-dieselia-oulussa-kaksi-kerayspistetta/746982/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kinkunrasvoista tehdään dieseliä – Oulussa kaksi keräyspistettä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/omakotitalo-tuleen-sievissa-mittavat-vahingot/747062/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Omakotitalo tuleen Sievissä – mittavat vahingot
        </a></dd>
        
        <dt class="latest-news__time">10:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Joululiikenne vielä rauhallista Oulun seudulla – iltapäivästä odotetaan vilkkaampaa
        </a></dd>
        
        <dt class="latest-news__time">9:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kortittomalle-kuskille-tehty-pikatesti-naytti-positiivista-huumausaineelle-rovaniemella/747052/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kortittomalle kuskille tehty pikatesti näytti positiivista huumausaineelle Rovaniemellä
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/turverekan-hytti-syttyi-tuleen-kesken-ajon-vihannissa/747019/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Turverekan hytti syttyi tuleen kesken ajon Vihannissa
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jatelastissa-ollut-rekka-tuhoutui-tulipalossa-ylivieskassa/746998/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jätelastissa ollut rekka tuhoutui tulipalossa Ylivieskassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/rakennustyomaat-entista-tarkempaan-seurantaan-oulussa-kosteusvauriot-halutaan-estaa/747064/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rakennustyömaat entistä tarkempaan seurantaan Oulussa, kosteusvauriot halutaan estää
        </a></dd>
        
        <dt class="latest-news__time">10:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/joululiikenne-viela-rauhallista-oulun-seudulla-iltapaivasta-odotetaan-vilkkaampaa/747061/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Joululiikenne vielä rauhallista Oulun seudulla – iltapäivästä odotetaan vilkkaampaa
        </a></dd>
        
        <dt class="latest-news__time">10:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/syntyneiden-maara-tammi-marraskuussa-laahaa-viime-vuotta-perassa/747060/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Syntyneiden määrä tammi-marraskuussa laahaa viime vuotta perässä
        </a></dd>
        
        <dt class="latest-news__time">10:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/mies-tuomittiin-seksuaali-ja-vakivaltarikoksista-vankilaan-pahoinpiteli-myos-poliisia/747056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies tuomittiin seksuaali- ja väkivaltarikoksista vankilaan, pahoinpiteli myös poliisia
        </a></dd>
        
        <dt class="latest-news__time">10:08</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/harkimo-blogissaan-stubb-on-niin-katkera-tappiostaan-ettei-enaa-tervehdi/747057/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Harkimo blogissaan: Stubb on niin katkera tappiostaan, ettei enää tervehdi 
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:15</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/rautakorpi-valitsi-nuorten-mm-ryhman-puljujarvi-ei-ole-joukkueessa/747063/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rautakorpi valitsi nuorten MM-ryhmän – Puljujärvi ei ole joukkueessa
        </a></dd>
        
        <dt class="latest-news__time">10:18</dt>
        <dd class="latest-news__headline"><a href="/urheilu/miami-heat-jaadytti-onealin-paidan/747059/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miami Heat jäädytti O'Nealin paidan
        </a></dd>
        
        <dt class="latest-news__time">9:42</dt>
        <dd class="latest-news__headline"><a href="/urheilu/suomi-kahdentoista-maailmanmestarin-voimin-nuorten-mm-kilpailuihin/747055/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomi kahdentoista maailmanmestarin voimin nuorten MM-kilpailuihin
        </a></dd>
        
        <dt class="latest-news__time">9:08</dt>
        <dd class="latest-news__headline"><a href="/urheilu/golden-state-herasi-puolustamaan-ja-jatkoi-voittosarjaansa-nbassa/747049/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Golden State heräsi puolustamaan ja jatkoi voittosarjaansa NBA:ssa
        </a></dd>
        
        <dt class="latest-news__time">7:34</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/vesalainen-johti-nuorten-leijonien-maalijuhlaa-mm-kenraalissa/747042/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vesalainen johti Nuorten Leijonien maalijuhlaa MM-kenraalissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-iskusta-epailty-ammuttu-tulitaistelussa-milanossa/747067/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italialaisviestimet: Berliinin iskusta epäilty ammuttu tulitaistelussa Milanossa
        </a></dd>
        
        <dt class="latest-news__time">11:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/italialaisviestimet-berliinin-rekkaiskusta-epailty-ammuttu-milanossa/747066/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italialaisviestimet: Berliinin rekkaiskusta epäilty ammuttu Milanossa
        </a></dd>
        
        <dt class="latest-news__time">9:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/trump-haluaa-havittajatarjouksen-boeingilta-suomeen-ehdolla-olevan-koneen-kulut-liian-korkeat/747054/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Trump haluaa hävittäjätarjouksen Boeingilta – Suomeen ehdolla olevan koneen kulut liian korkeat
        </a></dd>
        
        <dt class="latest-news__time">9:10</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/putin-venaja-ei-syyllinen-usan-demokraattien-vaalitappioon/747050/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Putin: Venäjä ei syyllinen USA:n demokraattien vaalitappioon
        </a></dd>
        
        <dt class="latest-news__time">8:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/isis-kertoi-polttaneensa-kaksi-turkkilaissotilasta-elavana/747046/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Isis kertoi polttaneensa kaksi turkkilaissotilasta elävänä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/velkaisten-ruotsalaisten-tilanne-huolettaa-suomessakin/747048/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Velkaisten ruotsalaisten tilanne huolettaa Suomessakin
        </a></dd>
        
        <dt class="latest-news__time">5:57</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/deutsche-bank-ja-credit-suisse-maksavat-yhdysvalloissa-miljardikorvaukset/747041/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Deutsche Bank ja Credit Suisse maksavat Yhdysvalloissa miljardikorvaukset
        </a></dd>
        
        <dt class="latest-news__time">3:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/italian-hallitus-hyvaksyi-pankkien-pelastusohjelman/747033/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italian hallitus hyväksyi pankkien pelastusohjelman
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/nokia-nosti-joukon-uusia-kanteita-applea-vastaan/747016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nokia nosti joukon uusia kanteita Applea vastaan
        </a></dd>
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/yleisradio-myi-ison-pajan-elakesaatiolleen/746987/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yleisradio myi Ison Pajan eläkesäätiölleen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/amerikkalaisia-tv-sarjoja-tehtiin-ennatystahtiin/746996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Amerikkalaisia tv-sarjoja tehtiin ennätystahtiin
        </a></dd>
        
        <dt class="latest-news__time">21.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/tatun-ja-patun-tekijat-soittelemme-joskus-outoja-puheluita/746862/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tatun ja Patun tekijät: Soittelemme joskus outoja puheluita
        </a></dd>
        
        <dt class="latest-news__time">19.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulu-panttaa-saara-aallon-palkitsemista-huomiseen/746728/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulu panttaa Saara Aallon palkitsemista huomiseen
        </a></dd>
        
        <dt class="latest-news__time">19.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/suomi-palkinnon-saanut-leinonen-hallituksen-politiikka-on-rasistista-ja-epainhimillista/746715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomi-palkinnon saanut Leinonen: Hallituksen politiikka on rasistista ja epäinhimillista
        </a></dd>
        
        <dt class="latest-news__time">19.12.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/saara-aalto-sai-suomi-palkinnon-ministeri-grahn-laasonen-jakoi-palkinnon-kahdeksalle/746636/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saara Aalto sai Suomi-palkinnon – ministeri Grahn-Laasonen jakoi palkinnon kahdeksalle
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/pertti-kurikan-nimipaivat-jattaa-jaahyvaiset-tapanina/747015/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pertti Kurikan Nimipäivät jättää jäähyväiset tapanina
        </a></dd>
        
        <dt class="latest-news__time">20.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/saara-aallolla-on-levytyssopimus-aikoo-kirjoittaa-eeppista-rakkauspoppia-huipputekijoiden-kanssa/746828/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saara Aallolla on levytyssopimus – aikoo kirjoittaa "eeppistä rakkauspoppia" huipputekijöiden kanssa
        </a></dd>
        
        <dt class="latest-news__time">20.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/saara-aallolle-jarjestetaan-juhlat-oulun-kauppatorilla-kaupunki-palkitsee-stipendilla/746825/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saara Aallolle järjestetään juhlat Oulun kauppatorilla – kaupunki palkitsee stipendillä
        </a></dd>
        
        <dt class="latest-news__time">20.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/saara-aallon-tulevalla-levylla-mahdollisesti-sian-tekema-kappale/746826/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saara Aallon tulevalla levyllä mahdollisesti Sian tekemä kappale 
        </a></dd>
        
        <dt class="latest-news__time">20.12.</dt>
        <dd class="latest-news__headline"><a href="/viihde/saara-aalto-on-saapunut-suomeen-katso-kuvat-laulajasta-helsinki-vantaan-lentokentalla/746805/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Saara Aalto on saapunut Suomeen – katso kuvat laulajasta Helsinki-Vantaan lentokentällä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section latest-news__section--schedule">
    <h2 class="latest-news__section__title"><a href="/menot/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Menokalenteri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="schedule__time">
            <div class="weekday">pe</div>
            <div class="date">23.12.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/tyrnavan-yhteinen-jouluikkunakalenteri/1002356/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Tyrnävän yhteinen jouluikkunakalenteri</a>
            
            
            <div class="schedule__category">
                Muut tapahtumat
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">pe</div>
            <div class="date">23.12.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/ritva-korhonen-ja-oivi-pelo-yhteisnayttely/1002510/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Ritva Korhonen ja Oivi Pelo yhteisnäyttely</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">pe</div>
            <div class="date">23.12.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/merkit/1002937/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Merkit</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">pe</div>
            <div class="date">23.12.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/riitta-soinin-maalauksia-kakkukahvila-mirapoppinssissa/999230/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Riitta Soinin maalauksia Kakkukahvila MiraPoPpinssissa</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
    </dl>
</div>



        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://itsepalvelu.kaleva.fi/tilaus/rek_log.cfm">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Kalevan medioilla tavoitat 370 000 lukijaa.</p>
        <h3>Yrityspalvelut</h3>
        <p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
        <a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a>
    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="/blogit/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                        <li><a href="http://kaleva.sykesport.fi/">Sykesport</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="http://www.seutuopas24.fi/?utm_source=kaleva.fi&amp;utm_medium=kaleva.fi_menu&amp;utm_content=navi_item&amp;utm_campaign=fixed_position">Seutuopas24</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="http://static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="http://statisticsentry-images.s3-website-eu-west-1.amazonaws.com/s.gif?q=53;4;747064" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
