<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":154}</script>
        <title>Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka | Oulu | Kaleva.fi</title>
        <meta name="description" content="Start-up-maailma edustaa näkökulmasta riippuen joko tyhjää pöhinää tai yritysmaailman hyperkiihdyttämöä. Mia Kemppaala on nähnyt liiketoiminnan molemmat puolet.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka" />


    <meta property="og:image" content="https://crop.kaleva.fi/t1L6m0vns9JPwyrBNSJQJ-knVE0=/smart/http%3A//kuvat.kaleva.fi/default/d6c00c68-3345-11e8-8abe-22000a4a9220/xlarge-miakemppaala.jpg" />


<meta property="og:description" content="Start-up-maailma edustaa näkökulmasta riippuen joko tyhjää pöhinää tai yritysmaailman hyperkiihdyttämöä. Mia Kemppaala on nähnyt liiketoiminnan molemmat puolet." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.07f33bd0ec85.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.b6a8429f1f14.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        
        jsDebug: ''
    };
</script>
        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'oulu',
            newsSubjects: ["oulun-yliopisto"],
            pageType : 'artikkeli'
        }
    };
</script>


        

        
        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.18352dd94043.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.400574369f15.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        
        <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
        <script type="text/javascript">
            LytaConfig.cxUserSegments = cX.getUserSegmentIds({ persistedQueryId: '4dd038d24a44a8c63648970e5f465c906ce6e6ea' });
        </script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            
                


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






            
        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/pyeongchangin-olympialaiset-2018/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Olympialaiset</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9pr7u79ZCSUXG6TjMijYMN_DhqE=/105x105/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/9pr7u79ZCSUXG6TjMijYMN_DhqE=/105x105/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat</h2>
                    <p class="tout__card__meta">Pohjois-Suomi 1.4.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-tykkaakko-naa-mammista/788910/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qbQF06G6un-uN3FzrFgBwnkpduM=/105x105/smart/images-prod-kaleva-fi/i/2018/03/29/mammi-r-fe144.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qbQF06G6un-uN3FzrFgBwnkpduM=/105x105/smart/images-prod-kaleva-fi/i/2018/03/29/mammi-r-fe144.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Tykkääkkö nää mämmistä?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/polkupyoravarkaudet-vahentyneet-paitsi-oulussa-vakuutusyhtion-keskimaarainen-korvaus-360-euroa/789032/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/EYKcm5_6ACRBOZjMxxOJ5FvuLEQ=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1e788336-1e77-11e6-b38f-22000a4a9220/xlarge-jarea-lukko-suojaa-pyoran001.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/EYKcm5_6ACRBOZjMxxOJ5FvuLEQ=/105x105/smart/http%3A//kuvat.kaleva.fi/default/1e788336-1e77-11e6-b38f-22000a4a9220/xlarge-jarea-lukko-suojaa-pyoran001.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pol&shy;ku&shy;pyö&shy;rä&shy;var&shy;kau&shy;det vähentyneet, paitsi Oulussa – va&shy;kuu&shy;tus&shy;yh&shy;tiön kes&shy;ki&shy;mää&shy;räi&shy;nen korvaus 360 euroa</h2>
                    <p class="tout__card__meta">Oulu 2.4.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/etiikalla-maustettua-ruokaa/789303/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Etiikalla maustettua ruokaa</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 31.3.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/salisburyn-hermomyrkkyisku/">Salisburyn hermomyrkkyisku</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/opiskelevat-mielenterveyskuntoutujat-tarvitsevat-parempaa-uraohjausta">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Opiskelevat mie&shy;len&shy;ter&shy;veys&shy;kun&shy;tou&shy;tu&shy;jat tarvitsevat parempaa uraohjausta</h2>
                    <p class="tout__card__meta">Opiskelijan ääni 2.4.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/WIR9xf30lowpsRzRVC9nNBQiu14=/130x130/smart/images-prod-kaleva-fi/i/2018/04/02/vetokoukku-r-f8ba2.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/WIR9xf30lowpsRzRVC9nNBQiu14=/130x130/smart/images-prod-kaleva-fi/i/2018/04/02/vetokoukku-r-f8ba2.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Yle: Jumittuvista ir&shy;ro&shy;tet&shy;ta&shy;vis&shy;ta vetokoukuista tullut kasvava riesa au&shy;toi&shy;li&shy;joil&shy;le, syynä huono huolto - "Päivittäin tulee soittoja"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/ruoka/nelja-tapaa-tehda-maistuva-munakas-jaakaapin-jamat-saa-helposti-kaytetyiksi-munakkaaseen/788817/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eY_zVKBml2bFTNbGIVEDcZ_2wLE=/130x130/smart/images-prod-kaleva-fi/i/2018/03/20/1750713-r-218bf.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/eY_zVKBml2bFTNbGIVEDcZ_2wLE=/130x130/smart/images-prod-kaleva-fi/i/2018/03/20/1750713-r-218bf.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Neljä tapaa tehdä maistuva munakas –  jääkaapin jämät saa helposti käytetyiksi munakkaaseen </h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ruoka</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/iltavirkut-sairastuvat-aamuvirkkuja-useammin-kansantauteihin-kolmasosa-vaestosta-on-aamuvirkkuja/788815/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Mc0TpwrZcCbt7pL2L8SmkKCXRY0=/130x130/smart/http%3A//kuvat.kaleva.fi/default/64774132-9d3e-11e2-8753-12313b053908/xlarge-nukkuminen_sannekatainen.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Mc0TpwrZcCbt7pL2L8SmkKCXRY0=/130x130/smart/http%3A//kuvat.kaleva.fi/default/64774132-9d3e-11e2-8753-12313b053908/xlarge-nukkuminen_sannekatainen.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Iltavirkut sairastuvat aamuvirkkuja  useammin kan&shy;san&shy;tau&shy;tei&shy;hin – kolmasosa väestöstä on aamuvirkkuja</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/pyeongchangin-olympialaiset-2018/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Olympialaiset</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 14:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+2</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        
          <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
            


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






          </div>
        
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        
            <div id="mainokset-header" class="grey-container js-smart-ad-header">
                


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_789187" data-like-count-source="3"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/oulu/">Oulu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/">Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Oulu</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    
                        <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                        


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/789187" data-id="789187" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_789187"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_789187"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/oulun-yliopisto/">Oulun yliopisto</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="104"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Oulun yliopisto" data-url="http://www.kaleva.fi/aiheet/oulun-yliopisto/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Asenne on valinta ja pohjoisen valo palaa yhä kirkkaana, sanoo Mia Kemppaala. &quot;Kotimaista mediaa ei ideoimani Polar Bear Pitching kiinnostanut, mutta brittiläisen The Timesin toimittaja halusi lentää paikalle. Myöhemmin sama toimittaja pulahti itse avantoon.” ">
    <span class="image-small" data-src="https://crop.kaleva.fi/7xhigI6d1ZXRul8lz9THAOdcY-I=/400x0/smart/http%3A//kuvat.kaleva.fi/default/d6c00c68-3345-11e8-8abe-22000a4a9220/xlarge-miakemppaala.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/Gv7VsusL7Tras1gjURbbgdTnVa0=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d6c00c68-3345-11e8-8abe-22000a4a9220/xlarge-miakemppaala.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/Gv7VsusL7Tras1gjURbbgdTnVa0=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d6c00c68-3345-11e8-8abe-22000a4a9220/xlarge-miakemppaala.jpg" alt="Asenne on valinta ja pohjoisen valo palaa yhä kirkkaana, sanoo Mia Kemppaala. &quot;Kotimaista mediaa ei ideoimani Polar Bear Pitching kiinnostanut, mutta brittiläisen The Timesin toimittaja halusi lentää paikalle. Myöhemmin sama toimittaja pulahti itse avantoon.” "></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Asenne on valinta ja pohjoisen valo palaa yhä kirkkaana, sanoo Mia Kemppaala. &quot;Kotimaista mediaa ei ideoimani Polar Bear Pitching kiinnostanut, mutta brittiläisen The Timesin toimittaja halusi lentää paikalle. Myöhemmin sama toimittaja pulahti itse avantoon.” 
                                KUVA:
Marko Heikkinen



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Oulu
                    2.4.2018 13:28

                </div>
                



                <div class="news__source">Marko Heikkinen</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    
                        <div id="mainokset-aside" class="grey-container js-smart-ad">
                        


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p><em><strong>T&auml;m&auml; juttu on&nbsp;<a href="http://www.oulunylioppilaslehti.fi/bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/">Oulun ylioppilaslehden&nbsp;</a>tuottamaa sis&auml;lt&ouml;&auml;.</strong></em></p>
<p>Start-up-maailma edustaa n&auml;k&ouml;kulmasta riippuen joko tyhj&auml;&auml; p&ouml;hin&auml;&auml; tai yritysmaailman hyperkiihdytt&auml;m&ouml;&auml;. <strong>Mia Kemppaala</strong> on n&auml;hnyt liiketoiminnan molemmat puolet.</p>
<p>Paperinker&auml;ykseen heitetyn Tellus-kirjaston tilalle nousi vuonna 2016 Tellus Innovation Arena, jossa Linnanmaan kahvinjanoiset opiskelijat yritt&auml;v&auml;t turhaan etsi&auml; istumapaikkaa.</p>
<p>Ty&ouml;tilojen ja lasikuutioiden viereen kasvoi rehev&auml; innovaatioviidakko, jossa Business Kitchenin ja Tellus Innovation Arenan henkil&ouml;kunta tarkkailee Nestiss&auml; lep&auml;&auml;vi&auml;, potentiaalisia yritt&auml;ji&auml;.</p>



  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Kun tuntee bisnesenkelin siiven kosketuksen, tiet&auml;&auml; olevansa mennytt&auml;. T&auml;ll&auml; dynaamisella savannilla sinnittelee harva. Yksi selviytyjist&auml; on Mia Kemppaala.</p>
<p>Kemppaala on ammattij&auml;rjest&ouml; Specian valitsema vuoden kasvatustieteilij&auml;. T&auml;ll&auml; hetkell&auml; h&auml;n ty&ouml;skentelee Oulun yliopistolla Tellus Innovation Arenalla yhteis&ouml;kehitt&auml;j&auml;n&auml;. Ty&ouml;ss&auml;&auml;n h&auml;n yhdist&auml;&auml; yrityksi&auml;, opiskelijoita, ty&ouml;ntekij&ouml;it&auml; ja tutkijoita erilaisissa vaihtelevissa hankkeissa.</p>
<p>&ndash; Minulla ei ole normaalia ty&ouml;p&auml;iv&auml;&auml;, Kemppaala kertoo.</p>
<p>&ndash; Mutta sen voin sanoa, ett&auml; improvisointi on t&auml;rke&auml;&auml;.</p>
<p>Kasvatustieteilij&auml;lle Kemppalaan ty&ouml;nkuva ei ole tyypillinen, sill&auml; h&auml;n kertoo jo Demola Oulussa &rdquo;myyneens&auml; keissej&auml;&rdquo;, joka ei kuulu pedagogisiin metodeihin.</p>
<p>Business Kitchenin toiminnassa Kemppaala oli mukana jo sen syntym&auml;st&auml; kev&auml;&auml;ll&auml; 2012. Ty&ouml;nteko alkoi ruohonjuuritasolta.</p>
<p>Kemppaala kertoo, kuinka Tellus Innovation Arenan nykyinen kehitt&auml;misp&auml;&auml;llikk&ouml; <strong>Johanna Bluemink</strong> istui Nokialta j&auml;&auml;neiden huonekalujen ja kahvinkeittimien keskell&auml; ja unelmoi vuorovaikutteisesta tilasta.</p>
<p>&ndash; Sanoin olevani kiinnostunut visuaalisuudesta ja esteettisist&auml; jutuista, joten p&auml;&auml;sin maalaamaan seini&auml;.</p>
<p>Ei kest&auml;nyt pitk&auml;&auml;n, kun h&auml;n jo siirtyi asiantuntijateht&auml;viin.</p>
<p><strong>Oulu oli yksi suuri kaupunki etel&auml;ss&auml;</strong><br /><br />Kemppaala valmistui Oulun yliopistosta 2002 maantieteen ja biologian aineopettajaksi.</p>
<p>Oulu oli h&auml;nelle alun perin varasuunnitelma.</p>
<p>&ndash; Lukiossa opinto-ohjaaja rajasi, ett&auml; opiskeluun on kolme vaihtoehtoa: l&auml;&auml;kis, oikis, ja kauppis. N&auml;ist&auml; kolmesta hain Lapin yliopistoon opiskelemaan oikeustiedett&auml;. Maantiedett&auml; luin varalle, koska p&auml;&auml;sykoekirjat olivat niin ohuita.</p>
<p>Vaikka maantieteen opiskelu oli antoisaa, aineenopettajan todellisuus ei mairitellut.</p>
<p>&ndash; Nuori, vastavalmistunut naisopettaja sai vaikeasti t&ouml;it&auml;. Tarjolla oli vain sijaisuuksia yh&auml; kauempana Oulusta, mik&auml; ei ollut en&auml;&auml; realistista lasten ja perheen tullessa mukaan.&rdquo;</p>
<p>TE-palveluissa Kemppaala kertoi haluavansa j&auml;rjest&auml;&auml; tapahtumia, mutta h&auml;nt&auml; ei osattu ohjata oikeaan suuntaan. Oppimisen ja koulutusteknologian maisteriohjelma her&auml;tti kiinnostuksen, ja h&auml;n p&auml;&auml;si sis&auml;&auml;n varasijalta.</p>
<p>&ndash; Maisteriohjelmassa luova yhteisty&ouml;, leikillisyys ja huumori olivat mukana oppimisessa ja ongelmanratkaisussa, Kemppaala summaa.</p>
<p>Lis&auml;koulutus oli avain Business Kitcheniin, johon tie k&auml;vi ty&ouml;el&auml;m&auml;l&auml;ht&ouml;isen projektin kautta. Kasvatustieteellinen kokemus yhdistyi lopulta sulavasti yritt&auml;j&auml;maailmaan.</p>
<p>Yrityspuolelle Kemppaala vinkkaa opettajakoulutuksen myyntiaspektia.</p>
<p>&ndash; Opettajat myyv&auml;t joka ikinen tunti tunnin aiheen vaihtuvalle yleis&ouml;lle. Jos ei vakuuta, niin peli on menetetty. T&auml;m&auml;n takia opettajista voisi l&ouml;yty&auml; hyvi&auml; myyji&auml;.</p>
<p><strong>Ennakkoluulot vaivaavat</strong></p>
<p>Tellus Innovation Arenan yhteis&ouml;kehitt&auml;j&auml;n&auml; Kemppaala auttaa ihmisi&auml; ja yrityksi&auml; tuotteistamaan osaamista ja kehitt&auml;m&auml;&auml;n palveluja. Kasvatustieteilij&auml;lle yritysmaailmaan siirtyminen ei kuitenkaan ollut yksinkertaista.</p>
<p>&ndash; Kun olin aineenopettaja, yritt&auml;jyyskasvatuksesta puhuminen nosti karvat pystyyn, Kemppaala miettii.</p>
<p>&ndash; Ehk&auml; omat ennakkoasenteet kumpusivat 90-luvun lamasta ja siit&auml;, kuinka liiketoimintaan yhdistettiin niin paljon negatiivista uutisointia. En ollut todellakaan ainoa, jolla oli ennakkoluuloja.</p>
<p>Omaksi yll&auml;tyksekseen Kemppaala l&ouml;ysi kasvatuksen ja liiketoiminnan v&auml;lilt&auml; yht&auml;l&auml;isyyksi&auml;.</p>
<p>Jatkuva kasvu, sis&auml;inen motivaatio ja elinik&auml;inen oppiminen ovat yhteist&auml; kasvatukselle ja liiketoiminnalle. T&auml;ytyy kehitt&auml;&auml; omia valmiuksia, eik&auml; j&auml;&auml;d&auml; ajattelemaan, ett&auml; on t&auml;ydellinen sellaisena kuin on, Kemppaala sanoo.</p>
<p><strong>Marko Paananen inspiraationa</strong></p>
<p>Kemppaalan ideasta syntynyt Polar Bear Pitching on yksi h&auml;nen suosikkiprojekteistaan. J&auml;&auml;karhu-pitchauksessa aikaa on rajattomasti, mutta myynti suoritetaan kylm&auml;ss&auml; avannossa.</p>
<p>&ndash; Nokia-taustaiset yritt&auml;j&auml;t tulivat Business Kitcheniin kertomaan kansainv&auml;lisist&auml; ideoista, mutta eiv&auml;t ymm&auml;rrett&auml;v&auml;sti. Ratkaisuna oli kehitt&auml;&auml; pitchauskulttuuria, Kemppaala muistelee.</p>
<p>H&auml;nell&auml; on pari neuvoa: Hyv&auml;ss&auml; pitchiss&auml; on alussa koukku, se ratkaisee ongelman ja kertoo, miten yrityksen tuote eroaa kilpailijoista.</p>
<p>Lopullinen inspiraatio Polar Bear Pitchingiin tuli Inno-ohjelmasta. Ylti&ouml;positiivinen sisustusarkkitehti <strong>Marko Paananen</strong> kertoi televisiossa, kuinka suomalaisten synti sisustamisessa on peitt&auml;&auml; rumana pidetyt pylv&auml;&auml;t.</p>
<p>&ndash; Meille arkip&auml;iv&auml;inen ja hyljeksitty voi olla muille eksoottinen katseenvangitsija, Kemppaala toteaa.</p>
<p>Tapahtuman tuotannossa investoitiin n&auml;ytt&auml;v&auml;&auml;n visuaaliseen markkinointiin, kuten kameranosturin p&auml;&auml;ss&auml; olevaan kameraan, jotta kilpailu n&auml;ytt&auml;isi kansainv&auml;liselt&auml;.</p>
<p>&ndash; Minua &auml;rsytti lehdist&ouml;n antama kuva Oulusta pohjoisen sammuvana valona, Kemppaala perustelee.</p>
<p>&ndash; Ja jos joku sanoo, ett&auml; ei tule onnistumaan, tulee sisureaktio. Min&auml;h&auml;n osoitan v&auml;&auml;r&auml;ksi.</p>
<p><strong>Lokerointi kahlitsee luovuuden&nbsp;</strong></p>
<p>Liiketalouteen liittyy aina raha, ja rahasta puhuminen voi saada ihmisen kuulostamaan kylm&auml;n laskelmoivalta. Omassa ty&ouml;ss&auml;&auml;n Kemppaala arvostaa kuitenkin ihmiskeskeisyytt&auml;.</p>
<p>&ndash; Alalla puhutaan ihmisten potentiaalin louhimisesta. Luonnonvarat loppuvat, ihmisten potentiaali ei koskaan.</p>
<p>T&auml;st&auml; potentiaalista Kemppaalaa muistutti opiskeluaika, jolloin yksikin auktoriteetin lause saattoi muuttaa k&auml;sityst&auml; itsest&auml;.</p>
<p>&ndash; En ajatellut olevani luova, koska en osannut kirjoittaa otsikkoaineita. Vasta ty&ouml;el&auml;m&auml;ss&auml; tajusin, ett&auml; muutenkin voi olla luova. Kun kollegat kannustivat ja minulle kertyi sanottavaa, osasin yht&auml;kki&auml; kirjoittaa.</p>
<p>Syntyi hoksaus: luovuutta on monenlaista. Moni tarvitsee vain vetoapua.</p>
<p>&ndash; Ihmisten lokerointi on v&auml;&auml;rin. Meiss&auml; kaikissa on huikea m&auml;&auml;r&auml; potentiaalia, joita me emme itse huomaa. Tarvitsemme ulkopuolisen, joka auttaa n&auml;kem&auml;&auml;n.</p>
<p>T&auml;m&auml; jos mik&auml;, kuulostaa kasvatustieteilij&auml;n puheelta.<br /><br /></p>
<p><em><strong>T&auml;m&auml; juttu on Oulun ylioppilaslehden tuottamaa sis&auml;lt&ouml;&auml;. Lis&auml;&auml; lehden juttuja voit lukea&nbsp;<a href="http://www.oulunylioppilaslehti.fi/">t&auml;&auml;lt&auml;</a>.</strong></em></p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/789187" data-id="789187" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_789187"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_789187"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    
                        <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/oulun-yliopisto/">Oulun yliopisto</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="104"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Oulun yliopisto" data-url="http://www.kaleva.fi/aiheet/oulun-yliopisto/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/oulu/opiskelijoiden-vulcanalian-iltajuhla-muuttaa-taas-onko-tommi-lantinen-juhlan-esiintyja/789184/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/aEAF1AYgfBNDwwyFWQDiWMgN5fo=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/6c6b29d4-7531-11e6-a894-22000a239905/xlarge-16571705.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/aEAF1AYgfBNDwwyFWQDiWMgN5fo=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/6c6b29d4-7531-11e6-a894-22000a239905/xlarge-16571705.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Oulu
                            29.3.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Opis&shy;ke&shy;li&shy;joi&shy;den Vulcanalian iltajuhla muuttaa taas – Onko Tommi Läntinen juhlan esiintyjä?
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/oulun-yliopistoon-ennatysmaara-hakijoita-kansainvalisten-maisteriohjelmien-hakumaarassa-tehtiin-suomen-ennatys/789180/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/21Sa3tUSoPiBQcKXNRkL6LXSdsw=/120x85/smart/images-prod-kaleva-fi/i/2017/01/23/16970150-r-cbb3a.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/21Sa3tUSoPiBQcKXNRkL6LXSdsw=/120x85/smart/images-prod-kaleva-fi/i/2017/01/23/16970150-r-cbb3a.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            29.3. | Päivitetty 29.3.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Oulun yliopistoon ennätysmäärä hakijoita, kan&shy;sain&shy;vä&shy;lis&shy;ten mais&shy;te&shy;rioh&shy;jel&shy;mien hakumäärässä tehtiin Suomen ennätys
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/oulu/linnanmaalla-valmistaudutaan-valtavaan-remonttiin-ammattikorkeakoulu-tulee-kampukselle-2020/788781/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ChGwYsoZ1BXXrrHoH1uiTy7OW_8=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/1757680-r-e747f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ChGwYsoZ1BXXrrHoH1uiTy7OW_8=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/1757680-r-e747f.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Oulu
                            26.3.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Linnanmaalla val&shy;mis&shy;tau&shy;du&shy;taan valtavaan remonttiin, am&shy;mat&shy;ti&shy;kor&shy;kea&shy;kou&shy;lu tulee kampukselle 2020
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/oulu/oululaistutkijat-siirtyminen-kiertotalouteen-on-askel-kohti-oikeudenmukaisempaa-maailmaa/788585/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/evhYP-K78yl8vDp0nerum9jU0e8=/120x85/smart/images-prod-kaleva-fi/i/2018/03/23/kiertotalous-r-6d915.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/evhYP-K78yl8vDp0nerum9jU0e8=/120x85/smart/images-prod-kaleva-fi/i/2018/03/23/kiertotalous-r-6d915.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Oulu
                            25.3.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Ou&shy;lu&shy;lais&shy;tut&shy;ki&shy;jat: Siirtyminen kier&shy;to&shy;ta&shy;lou&shy;teen on askel kohti oi&shy;keu&shy;den&shy;mu&shy;kai&shy;sem&shy;paa maailmaa
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/tiedekysymys-tarkean-asian-aarella-ovatko-vanhemmat-aina-oikeassa/788576/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wqlHr4ziZQzXtG6wO_DKw5NWIaA=/120x85/smart/images-prod-kaleva-fi/i/2017/03/10/17139176-r-20682.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/wqlHr4ziZQzXtG6wO_DKw5NWIaA=/120x85/smart/images-prod-kaleva-fi/i/2017/03/10/17139176-r-20682.jpg" alt="" /></noscript>


        
    
    
    </div>





                    





                    <div class="widget__card__time">
                        
                            Kotimaa
                            23.3. | Päivitetty 23.3.

                        
                    </div>
                    <div class="widget__card__title--wrapper">
                        <h2 class="widget__card__title primary-content__link common_newsarticle">
                        Tiedekysymys tärkeän asian äärellä: Ovatko vanhemmat aina oikeassa?
                        </h2>
                        



                    </div>
                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_789187" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/789187/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_789187" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
            
        </div>
    </div>
    
        
            <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
                


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
            <div class="block--main--desktop-only">
                <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            </div>
        
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>14:27</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/lavrov-skripalin-myrkytys-saattaa-olla-eduksi-britannian-hallitukselle/789422/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Lavrov: Skripalin myrkytys saattaa olla eduksi Britannian hallitukselle
    </a>
    





    </dd>
    
    <dt ><span>14:00</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/paluuliikenteen-loppuunmyydyt-junat-lumimyrakassa-korkeintaan-vartin-myohassa-finnair-perui-parikymmenta-lentoa/789421/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Paluuliikenteen loppuunmyydyt junat lumimyräkässä korkeintaan vartin myöhässä - Finnair perui parikymmentä lentoa
    </a>
    





    </dd>
    
    <dt ><span>13:54</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/ranualla-tuhoisa-liikenneonnettomuus-kaksi-kuoli-ja-kolme-loukkaantui-vakavasti-kahden-auton-nokkakolarissa/789420/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ranualla tuhoisa liikenneonnettomuus: Kaksi kuoli ja kolme loukkaantui vakavasti kahden auton nokkakolarissa
    </a>
    





    </dd>
    
    <dt ><span>13:44</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/syyrian-ita-ghoutasta-alettiin-evakuoida-viimeisia-kapinallisia/789419/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Syyrian Itä-Ghoutasta alettiin evakuoida viimeisiä kapinallisia
    </a>
    





    </dd>
    
    <dt ><span>13:28</span></dt>
    <dd >
    <a href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka
    </a>
    





    </dd>
    
    <dt ><span>13:05</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Yle: Jumittuvista irrotettavista vetokoukuista tullut kasvava riesa autoilijoille, syynä huono huolto - "Päivittäin tulee soittoja"
    </a>
    





    </dd>
    
    <dt ><span>12:45</span></dt>
    <dd >
    <a href="/urheilu/miika-koivisto-palasi-karppien-harjoituksiin/789417/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Miika Koivisto palasi Kärppien harjoituksiin
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/oulu/jaasahaukset-aloitetaan-pohjois-pohjanmaalla-paasiaisen-jalkeen-alueella-ainekset-poikkeuksellisen-suuriin-tulviin/789058/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Jääsahaukset aloitetaan Pohjois-Pohjanmaalla pääsiäisen jälkeen – alueella ainekset poikkeuksellisen suuriin tulviin
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/a-juniorit/koblizek-laukoi-a-karpat-voiton-paahan-sm-kullasta-mestaruus-katkolla-maanantaina/789396/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Koblizek laukoi A-Kärpät voiton päähän SM-kullasta – mestaruus katkolla maanantaina
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kiinalainen-avaruusasema-saapui-maan-ilmakehaan-ja-suurimmaksi-osaksi-paloi/789410/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kiinalainen avaruusasema saapui Maan ilmakehään ja suurimmaksi osaksi paloi
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/galleriat/vanhat-kuvat-esittelevat-ostareiden-helmia-oulun-seudulla-ja-kauppakeskuksia-pohjois-suomessa/10666/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Vanhat kuvat esittelevät ostareiden helmiä Oulun seudulla  ja kauppakeskuksia Pohjois-Suomessa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/polkupyoravarkaudet-vahentyneet-paitsi-oulussa-vakuutusyhtion-keskimaarainen-korvaus-360-euroa/789032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Polkupyörävarkaudet vähentyneet, paitsi Oulussa – vakuutusyhtiön keskimääräinen korvaus 360 euroa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/oulu/mielenkiintoisille-ihmisille-loytyy-aina-aikaa-sanoo-oulun-yliopiston-entinen-it-tukihenkilo-ja-hevimies-jaakko-henttonen/789038/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Mielenkiintoisille ihmisille löytyy aina aikaa, sanoo Oulun yliopiston entinen it-tukihenkilö ja hevimies Jaakko Henttonen
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">43</span></dt>
    <dd >
    <a href="/uutiset/oulu/polkupyoravarkaudet-vahentyneet-paitsi-oulussa-vakuutusyhtion-keskimaarainen-korvaus-360-euroa/789032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Polkupyörävarkaudet vähentyneet, paitsi Oulussa – vakuutusyhtiön keskimääräinen korvaus 360 euroa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">37</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/kiina-vastasi-yhdysvaltalaistuotteille-napsautettiin-miljarditullit-listalla-hedelmia-viinia-lihaa-ja-yli-sata-muuta-tuotetta/789405/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kiina vastasi: Yhdysvaltalaistuotteille napsautettiin miljarditullit - listalla hedelmiä, viiniä, lihaa ja yli sata muuta tuotetta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/lapin-paasiaisliikenteessa-puhallutettiin-satoja-rattijuoppoja-nolla-kelkkailijoilla-liikaa-vauhtia/789398/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Lapin pääsiäisliikenteessä puhallutettiin satoja – rattijuoppoja nolla, kelkkailijoilla liikaa vauhtia
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/seksuaalisesta-ahdistelusta-tehdyt-ilmoitukset-poliisille-ovat-kasvaneet-metoo-kampanjan-alettua-ihan-varmasti-se-rohkaisee/789389/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Seksuaalisesta ahdistelusta tehdyt ilmoitukset poliisille ovat kasvaneet Metoo-kampanjan alettua: "Ihan varmasti se rohkaisee"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">11</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/a-juniorit/koblizek-laukoi-a-karpat-voiton-paahan-sm-kullasta-mestaruus-katkolla-maanantaina/789396/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Koblizek laukoi A-Kärpät voiton päähän SM-kullasta – mestaruus katkolla maanantaina
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">10</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yle: Jumittuvista irrotettavista vetokoukuista tullut kasvava riesa autoilijoille, syynä huono huolto - "Päivittäin tulee soittoja"
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/ranualla-tuhoisa-liikenneonnettomuus-useita-loukkaantunut-vakavasti-kahden-auton-nokkakolarissa/789420/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ranualla tuhoisa liikenneonnettomuus: Useita loukkaantunut vakavasti kahden auton nokkakolarissa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/QQeeBkYjhtYpOeXi5DtwRsNdluA=/330x220/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/QQeeBkYjhtYpOeXi5DtwRsNdluA=/330x220/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus1-r-56d6c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        13:54

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/ranualla-tuhoisa-liikenneonnettomuus-useita-loukkaantunut-vakavasti-kahden-auton-nokkakolarissa/789420/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Poliisin mukaan kolariautoissa on ollut yhteensä viisi ihmistä. Kolarissa on tullut vakavia henkilövahinkoja.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/paluuliikenteen-loppuunmyydyt-junat-lumimyrakassa-korkeintaan-vartin-myohassa-finnair-perui-parikymmenta-lentoa/789421/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Paluuliikenteen loppuunmyydyt junat lumimyräkässä korkeintaan vartin myöhässä - Finnair perui parikymmentä lentoa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KwpIV7PUDwDeLVrbTx3m1ygkO3A=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/1885480-r-5fa00.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/KwpIV7PUDwDeLVrbTx3m1ygkO3A=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/1885480-r-5fa00.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        14:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/paluuliikenteen-loppuunmyydyt-junat-lumimyrakassa-korkeintaan-vartin-myohassa-finnair-perui-parikymmenta-lentoa/789421/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Suomen yli pyyhkivä lumimyräkkä ei ole VR:n tiedotuksen mukaan suuremmin vaikeuttanut junaliikennettä. 
</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Yle: Jumittuvista irrotettavista vetokoukuista tullut kasvava riesa autoilijoille, syynä huono huolto - "Päivittäin tulee soittoja"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/oQHfLl9HKDbNfWzBnW1LD2NjmYw=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/vetokoukku-r-f8ba2.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/oQHfLl9HKDbNfWzBnW1LD2NjmYw=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/vetokoukku-r-f8ba2.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 10
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Autokorjaamoille on nykyään arkipäivää yrittää irrottaa jumiutuneita vetokoukkuja, Yle kertoo.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/ovet-kayvat-lippo-pesiksessa-avainpelaajaksi-kaavailtu-ville-posti-jattaa-seuran-riku-niemi-tilalle/789415/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Ovet käyvät Lippo Pesiksessä – avainpelaajaksi kaavailtu Ville Posti jättää seuran, Riku Niemi tilalle</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/NVUGTYoXSpDMH5iWhuxBrsFmo6Q=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/974604_-r-f4e6c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/NVUGTYoXSpDMH5iWhuxBrsFmo6Q=/330x220/smart/images-prod-kaleva-fi/i/2018/04/02/974604_-r-f4e6c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        12:30

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 6
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 8
    </span>
    
</div>

</div>


    <a href="/urheilu/ovet-kayvat-lippo-pesiksessa-avainpelaajaksi-kaavailtu-ville-posti-jattaa-seuran-riku-niemi-tilalle/789415/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lippo Pesis sai 20. maaliskuuta varmistuksen pääsarjalisenssistään, mutta uuden sarjakauden lähestyessä seuran tilanne vaikuttaa edelleen kaikkea muuta kuin vakaalta. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pbMUmzV-WbSNR1-1KAeydJdWRwY=/330x220/smart/images-prod-kaleva-fi/i/2018/03/29/miakemppaala-r-fe099.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/pbMUmzV-WbSNR1-1KAeydJdWRwY=/330x220/smart/images-prod-kaleva-fi/i/2018/03/29/miakemppaala-r-fe099.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        13:28

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 3
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Start-up-maailma edustaa näkökulmasta riippuen joko tyhjää pöhinää tai yritysmaailman hyperkiihdyttämöä. Mia Kemppaala on nähnyt liiketoiminnan molemmat puolet.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/sieni-infektiot-vaanivat-aktiiviliikkujaa-teknisten-urheiluvaatteiden-pesu-matalissa-lampotiloissa-jattaa-sienet-eloon/789414/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Sieni-infektiot vaanivat aktiiviliikkujaa - teknisten urheiluvaatteiden pesu matalissa lämpötiloissa jättää sienet eloon</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tUd15PRYh5QEQu1GaSx0mrsBfdE=/330x220/smart/http%3A//kuvat.kaleva.fi/default/f8b8574a-fbfc-11e4-8053-22000a22931e/xlarge-pyykkikone.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/tUd15PRYh5QEQu1GaSx0mrsBfdE=/330x220/smart/http%3A//kuvat.kaleva.fi/default/f8b8574a-fbfc-11e4-8053-22000a22931e/xlarge-pyykkikone.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        11:59

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 10
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 3
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/sieni-infektiot-vaanivat-aktiiviliikkujaa-teknisten-urheiluvaatteiden-pesu-matalissa-lampotiloissa-jattaa-sienet-eloon/789414/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kunnolla siivotut harjoittelupaikat, puhtaat treeniasut ja hyvä henkilökohtainen hygienia ovat tärkeimmät keinot, joilla voidaan estää sieni-infektioiden leviäminen urheilijoiden ja aktiivikuntoilijoiden keskuudessa. </p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            
                <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-tykkaakko-naa-mammista/788910/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qbQF06G6un-uN3FzrFgBwnkpduM=/105x105/smart/images-prod-kaleva-fi/i/2018/03/29/mammi-r-fe144.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qbQF06G6un-uN3FzrFgBwnkpduM=/105x105/smart/images-prod-kaleva-fi/i/2018/03/29/mammi-r-fe144.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tykkääkkö nää mämmistä?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/ota-valokuva-joka-kertoo-talvikaupunki-oulusta-parhaimmillaan/785645/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DbaTl5Yuy5TrQMS1VahPzeMvKKI=/105x105/smart/images-prod-kaleva-fi/i/2018/02/22/pilkkija-r-0f5b0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/DbaTl5Yuy5TrQMS1VahPzeMvKKI=/105x105/smart/images-prod-kaleva-fi/i/2018/02/22/pilkkija-r-0f5b0.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ota valokuva, joka kertoo talvikaupunki Oulusta</h2>
                            <p class="widget__card__description">Kilpailu lukijoille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/kulttuuri/kalevan-lukijat-paasevat-valitsemaan-parhaat-pentti-haanpaan-novellikokoelmaan-aanesta-suosikkisi-kirjaan/781679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HEO8LmzCURt9QkKw5s2O6RjFCUQ=/105x105/smart/images-prod-kaleva-fi/i/2018/02/01/haanpaa-r-48c44.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HEO8LmzCURt9QkKw5s2O6RjFCUQ=/105x105/smart/images-prod-kaleva-fi/i/2018/02/01/haanpaa-r-48c44.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Suosikkisi Haanpään novelleista</h2>
                            <p class="widget__card__description">Äänestä </p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/opiskelevat-mielenterveyskuntoutujat-tarvitsevat-parempaa-uraohjausta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Opiskelevat mie&shy;len&shy;ter&shy;veys&shy;kun&shy;tou&shy;tu&shy;jat tarvitsevat parempaa uraohjausta</h2>
                    
                    <p class="widget__card__time">12:26
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/heidi-haataja/oliko-limingan-the-tottero-ennenaikainen-aprillipila">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wDsiiLXLYjrbs_IpU3JsB4kEyKg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/761/2018/02/26211229/heidi2017syksy-28.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/wDsiiLXLYjrbs_IpU3JsB4kEyKg=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/761/2018/02/26211229/heidi2017syksy-28.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Oliko Limingan The Tötterö ennenaikainen aprillipila?</h2>
                    
                    <p class="widget__card__time">31.3.
</p>
                    
                    <p class="widget__card__author">Heidi Haataja</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/digiseniori/10-asiaa-paasiaisesta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/f5kSS6YGHrJeIiJs23PQCaprjaA=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/730/2018/01/20194118/img_4871.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/f5kSS6YGHrJeIiJs23PQCaprjaA=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/730/2018/01/20194118/img_4871.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">10 asiaa pääsiäisestä</h2>
                    
                    <p class="widget__card__time">31.3.
</p>
                    
                    <p class="widget__card__author">Ritva Rundgren</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 14:20</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+2</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    
        <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
            


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    






<script type="application/ld+json">
{"headline": "Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka", "dateModified": "2018-04-02T13:28:59.535140+03:00", "description": "Start-up-maailma edustaa n\u00e4k\u00f6kulmasta riippuen joko tyhj\u00e4\u00e4 p\u00f6hin\u00e4\u00e4 tai yritysmaailman hyperkiihdytt\u00e4m\u00f6\u00e4. Mia Kemppaala on n\u00e4hnyt liiketoiminnan molemmat puolet.", "articleSection": "Oulu", "mainEntityOfPage": {"@id": "http://www.kaleva.fi/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/t1L6m0vns9JPwyrBNSJQJ-knVE0=/smart/http%3A//kuvat.kaleva.fi/default/d6c00c68-3345-11e8-8abe-22000a4a9220/xlarge-miakemppaala.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-04-02T13:28:59.535140+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                
                    <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">2.4.<span class="weather__time"> klo 14:20</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+2</span>
        <span class="weather__temperature__feelslike">Tuntuu -1</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--ne">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">3.8 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">35%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:32</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">20:12</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli on erittäin huono maan itäosassa sekä Varsinais-Suomen, Uudenmaan, Kanta-Hämeen, Päijät-Hämeen, Pirkanmaan ja Keski-Suomen maakunnissa lumisateen ja voimakkaan tuulen vuoksi.
Ajokeli on huono Satakunnan, Etelä-Pohjanmaan, Keski-Pohjanmaan, Pohjois-Pohjanmaan ja Kainuun maakunnissa lumisateen vuoksi.
Ajokeli muuttuu huonoksi keskiyöstä alkaen Lapissa lumisateen vuoksi.
</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MkfMRkn2Uz_-CGJqAvvzB4NV3lo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/MkfMRkn2Uz_-CGJqAvvzB4NV3lo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/jaasahaukset-aloitetaan-pohjois-pohjanmaalla-paasiaisen-jalkeen-alueella-ainekset-poikkeuksellisen-suuriin-tulviin/789058/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/4aaUFjNiMfHnsdqSa4AkILyXeYw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/28/473546-r-dddff.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/4aaUFjNiMfHnsdqSa4AkILyXeYw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/28/473546-r-dddff.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Jääsahaukset aloitetaan Pohjois-Pohjanmaalla pääsiäisen jälkeen – alueella ainekset poikkeuksellisen suuriin tulviin</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/urheilu/jaakiekko/a-juniorit/koblizek-laukoi-a-karpat-voiton-paahan-sm-kullasta-mestaruus-katkolla-maanantaina/789396/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xUP41lRLkCwiGXRmd1ASKxu9qB4=/120x85/smart/images-prod-kaleva-fi/i/2018/04/01/1881607-r-dd502.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/xUP41lRLkCwiGXRmd1ASKxu9qB4=/120x85/smart/images-prod-kaleva-fi/i/2018/04/01/1881607-r-dd502.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Koblizek laukoi A-Kärpät voiton päähän SM-kullasta – mestaruus katkolla maanantaina</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/ulkomaat/kiinalainen-avaruusasema-saapui-maan-ilmakehaan-ja-suurimmaksi-osaksi-paloi/789410/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/eEefT5AsxVPx1B3OPfTMkyo96yA=/120x85/smart/images-prod-kaleva-fi/i/2018/04/02/h_54233956-r-71f00.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/eEefT5AsxVPx1B3OPfTMkyo96yA=/120x85/smart/images-prod-kaleva-fi/i/2018/04/02/h_54233956-r-71f00.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kiinalainen avaruusasema saapui Maan ilmakehään ja suurimmaksi osaksi paloi</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/galleriat/vanhat-kuvat-esittelevat-ostareiden-helmia-oulun-seudulla-ja-kauppakeskuksia-pohjois-suomessa/10666/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/c1ODZOGlFiBAi2X4EKI2kZteEOQ=/120x85/smart/images-prod-kaleva-fi/i/2018/03/26/501197-r-6c9c8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/c1ODZOGlFiBAi2X4EKI2kZteEOQ=/120x85/smart/images-prod-kaleva-fi/i/2018/03/26/501197-r-6c9c8.jpg" alt="" /></noscript>


        
    
    
    </div>



            <h2 class="widget__card__title primary-content__link common_imagegallery">Vanhat kuvat esittelevät ostareiden helmiä Oulun seudulla  ja kauppakeskuksia Pohjois-Suomessa</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">43</span></dt>
    <dd><a href="/uutiset/oulu/polkupyoravarkaudet-vahentyneet-paitsi-oulussa-vakuutusyhtion-keskimaarainen-korvaus-360-euroa/789032/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TNIDCJencE1uZlfaGtrGTOUtyAM=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1e788336-1e77-11e6-b38f-22000a4a9220/xlarge-jarea-lukko-suojaa-pyoran001.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TNIDCJencE1uZlfaGtrGTOUtyAM=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1e788336-1e77-11e6-b38f-22000a4a9220/xlarge-jarea-lukko-suojaa-pyoran001.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Polkupyörävarkaudet vähentyneet, paitsi Oulussa – vakuutusyhtiön keskimääräinen korvaus 360 euroa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">37</span></dt>
    <dd><a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MkfMRkn2Uz_-CGJqAvvzB4NV3lo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/MkfMRkn2Uz_-CGJqAvvzB4NV3lo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/172db09e-305a-11e5-b336-22000a22931e/xlarge-poliisi6.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">17</span></dt>
    <dd><a href="/uutiset/ulkomaat/kiina-vastasi-yhdysvaltalaistuotteille-napsautettiin-miljarditullit-listalla-hedelmia-viinia-lihaa-ja-yli-sata-muuta-tuotetta/789405/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Z-1b5d5Q9Bh2T_217Fnnc-e4krM=/120x85/smart/images-prod-kaleva-fi/i/2018/03/24/06625802-r-b34a6.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Z-1b5d5Q9Bh2T_217Fnnc-e4krM=/120x85/smart/images-prod-kaleva-fi/i/2018/03/24/06625802-r-b34a6.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Kiina vastasi: Yhdysvaltalaistuotteille napsautettiin miljarditullit - listalla hedelmiä, viiniä, lihaa ja yli sata muuta tuotetta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">15</span></dt>
    <dd><a href="/uutiset/kotimaa/lapin-paasiaisliikenteessa-puhallutettiin-satoja-rattijuoppoja-nolla-kelkkailijoilla-liikaa-vauhtia/789398/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/fjOKuZ3KQioFwkfQ9GdJSNm_OT4=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/7ab9cd0c-fd28-11e3-8033-12313b0541a7/xlarge-14006864.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/fjOKuZ3KQioFwkfQ9GdJSNm_OT4=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/7ab9cd0c-fd28-11e3-8033-12313b0541a7/xlarge-14006864.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Lapin pääsiäisliikenteessä puhallutettiin satoja – rattijuoppoja nolla, kelkkailijoilla liikaa vauhtia</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">13</span></dt>
    <dd><a href="/uutiset/kotimaa/seksuaalisesta-ahdistelusta-tehdyt-ilmoitukset-poliisille-ovat-kasvaneet-metoo-kampanjan-alettua-ihan-varmasti-se-rohkaisee/789389/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TYcRz6djnmfesDlHtSObxNHpJ7U=/120x85/smart/images-prod-kaleva-fi/i/2018/04/01/1884691-r-ee120.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TYcRz6djnmfesDlHtSObxNHpJ7U=/120x85/smart/images-prod-kaleva-fi/i/2018/04/01/1884691-r-ee120.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Seksuaalisesta ahdistelusta tehdyt ilmoitukset poliisille ovat kasvaneet Metoo-kampanjan alettua: "Ihan varmasti se rohkaisee"</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/230865/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BzC_2_03CiTHK8PI-9YUTO4vj1k=/720x540/smart/images-prod-kaleva-fi/i/2018/04/01/2018-04-01t133950761z_20180401-r-83a91.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/BzC_2_03CiTHK8PI-9YUTO4vj1k=/720x540/smart/images-prod-kaleva-fi/i/2018/04/01/2018-04-01t133950761z_20180401-r-83a91.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Merellä on liikennettä!
        </div>
        <div class="reader-photos__author">
            Kelit kohillaan
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/230949/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YQP_Xgk166oZJRnojHKpVxszUtM=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/5a5624ee-3644-11e8-8dd2-22000a658694/xlarge-3f3d1ef3f02c47358d3215a5ccb53177.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/YQP_Xgk166oZJRnojHKpVxszUtM=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/5a5624ee-3644-11e8-8dd2-22000a658694/xlarge-3f3d1ef3f02c47358d3215a5ccb53177.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/oma-elama/kylla-sipila-on-hyvakatinen-mies/6416225" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kyllä Sipilä on hyväkätinen mies.</a>
            </h2>
            <div class="chatroom__text">
                247 viestiä
                | <a class="link-color" href="/juttutupa/oma-elama/kylla-sipila-on-hyvakatinen-mies/6416225" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6417393" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Kyllä Sipilä on hyväkätinen mies.</a>
            </h2>
            <div class="chatroom__text">
                Ei ole Sipilän keksintö tuo kananmunahomma. Vanha keino jonka itse keksimäkseen nappasi kuten suomen talouden nousunkin....
                <a class="link-color" href="/juttutupa/redirect_to_reply/6417393" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Görge</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-03-31/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">31.3.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-03-31/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/NuNqRe1V4fcWGC2SaU3F50oPFko=/smart/http%3A//kuvat.kaleva.fi/cartoons/95a24afe63f3423f8d224b3b013b7f9f.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-04-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">2.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-04-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/mCpLWq5q5POnxj5wuP1HC12MvlI=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/05a296ca4d3e427697659d2ae752f337.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/mCpLWq5q5POnxj5wuP1HC12MvlI=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/05a296ca4d3e427697659d2ae752f337.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-04-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">2.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-04-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/ahZrHAITsuJ9jR__-oBOpo30TYg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c5855bd27fd94b8aa818902d639c107d.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/ahZrHAITsuJ9jR__-oBOpo30TYg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c5855bd27fd94b8aa818902d639c107d.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                
                    <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka
        </a></dd>
        
        <dt class="latest-news__time">8:36</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/polkupyoravarkaudet-vahentyneet-paitsi-oulussa-vakuutusyhtion-keskimaarainen-korvaus-360-euroa/789032/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Polkupyörävarkaudet vähentyneet, paitsi Oulussa – vakuutusyhtiön keskimääräinen korvaus 360 euroa
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mielenkiintoisille-ihmisille-loytyy-aina-aikaa-sanoo-oulun-yliopiston-entinen-it-tukihenkilo-ja-hevimies-jaakko-henttonen/789038/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mielenkiintoisille ihmisille löytyy aina aikaa, sanoo Oulun yliopiston entinen it-tukihenkilö ja hevimies Jaakko Henttonen
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/kale/reissusa-koko-perhe-oli-vaihdossa-wilmingtonissa-yhdysvaltain-itarannikolla/788856/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Reissusa: Koko perhe oli vaihdossa Wilmingtonissa Yhdysvaltain itärannikolla
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/jaasahaukset-aloitetaan-pohjois-pohjanmaalla-paasiaisen-jalkeen-alueella-ainekset-poikkeuksellisen-suuriin-tulviin/789058/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jääsahaukset aloitetaan Pohjois-Pohjanmaalla pääsiäisen jälkeen – alueella ainekset poikkeuksellisen suuriin tulviin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ranualla-tuhoisa-liikenneonnettomuus-kaksi-kuoli-ja-kolme-loukkaantui-vakavasti-kahden-auton-nokkakolarissa/789420/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ranualla tuhoisa liikenneonnettomuus: Kaksi kuoli ja kolme loukkaantui vakavasti kahden auton nokkakolarissa
        </a></dd>
        
        <dt class="latest-news__time">9:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/potilaat-olivat-polylta-suojattuina-17-miljoonan-euron-remontin-ajan-oulaskankaan-sairaalassa/789191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Potilaat olivat pölyltä suojattuina 1,7 miljoonan euron remontin ajan Oulaskankaan sairaalassa
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kuljettajat-yrittivat-ohittaa-yhta-aikaa-pudasjarvella-autot-kolaroivat/789399/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuljettajat yrittivät ohittaa yhtä aikaa Pudasjärvellä – autot kolaroivat
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/lapin-paasiaisliikenteessa-puhallutettiin-satoja-rattijuoppoja-nolla-kelkkailijoilla-liikaa-vauhtia/789398/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapin pääsiäisliikenteessä puhallutettiin satoja – rattijuoppoja nolla, kelkkailijoilla liikaa vauhtia
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/revontulet-loimuavat-vaalan-kuutamossa-maaliskuun-lukijakuvassa/789171/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Revontulet loimuavat Vaalan kuutamossa maaliskuun lukijakuvassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">14:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/paluuliikenteen-loppuunmyydyt-junat-lumimyrakassa-korkeintaan-vartin-myohassa-finnair-perui-parikymmenta-lentoa/789421/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Paluuliikenteen loppuunmyydyt junat lumimyräkässä korkeintaan vartin myöhässä - Finnair perui parikymmentä lentoa
        </a></dd>
        
        <dt class="latest-news__time">13:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/ranualla-tuhoisa-liikenneonnettomuus-kaksi-kuoli-ja-kolme-loukkaantui-vakavasti-kahden-auton-nokkakolarissa/789420/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ranualla tuhoisa liikenneonnettomuus: Kaksi kuoli ja kolme loukkaantui vakavasti kahden auton nokkakolarissa
        </a></dd>
        
        <dt class="latest-news__time">13:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/polar-bear-pitchingin-ideoija-bisnes-voi-olla-nopeampi-tapa-muuttaa-maailmaa-kuin-politiikka/789187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Polar Bear Pitchingin ideoija: Bisnes voi olla nopeampi tapa muuttaa maailmaa kuin politiikka
        </a></dd>
        
        <dt class="latest-news__time">13:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/yle-jumittuvista-irrotettavista-vetokoukuista-tullut-kasvava-riesa-autoilijoille-syyna-huono-huolto-paivittain-tulee-soittoja/789418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yle: Jumittuvista irrotettavista vetokoukuista tullut kasvava riesa autoilijoille, syynä huono huolto - "Päivittäin tulee soittoja"
        </a></dd>
        
        <dt class="latest-news__time">12:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/poliisi-selvitti-verijalkien-mysteerin-lopella/789416/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi selvitti verijälkien mysteerin Lopella
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12:45</dt>
        <dd class="latest-news__headline"><a href="/urheilu/miika-koivisto-palasi-karppien-harjoituksiin/789417/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miika Koivisto palasi Kärppien harjoituksiin
        </a></dd>
        
        <dt class="latest-news__time">12:30</dt>
        <dd class="latest-news__headline"><a href="/urheilu/ovet-kayvat-lippo-pesiksessa-avainpelaajaksi-kaavailtu-ville-posti-jattaa-seuran-riku-niemi-tilalle/789415/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ovet käyvät Lippo Pesiksessä – avainpelaajaksi kaavailtu Ville Posti jättää seuran, Riku Niemi tilalle
        </a></dd>
        
        <dt class="latest-news__time">11:04</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/karpille-hyvia-uutisia-valierien-alla-ykkospakki-koivisto-mukana-harjoituksissa-pelaan-jos-mahdun-kokoonpanoon/789412/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärpille hyviä uutisia välierien alla – ykköspakki Koivisto mukana harjoituksissa: "Pelaan, jos mahdun kokoonpanoon"
        </a></dd>
        
        <dt class="latest-news__time">3:56</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/juuse-saros-torjui-voiton-ja-syotti-maalin-predators-tiukasti-kiinni-karkipaikassa/789407/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Juuse Saros torjui voiton ja syötti maalin - Predators tiukasti kiinni kärkipaikassa
        </a></dd>
        
        <dt class="latest-news__time">1:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/gene-hackman-tami-jim-boylen-neljan-syoton-saanto-naytti-taas-voimansa-bulls-loi-wizardsin-23-pistetta-nakuttaneen-lauri-markkasen-johdolla/789401/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Gene Hackman, Tami, Jim Boylen - neljän syötön sääntö näytti taas voimansa, Bulls löi Wizardsin 23 pistettä nakuttaneen Lauri Markkasen johdolla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">14:27</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/lavrov-skripalin-myrkytys-saattaa-olla-eduksi-britannian-hallitukselle/789422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lavrov: Skripalin myrkytys saattaa olla eduksi Britannian hallitukselle
        </a></dd>
        
        <dt class="latest-news__time">13:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/syyrian-ita-ghoutasta-alettiin-evakuoida-viimeisia-kapinallisia/789419/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Syyrian Itä-Ghoutasta alettiin evakuoida viimeisiä kapinallisia
        </a></dd>
        
        <dt class="latest-news__time">4:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiinalainen-avaruusasema-saapui-maan-ilmakehaan-ja-suurimmaksi-osaksi-paloi/789410/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiinalainen avaruusasema saapui Maan ilmakehään ja suurimmaksi osaksi paloi
        </a></dd>
        
        <dt class="latest-news__time">3:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ranskan-rautatieoperaattori-varoittaa-kaaoksesta-lakkojen-takia-myos-air-francen-liikenne-pysahtyy/789406/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ranskan rautatieoperaattori varoittaa kaaoksesta lakkojen takia - myös Air Francen liikenne pysähtyy
        </a></dd>
        
        <dt class="latest-news__time">2:45</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiina-vastasi-yhdysvaltalaistuotteille-napsautettiin-miljarditullit-listalla-hedelmia-viinia-lihaa-ja-yli-sata-muuta-tuotetta/789405/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiina vastasi: Yhdysvaltalaistuotteille napsautettiin miljarditullit - listalla hedelmiä, viiniä, lihaa ja yli sata muuta tuotetta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomalaisen-startupin-astronauttisovellus-voi-sinkauttaa-parhaan-kayttajan-avaruuteen-julkaisu-ensi-viikolla-peter-vesterbacka-osaomistajana/789209/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaisen startupin astronauttisovellus voi sinkauttaa parhaan käyttäjän avaruuteen, julkaisu ensi viikolla – Peter Vesterbacka osaomistajana
        </a></dd>
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/telia-company-myi-osuutensa-spotifysta/789247/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Telia Company myi osuutensa Spotifysta
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/investointi-varmistui-kemijarvelle-voidaan-alkaa-rakentaa-950-miljoonan-euron-biojalostamoa-jo-kesalla/789211/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Investointi varmistui, Kemijärvelle voidaan alkaa rakentaa 950 miljoonan euron biojalostamoa jo kesällä 
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/euroalueen-kriisimaat-toipuneet-hyvin-eri-tahtiin/789200/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Euroalueen kriisimaat toipuneet hyvin eri tahtiin
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kemijarvi-paasi-askeleen-lahemmaksi-lottovoittoa-kiinalaisyhtio-mukaan-biojalostamohankkeeseen/789169/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kemijärvi pääsi askeleen lähemmäksi lottovoittoa - kiinalaisyhtiö mukaan biojalostamohankkeeseen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ei-noita-akka-vaan-noitaukko-suomessa-noituudesta-syytetyt-olivat-enimmakseen-miehia-kertoo-tutkija/789188/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ei noita-akka, vaan noitaukko – Suomessa noituudesta syytetyt olivat enimmäkseen miehiä, kertoo tutkija
        </a></dd>
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/vakavaa-ja-vahan-kevyempaa-paasiaisohjelmaa-televisiossa/788844/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vakavaa ja vähän kevyempää pääsiäisohjelmaa televisiossa
        </a></dd>
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oliko-magdalan-maria-ensimmainen-apostoli-tutkija-mieskeskeinen-uskonto-pyrkinyt-haivyttamaan-roolia/789072/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oliko Magdalan Maria ensimmäinen apostoli? Tutkija: "Mieskeskeinen uskonto pyrkinyt häivyttämään roolia"
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/black-panther-rikkoo-ennatyksia-lippukassoilla-vain-nelja-elokuvaa-ollut-tuottoisampia-pohjois-amerikassa/789225/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Black Panther rikkoo ennätyksiä lippukassoilla – vain neljä elokuvaa ollut tuottoisampia Pohjois-Amerikassa
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ministeri-terho-en-suostu-nitistamaan-tampereen-tyovaen-teatteria/789223/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ministeri Terho: En suostu nitistämään Tampereen Työväen Teatteria
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:21</dt>
        <dd class="latest-news__headline"><a href="/viihde/tvn-hittisarjojen-luoja-steven-bochco-on-kuollut-luotsasi-ruutuun-hill-street-bluesin-nypd-bluen-ja-la-lawn/789411/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tv:n hittisarjojen luoja Steven Bochco on kuollut - luotsasi ruutuun Hill Street Bluesin, NYPD Bluen ja LA Law:n
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/lumi-ja-pyry-telmivat-soposti-lumessa-dokumentti-nayttaa-pandojen-pitkan-tien-suomeen/788948/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lumi ja Pyry telmivät söpösti lumessa – Dokumentti näyttää pandojen pitkän tien Suomeen
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kalle-paatalo-kuvaa-suomen-muuttumista-hyvasti-iijoki-kirjasta-keskustellaan-kaksi-tuntia/788938/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kalle Päätalo kuvaa Suomen muuttumista – Hyvästi Iijoki -kirjasta keskustellaan kaksi tuntia
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tv-kommentti-jari-tervo-oli-vuotoaan-vahvempi/788936/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tv-kommentti: Jari Tervo oli vuotoaan vahvempi
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/pojan-ja-koiran-ystavyys-voittaa-miehitysajan-belle-ja-sebastian-on-hapeilemattoman-vanhanaikainen-seikkailu/788935/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pojan ja koiran ystävyys voittaa miehitysajan – Belle ja Sebastian on häpeilemättömän vanhanaikainen seikkailu
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/pyeongchangin-olympialaiset-2018/">Olympialaiset</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        
        



<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/common/js/spring.cda9926f85e7.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;4;789187" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
