<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":124}</script>
        <title>SAK:n Eloranta kohuraportin sisällöstä: Perhevapaat uudistettava – SAK hyväksyy veronkorotukset | Kotimaa | Kaleva.fi</title>
        <meta name="description" content="SAK:n puheenjohtaja Jarkko Eloranta puolustaa viime keväänä solmittua kilpailukykysopimusta, vaikka sen vaikutukset saattavat talouspolitiikan arviointineuvoston mukaan muodostua vahingollisiksi Suome...">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="SAK:n Eloranta kohuraportin sisällöstä: Perhevapaat uudistettava – SAK hyväksyy veronkorotukset" />


    <meta property="og:image" content="https://crop.kaleva.fi/07ioPneN9sXf5nM2jAsat6tnask=/smart/http%3A//kuvat.kaleva.fi/default/5e4208d8-8ade-11e6-a639-22000a239905/xlarge-16652934.jpg" />


<meta property="og:description" content="SAK:n puheenjohtaja Jarkko Eloranta puolustaa viime keväänä solmittua kilpailukykysopimusta, vaikka sen vaikutukset saattavat talouspolitiikan arviointineuvoston mukaan muodostua vahingollisiksi Suomen julkiselle taloudelle." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/">




        
        <link href='//fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/main-_-6a66c4.css" type="text/css">
        <!-- static-resource-version-15483 -->

        
<link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/article-_-35b9ae.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'http://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-69fae9.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'http://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'http://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-04b074','kaleva/generic-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'http://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'http://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-2d4562.js"></script>
        

        
        
        

        <script data-main="http://static.kaleva.fi/static/rkfi/assets/js-min/main-_-763782.js" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script type="text/javascript" src="http://static.kaleva.fi/static/multipass/easyXDM/easyXDM.min-_-3bfa25.js"></script>

<script src="http://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="http://code.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    $.smartbanner({
      title: 'Kaleva.fi',
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: 'http://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg',
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1485254083' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1485254083' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/oulun-insestitapauksen-uhri-syytteessa-lapsensa-pahoinpitelysta/749715/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/7kZrxi4G230UgUAD-IFZoeH0Wu0=/105x105/smart/http%3A//kuvat.kaleva.fi/default/2327cc00-3472-11e6-b733-22000a4a9220/xlarge-oikeustalo_4.JPG" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun in&shy;ses&shy;ti&shy;ta&shy;pauk&shy;sen uhri syytteessä lapsensa pa&shy;hoin&shy;pi&shy;te&shy;lys&shy;tä</h2>
                    <p class="tout__card__meta">Kotimaa 24.1.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/uutiset/galleriat/oulun-kakaravaaran-maisemissa-1960-luvulla-koyhaliston-laitakaupungista-tuli-osa-keskustaa/9996/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/HcW3yIZw2UblduonEMfHHOTKNtw=/105x105/smart/images-prod-kaleva-fi/i/2017/01/23/kakara1-r-5953e.jpg" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun Kakaravaaran maisemissa 1960-luvulla </h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/berner-liikenneverkkoyhtion-valmistelu-keskeytetaan-autoverosta-ei-luovuta/749736/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/pRhBHFhEa9MFpQXbJHCiwZ_aV6w=/105x105/smart/http%3A//kuvat.kaleva.fi/default/c359dda6-de1f-11e6-939d-22000a4a9220/xlarge-30845817460_f5497e023c_o.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Berner: Lii&shy;ken&shy;ne&shy;verk&shy;ko&shy;yh&shy;tiön valmistelu keskeytetään, autoverosta ei luovuta</h2>
                    <p class="tout__card__meta">Kotimaa 23.1.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/paniikkijarrutus-ennen-seinaa/749741/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pa&shy;niik&shy;ki&shy;jar&shy;ru&shy;tus ennen seinää</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 24.1.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/liikenneverkkouudistus/">Liikenneverkkouudistus</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-retrokuvat/">Kalevan retrokuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/oulun-yliopisto/">Oulun yliopisto</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/erkin-areena/kreikan-velanmaksu">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kreikan velanmaksu?</h2>
                    <p class="tout__card__meta">Erkki Pulliainen 23.1.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://kaleva.sykesport.fi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sykesport</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/opettajat/sanomalehtiviikko-vikkilan-sanomat-lautapeli-alakoululaisille/749787/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/GdBhhjGGcPpoD9HECsesYV4MRgY=/130x130/smart/http%3A//kuvat.kaleva.fi/default/e38de1e8-e226-11e6-860e-22000a4a9220/xlarge-pelilauta-vikkilan-sanomat_page_1-435x308.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sa&shy;no&shy;ma&shy;leh&shy;ti&shy;viik&shy;ko: Vikkilän Sanomat -lautapeli ala&shy;kou&shy;lu&shy;lai&shy;sil&shy;le</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Opettajat</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/opettajat/sanomalehtiviikko-jutuntekijan-opas/749786/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/SAxLE4dzNRklURb0tBsGfPIfiIA=/130x130/smart/http%3A//kuvat.kaleva.fi/default/629bf8a4-e226-11e6-91fc-22000a4a9220/xlarge-jutuntekijanopas_nettiin_isokokoinen_page_01-435x604.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sa&shy;no&shy;ma&shy;leh&shy;ti&shy;viik&shy;ko: Jutuntekijän opas</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Opettajat</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/videot/menneisyys-ja-tulevaisuus-yhdistyvat-tassa-autossa/5544/">
                
    



    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/VYpmQqd5i33G702uYULhCMIuGns=/130x130/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P719/VMan-P719111.jpg" alt="">
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Menneisyys ja tulevaisuus yhdistyvät tässä autossa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Moottori</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/13222-laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://kaleva.sykesport.fi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sykesport</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="//static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a> /
          <span class="mobile-hidden" >
            <a href="http://www.kaleva.fi/ekaleva">Lue eKalevaa</a> /
            <a href="/luekale/">Lue Kale!</a> /
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> /
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> /
          </span>
          <span class="desktop-only">
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> /
          </span>
          <a href="/yhteystiedot/">Toimitus</a> /
          <a href="/palaute/">Palaute</a>
        </nav>
        <div class="header__social">
          <h4>Seuraa Kalevaa:</h4>
          <a href="https://www.facebook.com/KalevaOy" class="round-item"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/kaleva_fi" class="round-item"><i class="icon-twitter"></i></a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 13:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-14</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -19</div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="kotimaa">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>


        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="kotimaa">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_749781" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/kotimaa/">Kotimaa</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/">SAK:n Eloranta kohuraportin sisällöstä: Perhevapaat uudistettava – SAK hyväksyy veronkorotukset</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Kotimaa</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="kotimaa">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">SAK:n Eloranta kohuraportin sisällöstä: Perhevapaat uudistettava – SAK hyväksyy ve&shy;ron&shy;ko&shy;ro&shy;tuk&shy;set</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/749781" data-id="749781" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_749781"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_749781"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                    

<div class="widget widget--follow-newssubjects ">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tyomarkkinaratkaisu/">Työmarkkinaratkaisu</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="144"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Työmarkkinaratkaisu" data-url="http://www.kaleva.fi/aiheet/tyomarkkinaratkaisu/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="SAK:n puheenjohtaja Jarkko Eloranta. Arkistokuva.">
    <span class="image-small" data-src="https://crop.kaleva.fi/r_wybJL6luqtCPtMkvF3vhCImBQ=/400x0/smart/http%3A//kuvat.kaleva.fi/default/5e4208d8-8ade-11e6-a639-22000a239905/xlarge-16652934.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/iQSehKHJPSeowL9sd_Z6qa3IdcU=/894x0/smart/http%3A//kuvat.kaleva.fi/default/5e4208d8-8ade-11e6-a639-22000a239905/xlarge-16652934.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/iQSehKHJPSeowL9sd_Z6qa3IdcU=/894x0/smart/http%3A//kuvat.kaleva.fi/default/5e4208d8-8ade-11e6-a639-22000a239905/xlarge-16652934.jpg" alt="SAK:n puheenjohtaja Jarkko Eloranta. Arkistokuva."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            SAK:n puheenjohtaja Jarkko Eloranta. Arkistokuva.
                                KUVA:
Pekka Lassila / arkisto



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Kotimaa
                    24.1.2017 12:34

                </div>
                



                <div class="news__source">Lauri Nurmi</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="kotimaa">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>SAK:n puheenjohtaja <strong>Jarkko Eloranta </strong>puolustaa viime kev&auml;&auml;n&auml; solmittua kilpailukykysopimusta, vaikka sen vaikutukset saattavat talouspolitiikan arviointineuvoston mukaan muodostua vahingollisiksi Suomen julkiselle taloudelle.<br /><br />&ndash; Yhteiskunnan ilmapiiriin oli my&ouml;nteinen vaikutus sill&auml;, ett&auml; kyettiin ja ett&auml; kyet&auml;&auml;n sopimaan. Aika kovan konfliktin kautta olisi menty eteenp&auml;in, jos sopimusta ei olisi syntynyt. Olisi huomattavasti rauhattomampaa ollut, Eloranta arvioi L&auml;nnen Medialle.<br /><br />Eloranta ei ole eri mielt&auml; arviointineuvoston raportin kiky&auml; koskevasta arviosta, mutta h&auml;n huomauttaa, ett&auml; taloustieteess&auml; ei kyet&auml; arvioimaan sellaisia asioita &rdquo;kuin yhteiskunnallinen ilmapiiri&rdquo;.<br /><br />&ndash; Ei sit&auml; oteta huomioon makrotaloudellisissa malleissa, eik&auml; voidakaan ottaa. Suomen talouden kehitykselle olisi voinut olla huomattavasti vahingollisempi tie vaihtoehto, jossa kiky&auml; ei olisi syntynyt, SAK:n puheenjohtaja toteaa ja viittaa laajojen lakkojen uhkaan.<br /><br />Sopimusta h&auml;n ei edelleenk&auml;&auml;n pid&auml; ihanteellisena.<br /><br />&ndash; Kiky on ep&auml;t&auml;ydellinen. Siin&auml; on monia seikkoja, joita ei olisi pit&auml;nyt tehd&auml; ollenkaan. Ty&ouml;ajan pidennys ja julkisen puolen lomarahojen leikkaus kirvelev&auml;t meit&auml;. On ep&auml;varmaa, kuinka hyvin vuosity&ouml;ajan pidennys 24 tunnilla vie eteenp&auml;in yritysten kilpailukyky&auml; maailmassa, jossa k&auml;sitys ty&ouml;ajasta ylip&auml;&auml;ns&auml; on murroksessa. T&auml;st&auml; ay-liikkeell&auml; oli erilainen n&auml;kemys ty&ouml;nantajan ja hallituksen kanssa, Eloranta muistuttaa.<br /><br />Finanssipolitiikkaa on arviointineuvoston mukaan tiukennettava julkisen talouden kest&auml;vyysvajeen pienent&auml;miseksi. SAK:n mielest&auml; verotuksen kirist&auml;minen on pidett&auml;v&auml; mukana keinovalikoimassa.<br /><br />&ndash; Tuloveron kevennykset olivat perusteltuja, jotta kilpailukykysopimus ei hyydytt&auml;isi kotimaista kulutusta. Tilanne kuitenkin muuttuu, kun ty&ouml;llisyys paranee kilpailukyvyn ja viennin elpyess&auml;. Kest&auml;vyysvajeen kurominen umpeen ei voi perustua pelk&auml;st&auml;&auml;n menoleikkauksiin, Eloranta v&auml;l&auml;ytt&auml;&auml; vihre&auml;&auml; veronkorotuksille.<br /><br />Eloranta ihmettelee, miksi hallitus on ty&ouml;llisyyspolitiikassaan j&auml;m&auml;ht&auml;nyt kustannuskilpailukyvyn kytt&auml;&auml;miseen.<br /><br />&ndash; Palkansaajat ovat kantaneet ison vastuun ty&ouml;llisyydest&auml; pid&auml;tt&auml;ytym&auml;ll&auml; palkankorotuksista ja kasvattamalla osuuttaan sosiaalivakuutusmaksuista. Kilpailukykysopimus loi talouteen vakautta ja valoisammat n&auml;kym&auml;t, mutta mik&auml;&auml;n ihmel&auml;&auml;ke se ei ole Suomen ongelmien korjaamiseksi, h&auml;n toteaa.<br /><br />Eloranta painottaa, ett&auml; talouspolitiikan arviointineuvosto kiinnitt&auml;&auml; tiistaina julkistetussa raportissaan huomiota matalasti koulutettujen poikkeuksellisen huonoon ty&ouml;llisyystilanteeseen.<br /><br />H&auml;n vaatii suunnanmuutosta koulutuspolitiikkaan.<br /><br />&ndash; Koulutusleikkaukset eiv&auml;t tuo Suomeen yht&auml;&auml;n uuttaa ty&ouml;paikkaa. Sen sijaan leikkaukset vaikeuttavat entisest&auml;&auml;n yli 600 000 pelk&auml;n perusasteen koulutuksen varaan j&auml;&auml;neen aikuisen mahdollisuuksia saada t&ouml;it&auml;, h&auml;n pelk&auml;&auml;.<br /><br />SAK esitt&auml;&auml; koulutusleikkausten sijaan oppivelvollisuusi&auml;n pident&auml;mist&auml;, perustaitojen ottamista mukaan kaikkeen ammatilliseen koulutukseen ja ty&ouml;tt&ouml;m&auml;n&auml; opiskelun helpottamista. My&ouml;s aikuisille suunnattuja tutkintoja SAK uudistaisi alanvaihtoa helpottavaan suuntaan.<br /><br />Arviointineuvoston raportista k&auml;y ilmi, ett&auml; alle 35-vuotiaiden naisten ty&ouml;ss&auml;k&auml;ynti on Suomessa v&auml;h&auml;ist&auml;. Eloranta ja SAK arvioivat Suomen ty&ouml;llisyysasteen paranevan 1,5 prosenttiyksik&ouml;ll&auml;, jos nuorten naisten ty&ouml;llisyys saadaan nostettua Ruotsin tasolle.<br /><br />&ndash; Yksi syy ty&ouml;llisyyseroon on Suomen j&auml;hme&auml; perhevapaamalli, joka pit&auml;&auml; uudistaa pikaisesti. SAK:n esitt&auml;m&auml; malli joustavoittaa perheen ja ty&ouml;el&auml;m&auml;n yhdist&auml;mist&auml;, Eloranta sanoo ja odottaa hallituksen nyt uudistavan pikaisesti perhevapaita.</p>
                        
                        
                    </isense>
                </div>
                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/749781" data-id="749781" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_749781"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_749781"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="kotimaa">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>

                








<div class="article__related">
    <div class="side-content__title">
        <h4 class="title">Lue lisää aiheesta</h4>
        
            

<div class="widget widget--follow-newssubjects widget--right">
    <div class="widget__content">
        

        
            

<div class="widget__card">
    <a class="widget__card__title" href="/aiheet/tyomarkkinaratkaisu/">Työmarkkinaratkaisu</a>
    <span class="widget__card__follow-button">
        

<a href="javascript:void(0)" class="follow__action--add js-subscribe js-activityfeed-button widget__card__additional-links" data-object-id="144"
    data-service-id="kaleva.fi" data-subservice-id="subjects"
    data-label="Työmarkkinaratkaisu" data-url="http://www.kaleva.fi/aiheet/tyomarkkinaratkaisu/">Seuraa</a>

    </span>
</div>

        
    </div>
</div>

        
    </div>
    <ul>
        
        
        <li>
            <a href="/uutiset/kotimaa/aktn-hallitus-siunasi-tyoehtosopimukset-ilman-kikya/749459/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="http://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" alt="">
</div>







                    



                    <div class="widget__card__time">
                        
                            Kotimaa
                            20.1. | Päivitetty 20.1.

                        
                    </div>
                    <h2 class="widget__card__title primary-content__link common_newsarticle">
                    AKT:n hallitus siunasi työ&shy;eh&shy;to&shy;so&shy;pi&shy;muk&shy;set ilman kikyä
                    </h2>
                    



                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/ministeri-lintila-paikalliseen-sopimiseen-palataan-jalleen/749147/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/UrYC0KS80XXeeGjT-e2xIYlEmFE=/120x85/smart/http%3A//kuvat.kaleva.fi/default/f5d6bf6e-dcae-11e6-a4cb-22000b0b2266/xlarge-16945156.jpg" alt="">
    
    
    </div>





                    



                    <div class="widget__card__time">
                        
                            Kotimaa
                            17.1.

                        
                    </div>
                    <h2 class="widget__card__title primary-content__link common_newsarticle">
                    Ministeri Lintilä: Paikalliseen sopimiseen palataan jälleen
                    </h2>
                    



                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/hallituksen-on-vaikea-uudistaa-ansiosidonnaista-ilman-tyomarkkinajarjestoja/739389/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/jbev3iBihmRORF_gtGGlxcHcGVE=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/9e00546e-63ae-11e5-904e-22000a239905/xlarge-15472582.jpg" alt="">
    
    
    </div>





                    



                    <div class="widget__card__time">
                        
                            Kotimaa
                            28.9.2016

                        
                    </div>
                    <h2 class="widget__card__title primary-content__link common_newsarticle">
                    Hallituksen on vaikea uudistaa an&shy;sio&shy;si&shy;don&shy;nais&shy;ta ilman työ&shy;mark&shy;ki&shy;na&shy;jär&shy;jes&shy;tö&shy;jä
                    </h2>
                    



                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/turha-odottaa-uhrauksia-iau-uhkaa-vetaytya-kiky-sopimuksesta-finavian-osalta/738434/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/JcRfG_e6tvWzW1CWF86QosOWUCk=/120x85/smart/http%3A//kuvat.kaleva.fi/default/f6c80104-6390-11e6-942d-22000a4a9220/xlarge-lentoasematorvinen2014.jpg" alt="">
    
    
    </div>





                    



                    <div class="widget__card__time">
                        
                            Kotimaa
                            16.9.2016 | Päivitetty 16.9.2016

                        
                    </div>
                    <h2 class="widget__card__title primary-content__link common_newsarticle">
                    "Turha odottaa uhrauksia" – IAU uhkaa vetäytyä kiky-<wbr>sopimuksesta Finavian osalta
                    </h2>
                    



                </div>
            </a>
        </li>
        
        <li>
            <a href="/uutiset/kotimaa/jukon-luukkainen-superin-manooveri-oli-ohari-meille-muille/737880/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Article Related Item Clicked" data-gtm-trigger="gtm2ga">
                <div class="widget__card ">
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/Rl2k-SXHoiCFVC0NU7hNlG5WLHY=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ac050a80-76a1-11e6-8710-22000a239905/xlarge-16577456.jpg" alt="">
    
    
    </div>





                    



                    <div class="widget__card__time">
                        
                            Kotimaa
                            10.9.2016

                        
                    </div>
                    <h2 class="widget__card__title primary-content__link common_newsarticle">
                    Jukon Luukkainen: Superin manööveri oli ohari meille muille
                    </h2>
                    



                </div>
            </a>
        </li>
        
    </ul>
</div>




            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        <div class="comments-section">
            
                




<div class="article__comments js-experiment-article-comments">
    <a id="anchor-for-comments" class="fixed-menu-anchor"></a>
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_749781" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/749781/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_749781" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="kotimaa">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>13:44</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/ville-niinisto-idea-palkkaleikkurista-ja-tyoajan-pidentamisesta-alkaa-nayttaa-yha-pahemmalta-virheelta/749792/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ville Niinistö: ”Idea palkkaleikkurista ja työajan pidentämisestä alkaa näyttää yhä pahemmalta virheeltä”
    </a>
    </dd>
    
    <dt ><span>13:37</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/liikennevaliokunnan-johtajalla-kaksijakoiset-mielialat-korjausvelka-ei-voi-jaada-lapsien-harteille/749791/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Liikennevaliokunnan johtajalla kaksijakoiset mielialat: Korjausvelka ei voi jäädä lapsien harteille
    </a>
    </dd>
    
    <dt ><span>13:35</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/osuuskunta-ppo-sijoitti-lapwalliin-edellinen-viiden-miljoonan-sijoitus-poiki-miljoonavoiton/749790/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Osuuskunta PPO sijoitti LapWalliin, edellinen viiden miljoonan sijoitus poiki miljoonavoiton
    </a>
    </dd>
    
    <dt ><span>13:20</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/kiina-ei-aio-peraantya-etela-kiinan-merella/749788/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kiina ei aio perääntyä Etelä-Kiinan merellä
    </a>
    </dd>
    
    <dt ><span>13:05</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/tekeeko-hallitus-suomen-ennatyksen-paatosten-perumisessa/749784/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tekeekö hallitus Suomen ennätyksen päätösten perumisessa?
    </a>
    </dd>
    
    <dt ><span>13:01</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/soini-liikenneverkosta-saatava-kaikkien-hyvaksyma-ratkaisu/749783/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Soini: Liikenneverkosta saatava kaikkien hyväksymä ratkaisu
    </a>
    </dd>
    
    <dt ><span>12:34</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/sakn-eloranta-kohuraportin-sisallosta-perhevapaat-uudistettava-sak-hyvaksyy-veronkorotukset/749781/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        SAK:n Eloranta kohuraportin sisällöstä: Perhevapaat uudistettava – SAK hyväksyy veronkorotukset
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/oulun-insestitapauksen-uhri-syytteessa-lapsensa-pahoinpitelysta/749715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun insestitapauksen uhri syytteessä lapsensa pahoinpitelystä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/oulun-poliisin-uudet-mohkot-otetaan-kayttoon-katso-video/749698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun poliisin uudet Möhköt otetaan käyttöön – katso video
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/berner-liikenneverkkoyhtion-valmistelu-keskeytetaan-autoverosta-ei-luovuta/749736/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Berner: Liikenneverkkoyhtiön valmistelu keskeytetään, autoverosta ei luovuta
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/pateniemen-suuralueen-paivahoito-keskitetaan-rajakylaan-uusi-jattipaivakoti/749733/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pateniemen suuralueen päivähoito keskitetään – Rajakylään uusi jättipäiväkoti
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/yksi-loukkaantui-henkiloauton-ja-maastoauton-risteyskolarissa-oulussa/749704/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Yksi loukkaantui henkilöauton ja maastoauton risteyskolarissa Oulussa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/bbc-nigeriassa-itsemurhaiskussa-kaytetty-hamayksena-vauvoja/749750/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            BBC: Nigeriassa itsemurhaiskussa käytetty hämäyksenä vauvoja
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-sarjahukuttajan-suojelemisesta-epailtya-puhuteltiin-jo-keskiviikkona/749753/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi: Sarjahukuttajan suojelemisesta epäiltyä puhuteltiin jo keskiviikkona
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">83</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/berner-liikenneverkkoyhtion-valmistelu-keskeytetaan-autoverosta-ei-luovuta/749736/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Berner: Liikenneverkkoyhtiön valmistelu keskeytetään, autoverosta ei luovuta
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">35</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/hallitus-sai-kyytia-demarien-puheenjohtajatentissa-oulussa/749730/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Hallitus sai kyytiä demarien puheenjohtajatentissä Oulussa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">31</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/oulun-poliisin-uudet-mohkot-otetaan-kayttoon-katso-video/749698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun poliisin uudet Möhköt otetaan käyttöön – katso video
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">29</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kerro-meille-mika-on-tai-oli-lempiruokaasi-koulussa/749772/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kerro meille: Mikä on tai oli lempiruokaasi koulussa?
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">25</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/ministeri-mykkanen-ylella-liikenneselvityksen-keskeyttaminen-oli-oikein/749754/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ministeri Mykkänen Ylellä: Liikenneselvityksen keskeyttäminen oli oikein
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">18</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/uudet-kouluruokailusuositukset-enemman-kasvisruokaa-ja-vaaleaa-lihaa-vahemman-punaista-lihaa-ja-makkaraa/749731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Uudet kouluruokailusuositukset: Enemmän kasvisruokaa ja vaaleaa lihaa, vähemmän punaista lihaa ja makkaraa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/vanhempia-ei-voi-pakottaa-osa-vanhemmista-kieltaa-vastasyntyneelta-k-vitamiinipistoksen/749710/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            ”Vanhempia ei voi pakottaa” – Osa vanhemmista kieltää vastasyntyneeltä k-vitamiinipistoksen
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/analyysi-paaministerin-painajainen-jatkuu-kiky-jopa-vahingollinen-miljardileikkaukset-uhkaavat/749779/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Analyysi: Pääministerin painajainen jatkuu – kiky jopa vahingollinen, miljardileikkaukset uhkaavat</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/cC3yOW_4rLfxCLsBqIdvAno2J_E=/330x220/smart/http%3A//kuvat.kaleva.fi/default/eca7cd08-c759-11e6-b014-22000a4a9220/xlarge-30242795474_62ceb2f235_o.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        12:08

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 38
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 10
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/analyysi-paaministerin-painajainen-jatkuu-kiky-jopa-vahingollinen-miljardileikkaukset-uhkaavat/749779/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pääministeri Juha Sipilän (kesk.) poliittinen painajainen jatkuu.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/tekeeko-hallitus-suomen-ennatyksen-paatosten-perumisessa/749784/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Tekeekö hallitus Suomen ennätyksen päätösten perumisessa?</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/qjnV-Z_hQflHHWNW-5lDNNgMU7I=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ec90021a-e223-11e6-a4cb-22000b0b2266/xlarge-16973716.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:05

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/tekeeko-hallitus-suomen-ennatyksen-paatosten-perumisessa/749784/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Juha Sipilän (kesk) hallitus on tehnyt paljon ponnekkaita päätöksiä, jotka se on kuitenkin päätynyt vetämään takaisin. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/nuorehko-mies-yritti-ryostaa-kaukovainion-apteekin-poliisi-otti-tekijan-kiinni/749776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Nuorehko mies yritti ryöstää Kaukovainion apteekin – poliisi otti tekijän kiinni</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/HvMJXVpv33TsHwwO13Q3HgOywvg=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        12:00

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/nuorehko-mies-yritti-ryostaa-kaukovainion-apteekin-poliisi-otti-tekijan-kiinni/749776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Teräaseen kanssa liikkeellä ollut mies yritti ryöstää Oulun Kaukovainion apteekin yhdentoista aikaan tiistaina aamupäivällä. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/soini-liikenneverkosta-saatava-kaikkien-hyvaksyma-ratkaisu/749783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Soini: Liikenneverkosta saatava kaikkien hyväksymä ratkaisu</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/f8BrD8819oMZUvGcGNY-vN1lJqs=/330x220/smart/http%3A//kuvat.kaleva.fi/default/421d7dda-9d27-11e6-bcd7-22000a239905/xlarge-16722014.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:01

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/soini-liikenneverkosta-saatava-kaikkien-hyvaksyma-ratkaisu/749783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ulkoministeri Timo Soinin (ps.) mukaan liikenneverkon kehittämiseen täytyy löytää ratkaisu, jonka kaikki hallituspuolueet voivat hyväksyä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/berner-mtvlla-olen-tottunut-etta-saan-tayslaidallisen-paalleni/749780/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Berner MTV:llä: "Olen tottunut, että saan täyslaidallisen päälleni"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/7V1Pa17CI5TSlWFVCgsjOpX-OFU=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/32f295ce-de6e-11e6-a393-22000b0b2266/xlarge-16955360.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        12:23

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/berner-mtvlla-olen-tottunut-etta-saan-tayslaidallisen-paalleni/749780/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Liikenneministeri Anne Berner (kesk.) sanoo MTV:n haastattelussa, että hän on pettynyt liikenneverkkoselvityksen keskeyttämisestä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/oulun-insestitapauksen-uhri-syytteessa-lapsensa-pahoinpitelysta/749715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Oulun insestitapauksen uhri syytteessä lapsensa pahoinpitelystä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/fTUUT5UcxvQZYWhNYx7ER2TlYfA=/330x220/smart/http%3A//kuvat.kaleva.fi/default/2327cc00-3472-11e6-b733-22000a4a9220/xlarge-oikeustalo_4.JPG" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        7:54

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/oulun-insestitapauksen-uhri-syytteessa-lapsensa-pahoinpitelysta/749715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Insestin uhriksi joutunut ulkomaalaistaustainen oululaisnainen on saanut syytteitä.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/oulun-kakaravaaran-maisemissa-1960-luvulla-koyhaliston-laitakaupungista-tuli-osa-keskustaa/9996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/HcW3yIZw2UblduonEMfHHOTKNtw=/105x105/smart/images-prod-kaleva-fi/i/2017/01/23/kakara1-r-5953e.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oulun Kakaravaaran maisemissa 1960-luvulla </h2>
                            <p class="widget__card__description">Vanhat kuva</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/juttutupa/oma-elama/oma-naisellinen-pukeutumiseni-haittaa-toisia-naisia/4335481" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/pqrh5aetvH-viKLNziqvUIPqTzk=/105x105/smart/images-prod-kaleva-fi/i/2017/01/23/kesa-kalevan-muotijuttuun1-r-9c003.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Naisellinen pukeutumiseni haittaa toisia naisia</h2>
                            <p class="widget__card__description">Juttutupa</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-hiihakko-naa/749246/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/mZ5AAH12gw3D_8FH5-kzyztVJi8=/105x105/smart/images-prod-kaleva-fi/i/2017/01/19/hiihakko-naa-r-c3282.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Hiihäkkö nää?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/urheilu/aanesta-mika-oli-vuoden-2016-sykahdyttavin-pohjoispohjalainen-urheiluhetki/748388/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/D4I5xqD7b6I-FhrYPcxp1gk5ecQ=/105x105/smart/images-prod-kaleva-fi/i/2017/01/12/aanestyskuva-r-bead1.png" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Mikä oli vuoden 2016 sykähdyttävin poh­&shy;jois­&shy;poh­&shy;ja­&shy;lai­&shy;nen urheiluhetki?</h2>
                            <p class="widget__card__description">Äänestys</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/pohjois-suomi/satavuotiaasta-suomesta-jarjestetaan-kirjoituskilpailu-pohjoisen-nuorille/742692/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/RCKLQMHMqIcehJBbAibxqZVl930=/105x105/smart/images-prod-kaleva-fi/i/2016/11/04/yleiso_juha-metso-r-c2b28.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Satavuotias Suomi</h2>
                            <p class="widget__card__description">Kir­joi­tus­kil­pai­lu pohjoisen nuorille</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        




<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/erkin-areena/kreikan-velanmaksu">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kreikan velanmaksu?</h2>
                    
                    <p class="widget__card__time">23.1.
</p>
                    
                    <p class="widget__card__author">Erkki Pulliainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/oulu-kuvina/uutta-vanhaa-rakennusta">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/amvDmGiYM9t_UiPRNqFhVy1-N2w=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/727/2017/01/12175305/profiilikuva.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Uutta ja vanhaa rakennusta</h2>
                    
                    <p class="widget__card__time">23.1.
</p>
                    
                    <p class="widget__card__author">Jouko Posio</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/opiskelijakonservatiivi">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Opis&shy;ke&shy;li&shy;ja&shy;kon&shy;ser&shy;va&shy;tii&shy;vi</h2>
                    
                    <p class="widget__card__time">18.1.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>




    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 13:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-14</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -19</div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="kotimaa">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="kotimaa">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">24.1.<span class="weather__time"> klo 13:20</span></h3>

        
            <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d000-_-a5e10b.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-14</span>
        <span class="weather__temperature__feelslike">Tuntuu -18</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--n">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">14%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">09:32</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">15:29</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/oulun-insestitapauksen-uhri-syytteessa-lapsensa-pahoinpitelysta/749715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/aeK3cBYpemaJHhLJGgtypB89m8k=/120x85/smart/http%3A//kuvat.kaleva.fi/default/2327cc00-3472-11e6-b733-22000a4a9220/xlarge-oikeustalo_4.JPG" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun insestitapauksen uhri syytteessä lapsensa pahoinpitelystä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/oulun-poliisin-uudet-mohkot-otetaan-kayttoon-katso-video/749698/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/-59BmZFMlV9cW2zGA3dx7VCQaNk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/8889dfb2-e164-11e6-a393-22000b0b2266/xlarge-16971121.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun poliisin uudet Möhköt otetaan käyttöön – katso video</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/berner-liikenneverkkoyhtion-valmistelu-keskeytetaan-autoverosta-ei-luovuta/749736/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/AksLQdFSFmeYIgpjaxrj2_lUt2I=/120x85/smart/http%3A//kuvat.kaleva.fi/default/c359dda6-de1f-11e6-939d-22000a4a9220/xlarge-30845817460_f5497e023c_o.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Berner: Liikenneverkkoyhtiön valmistelu keskeytetään, autoverosta ei luovuta</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/pateniemen-suuralueen-paivahoito-keskitetaan-rajakylaan-uusi-jattipaivakoti/749733/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/4D6YJVT2vKHi9x7PVv9HZSao5KA=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/e890a550-8d8c-11e3-8ef9-12313b0541a7/xlarge-13530872.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Pateniemen suuralueen päivähoito keskitetään – Rajakylään uusi jättipäiväkoti</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/yksi-loukkaantui-henkiloauton-ja-maastoauton-risteyskolarissa-oulussa/749704/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/89yVpOpE7mz-XVeXnRtTbTCGG1M=/120x85/smart/http%3A//kuvat.kaleva.fi/13222/3c5910e8-e161-11e6-ad38-22000a4b8aac/xlarge-cbf52c1a982f4740a70b329da7a6ce7d.jpeg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Yksi loukkaantui henkilöauton ja maastoauton risteyskolarissa Oulussa</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">82</span></dt>
    <dd><a href="/uutiset/kotimaa/berner-liikenneverkkoyhtion-valmistelu-keskeytetaan-autoverosta-ei-luovuta/749736/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/AksLQdFSFmeYIgpjaxrj2_lUt2I=/120x85/smart/http%3A//kuvat.kaleva.fi/default/c359dda6-de1f-11e6-939d-22000a4a9220/xlarge-30845817460_f5497e023c_o.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Berner: Liikenneverkkoyhtiön valmistelu keskeytetään, autoverosta ei luovuta</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">35</span></dt>
    <dd><a href="/uutiset/kotimaa/hallitus-sai-kyytia-demarien-puheenjohtajatentissa-oulussa/749730/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/iPG9YGBOcfOiT6Z_GMncb7-zjPk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/a0ac60aa-e18d-11e6-a393-22000b0b2266/xlarge-16971867.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Hallitus sai kyytiä demarien puheenjohtajatentissä Oulussa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">31</span></dt>
    <dd><a href="/uutiset/kotimaa/oulun-poliisin-uudet-mohkot-otetaan-kayttoon-katso-video/749698/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/-59BmZFMlV9cW2zGA3dx7VCQaNk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/8889dfb2-e164-11e6-a393-22000b0b2266/xlarge-16971121.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun poliisin uudet Möhköt otetaan käyttöön – katso video</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">30</span></dt>
    <dd><a href="/uutiset/oulu/kerro-meille-mika-on-tai-oli-lempiruokaasi-koulussa/749772/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/YEu_i3nKkcB4vNwZhAyxAflBGig=/120x85/smart/http%3A//kuvat.kaleva.fi/default/3b5ca6f8-d4a4-11e4-85fe-22000a22931e/xlarge-kouluruokailu.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kerro meille: Mikä on tai oli lempiruokaasi koulussa?</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">26</span></dt>
    <dd><a href="/uutiset/kotimaa/ministeri-mykkanen-ylella-liikenneselvityksen-keskeyttaminen-oli-oikein/749754/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/MYmPT753fJuxeF8u8SXjW9KSdCk=/120x85/smart/http%3A//kuvat.kaleva.fi/default/1c19ac4c-dff0-11e6-a4cb-22000b0b2266/xlarge-16964410.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Ministeri Mykkänen Ylellä: Liikenneselvityksen keskeyttäminen oli oikein</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/188248/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/bkGFdj7Q-Tw2DPTqREdPpMtg_Uk=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/4ab3f98c-e18e-11e6-af86-22000a510b2c/xlarge-f75b9996a39843faa082fc38f8fbd0fa.jpeg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Luustani pidän huolen,vaikka karhu sitä vaanii!Kari K
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/188274/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/RiLcIsQ_jTy7loxYzd0Z9N0psI8=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/927b37f4-e21e-11e6-8705-22000ac181fa/xlarge-f7266afdeaa34aa996f642787d06abcc.jpeg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Sinistä ja valkoista
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/autot/autovero-pois/5447791" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Autovero pois</a>
            </h2>
            <div class="chatroom__text">
                127 viestiä
                | <a class="link-color" href="/juttutupa/autot/autovero-pois/5447791" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5461785" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Suomi ottaa pakolaisia, mutta ei anna niiden tehdä töitä. Polkeeko Suomi pakolaisten ihmisarvoja?</a>
            </h2>
            <div class="chatroom__text">
                Hyvä että on kuten tämän ketjun aloittaja humoristi ja käännytetty että Oikein muka Töihin.Anna mun nauraaaa hoh hoh Yks...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5461785" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Höpö</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-01-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">22.1.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-01-22/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/0IfO9BMp-QFYJl5TGupHmKNTunQ=/smart/http%3A//kuvat.kaleva.fi/cartoons/1ad694c2f4b142f8b51d24469299ed84.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-01-24/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">24.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-01-24/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/LlecjAk5Gt4D8LYLSzV_cyEUXOc=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/a35d5a8d78fd41d6aa73e0f308e0bf46.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-01-24/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">24.1.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-01-24/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/jhVTHWLc6bYEUcwy-b2VU9Qlwo4=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/72be553d9ade4847a9cd6d532932063f.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="kotimaa">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/salon-virhon-75-vuotisjuhlassa-nahdaan-hiusmuotia-ja-muuta-oululaista-osaamista/749778/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Salon Virhon 75-vuotisjuhlassa nähdään hiusmuotia ja muuta oululaista osaamista 
        </a></dd>
        
        <dt class="latest-news__time">12:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/nuorehko-mies-yritti-ryostaa-kaukovainion-apteekin-poliisi-otti-tekijan-kiinni/749776/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Nuorehko mies yritti ryöstää Kaukovainion apteekin – poliisi otti tekijän kiinni
        </a></dd>
        
        <dt class="latest-news__time">11:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-kirjastoissa-vilkas-vuosi-yli-1-870-000-kavijaa/749775/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun kirjastoissa vilkas vuosi: yli 1 870 000 kävijää
        </a></dd>
        
        <dt class="latest-news__time">11:07</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kerro-meille-mika-on-tai-oli-lempiruokaasi-koulussa/749772/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kerro meille: Mikä on tai oli lempiruokaasi koulussa?
        </a></dd>
        
        <dt class="latest-news__time">10:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/osao-aloittaa-taysin-englanninkielisen-merkonomikoulutuksen-tyopaikka-loytyi-helposti/749767/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OSAO aloittaa täysin englanninkielisen merkonomikoulutuksen – "Työpaikka löytyi helposti"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/osuuskunta-ppo-sijoitti-lapwalliin-edellinen-viiden-miljoonan-sijoitus-poiki-miljoonavoiton/749790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osuuskunta PPO sijoitti LapWalliin, edellinen viiden miljoonan sijoitus poiki miljoonavoiton
        </a></dd>
        
        <dt class="latest-news__time">11:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/poliisi-otti-kiinni-amfetamiinia-kayttaneen-kuljettajan-rovaniemella/749773/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi otti kiinni amfetamiinia käyttäneen kuljettajan Rovaniemellä
        </a></dd>
        
        <dt class="latest-news__time">10:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tyottomyys-laski-kainuussa-16-prosenttia-viime-vuodesta/749766/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Työttömyys laski Kainuussa 16 prosenttia viime vuodesta
        </a></dd>
        
        <dt class="latest-news__time">8:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/pohjois-pohjanmaan-yrittajat-ja-fennovoima-jatkavat-yhteistyotaan/749758/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjois-Pohjanmaan yrittäjät ja Fennovoima jatkavat yhteistyötään
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/otanmaen-henkirikosjutussa-tuomituista-toinen-valitti-hoviin/749693/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Otanmäen henkirikosjutussa tuomituista toinen valitti hoviin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ville-niinisto-idea-palkkaleikkurista-ja-tyoajan-pidentamisesta-alkaa-nayttaa-yha-pahemmalta-virheelta/749792/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ville Niinistö: ”Idea palkkaleikkurista ja työajan pidentämisestä alkaa näyttää yhä pahemmalta virheeltä”
        </a></dd>
        
        <dt class="latest-news__time">13:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/liikennevaliokunnan-johtajalla-kaksijakoiset-mielialat-korjausvelka-ei-voi-jaada-lapsien-harteille/749791/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Liikennevaliokunnan johtajalla kaksijakoiset mielialat: Korjausvelka ei voi jäädä lapsien harteille
        </a></dd>
        
        <dt class="latest-news__time">13:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/osuuskunta-ppo-sijoitti-lapwalliin-edellinen-viiden-miljoonan-sijoitus-poiki-miljoonavoiton/749790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osuuskunta PPO sijoitti LapWalliin, edellinen viiden miljoonan sijoitus poiki miljoonavoiton
        </a></dd>
        
        <dt class="latest-news__time">13:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tekeeko-hallitus-suomen-ennatyksen-paatosten-perumisessa/749784/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tekeekö hallitus Suomen ennätyksen päätösten perumisessa?
        </a></dd>
        
        <dt class="latest-news__time">13:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/soini-liikenneverkosta-saatava-kaikkien-hyvaksyma-ratkaisu/749783/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Soini: Liikenneverkosta saatava kaikkien hyväksymä ratkaisu
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:25</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mm-taitoluistelu-myi-jo-katsomon-tayteen-naisten-ja-miesten-vapaaohjelmissa/749768/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            MM-taitoluistelu myi jo katsomon täyteen naisten ja miesten vapaaohjelmissa
        </a></dd>
        
        <dt class="latest-news__time">8:33</dt>
        <dd class="latest-news__headline"><a href="/urheilu/miami-yllatti-nban-karkijoukkueen/749756/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Miami yllätti NBA:n kärkijoukkueen
        </a></dd>
        
        <dt class="latest-news__time">8:24</dt>
        <dd class="latest-news__headline"><a href="/urheilu/venus-williams-elaa-unelmaansa-eteni-valieriin-australiassa/749755/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Venus Williams elää unelmaansa, eteni välieriin Australiassa
        </a></dd>
        
        <dt class="latest-news__time">5:25</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/laine-yha-sivussa-winnipeg-taipui-kotonaan-anaheimille/749751/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Laine yhä sivussa, Winnipeg taipui kotonaan Anaheimille
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/tiikereille-vierasvoitto/749739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tiikereille vierasvoitto
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:20</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiina-ei-aio-peraantya-etela-kiinan-merella/749788/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiina ei aio perääntyä Etelä-Kiinan merellä
        </a></dd>
        
        <dt class="latest-news__time">11:42</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/britannian-korkein-oikeus-brexitiin-tarvitaan-parlamentin-suostumus/749774/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Britannian korkein oikeus: Brexitiin tarvitaan parlamentin suostumus
        </a></dd>
        
        <dt class="latest-news__time">10:40</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/italiassa-lumivyoryn-alle-jaaneesta-hotellista-loytyi-lisaa-kuolleita/749769/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italiassa lumivyöryn alle jääneestä hotellista löytyi lisää kuolleita
        </a></dd>
        
        <dt class="latest-news__time">5:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/chilessa-maastopalot-saaneet-aikaiseksi-historiallisen-pahaa-tuhoa/749752/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Chilessä maastopalot saaneet aikaiseksi historiallisen pahaa tuhoa
        </a></dd>
        
        <dt class="latest-news__time">3:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/bbc-nigeriassa-itsemurhaiskussa-kaytetty-hamayksena-vauvoja/749750/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            BBC: Nigeriassa itsemurhaiskussa käytetty hämäyksenä vauvoja
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/osuuskunta-ppo-sijoitti-lapwalliin-edellinen-viiden-miljoonan-sijoitus-poiki-miljoonavoiton/749790/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osuuskunta PPO sijoitti LapWalliin, edellinen viiden miljoonan sijoitus poiki miljoonavoiton
        </a></dd>
        
        <dt class="latest-news__time">10:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/ilkka-ja-pohjalainen-muuttuvat-tabloideiksi-ensi-vuonna/749771/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ilkka ja Pohjalainen muuttuvat tabloideiksi ensi vuonna
        </a></dd>
        
        <dt class="latest-news__time">10:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/op-nousukausi-on-alkanut-vienti-ja-investoinnit-elpyvat/749765/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            OP: Nousukausi on alkanut – "vienti ja investoinnit elpyvät"
        </a></dd>
        
        <dt class="latest-news__time">9:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/tyollisyysaste-nousi-joulukuussa-hallituksen-tavoite-yha-kaukana/749760/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Työllisyysaste nousi joulukuussa, hallituksen tavoite yhä kaukana
        </a></dd>
        
        <dt class="latest-news__time">0:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kaupat-yahoon-verkkoliikennetoiminnasta-viivastyvat-kuukausilla/749743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaupat Yahoon verkkoliikennetoiminnasta viivästyvät kuukausilla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">2:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oscar-ehdokkaat-julki-tanaan/749747/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oscar-ehdokkaat julki tänään
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ennatysmaara-osallistujia-arktiset-askeleet-tanssitapahtuman-teokset-on-valittu/749695/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ennätysmäärä osallistujia – Arktiset askeleet -tanssitapahtuman teokset on valittu
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/simerock-julkisti-esiintyjia-haloo-helsinki-jvg-robin-juha-tapio-antti-tuisku-sanni-vesala/749691/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Simerock julkisti esiintyjiä: Haloo Helsinki!, JVG, Robin, Juha Tapio, Antti Tuisku, Sanni, Vesala
        </a></dd>
        
        <dt class="latest-news__time">21.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/gallen-kallelan-ainoja-onkin-kaksi-tunnistatko-erot/749446/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Gallen-Kallelan Ainoja onkin kaksi – tunnistatko erot?
        </a></dd>
        
        <dt class="latest-news__time">21.1.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oululaislahtoinen-koomikkotulokas-ernest-lawson-on-yksi-putouksen-uusista-kasvoista/749468/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaislähtöinen koomikkotulokas Ernest Lawson on yksi Putouksen uusista kasvoista
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/joutsenlaulu-ei-kuole-koskaan-suomen-kaikkien-aikojen-parhaan-kappaleen-metsastys-jatkuu/749712/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            ”Joutsenlaulu ei kuole koskaan” – Suomen kaikkien aikojen parhaan kappaleen metsästys jatkuu
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/musta-barbaari-ja-oululaislahtoinen-katri-makinen-loistavat-tanssii-tahtien-kanssa-kisassa/749697/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Musta Barbaari ja oululaislähtöinen Katri Mäkinen loistavat Tanssii Tähtien Kanssa -kisassa
        </a></dd>
        
        <dt class="latest-news__time">23.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/koomikot-ja-lihaskimput-kisaavat-tanssii-tahtien-kanssa-ohjelmassa/749701/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Koomikot ja lihaskimput kisaavat Tanssii Tähtien Kanssa -ohjelmassa
        </a></dd>
        
        <dt class="latest-news__time">22.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/uudet-vain-elamaa-tahdet-julki-joukossa-robin-laura-voutilainen-ja-olli-lindholm/749622/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uudet Vain elämää -tähdet julki: joukossa Robin, Laura Voutilainen ja Olli Lindholm
        </a></dd>
        
        <dt class="latest-news__time">21.1.</dt>
        <dd class="latest-news__headline"><a href="/viihde/madonna-puhui-marssijoille-washingtonissa/749590/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Madonna puhui marssijoille Washingtonissa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section latest-news__section--schedule">
    <h2 class="latest-news__section__title"><a href="/menot/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Menokalenteri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="schedule__time">
            <div class="weekday">ti</div>
            <div class="date">24.1.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/anna-liisa-koski-kasvotusten/1003218/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Anna-Liisa Koski  &quot;Kasvotusten&quot;</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">ti</div>
            <div class="date">24.1.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/ilai-elias-lehto-sisainen-solarium/1003256/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Ilai Elias Lehto: Sisäinen solarium</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">ti</div>
            <div class="date">24.1.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/riitta-soinin-maalauksia-kakkukahvila-mirapoppinssissa/999230/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Riitta Soinin maalauksia Kakkukahvila MiraPoPpinssissa</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">ti</div>
            <div class="date">24.1.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/elainmuseo/1002984/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Eläinmuseo</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
    </dl>
</div>



        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://itsepalvelu.kaleva.fi/tilaus/rek_log.cfm">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://kaleva.sykesport.fi/">Sykesport</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="http://static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="http://statisticsentry-images.s3-website-eu-west-1.amazonaws.com/s.gif?q=53;17;749781" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
