<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":132}</script>
        <title>Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017 | Kotimaa | Kaleva.fi</title>
        <meta name="description" content="Malminetsintä kasvoi Suomessa voimakkaasti vuonna 2017, kertoo malminetsintäviranomainen eli Turvallisuus- ja kemikaalivirasto Tukes. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017" />


    <meta property="og:image" content="https://crop.kaleva.fi/OjoLU4GmkHurg9GKUA1muXnYl7g=/smart/http%3A//kuvat.kaleva.fi/default/d63c4672-2e76-11e8-89fa-0242ac110003/xlarge-1760206.jpg" />


<meta property="og:description" content="Malminetsintä kasvoi Suomessa voimakkaasti vuonna 2017, kertoo malminetsintäviranomainen eli Turvallisuus- ja kemikaalivirasto Tukes. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.07f33bd0ec85.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.b6a8429f1f14.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        
        easFifHTML: '/EAS_fif.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        
        jsDebug: ''
    };
</script>
        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'kotimaa',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        

        
        
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/ads.52149bd25ad5.js"></script>
        
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.57522ef907f3.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.7c7f101c26cf.js"></script>


        
        
        <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="https://code3.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            
                




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1521794910' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







                



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1521794910' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







            
        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/pyeongchangin-olympialaiset-2018/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Olympialaiset</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/yPpJjbhM4FVNRmRwnXX_Pjw-M4c=/105x105/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/yPpJjbhM4FVNRmRwnXX_Pjw-M4c=/105x105/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Poliisi tutkii Kastellissa ja Haukiputaalla sattuneita puukotuksia – rikokset eivät liity toisiinsa</h2>
                    <p class="tout__card__meta">Oulu 23.3.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-ookko-naa-vaha-onnelline/788264/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/e9UMBp8qQscL1Dq_nsf3LFxrZMQ=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/onnelline-r-88e15.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/e9UMBp8qQscL1Dq_nsf3LFxrZMQ=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/onnelline-r-88e15.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ookko nää vähä onnelline?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UzvNy6GAY8mIYV3VJcJEPPVkMRg=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/UzvNy6GAY8mIYV3VJcJEPPVkMRg=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"</h2>
                    <p class="tout__card__meta">Kulttuuri 22.3.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/keinot-olisi-toteutus-puuttuu/788541/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Keinot olisi, toteutus puuttuu</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 23.3.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/hailuodon-kiintea-yhteys/">Hailuodon kiinteä yhteys</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/videoluentoja-teknisellekin-tiedekunnalle">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Videoluentoja teknisellekin tie&shy;de&shy;kun&shy;nal&shy;le?</h2>
                    <p class="tout__card__meta">Opiskelijan ääni 23.3.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/kevatseuranta-joutsenet-tulossa-kohti-pohjoista-viitasaarella-ja-hyttynen-nahty-kemiossa/788448/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/r-TyZkyGa5PLxI_h0IIiRBCZ5YA=/130x130/smart/http%3A//kuvat.kaleva.fi/default/ccf93c40-2af0-11e1-b229-12314303c108/xlarge-20070616-1421742_11337F007.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/r-TyZkyGa5PLxI_h0IIiRBCZ5YA=/130x130/smart/http%3A//kuvat.kaleva.fi/default/ccf93c40-2af0-11e1-b229-12314303c108/xlarge-20070616-1421742_11337F007.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ke&shy;vät&shy;seu&shy;ran&shy;ta: Joutsenet tulossa kohti pohjoista Viitasaarella ja hyttynen nähty Kemiössä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/ookkonaa/sukellus-hyiseen-veteen-sukset-jalassa-freestylehiihtaja-eetu-rintamaa-kayttaa-harjoittelussaan-luovuutta/788384/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/BrZSER-oxXZFA9ltW1VGPiiBVgs=/130x130/smart/images-prod-kaleva-fi/i/2018/03/21/rintamaa-r-eb19a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/BrZSER-oxXZFA9ltW1VGPiiBVgs=/130x130/smart/images-prod-kaleva-fi/i/2018/03/21/rintamaa-r-eb19a.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sukellus hyiseen veteen sukset jalassa – f&shy;rees&shy;ty&shy;le&shy;hiih&shy;tä&shy;jä Eetu Rintamaa käyttää har&shy;joit&shy;te&shy;lus&shy;saan luovuutta</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Ookkonää</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/moottori/linda-jackson-vie-citroenia-maailmalle-naisenergialla-olen-ehka-turhan-vaatimaton/788241/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TmVptn408y-jOyYfkKpX0-o1zLM=/130x130/smart/images-prod-kaleva-fi/i/2018/03/20/1715490-r-b1c6a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/TmVptn408y-jOyYfkKpX0-o1zLM=/130x130/smart/images-prod-kaleva-fi/i/2018/03/20/1715490-r-b1c6a.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Linda Jackson vie Citroënia maailmalle nai&shy;se&shy;ner&shy;gial&shy;la – "Olen ehkä turhan vaatimaton"</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Moottori</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/pyeongchangin-olympialaiset-2018/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Olympialaiset</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-11</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -14</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="kotimaa">
          



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





          



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





        </div>
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
    <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="kotimaa">
        
            



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

            




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

            




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

        
    </div>
    <script>
        initEmediateAd('.js-emediate-ad-header');
    </script>
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_788572" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/kotimaa/">Kotimaa</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/">Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Kotimaa</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="kotimaa">
                        



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                    </div>
                

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/788572" data-id="788572" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_788572"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_788572"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Kevitsan kaivoksen kokonaislouhinta Sodankylässä oli viime vuonna 43 miljoonaa tonnia.">
    <span class="image-small" data-src="https://crop.kaleva.fi/fjwG3ULkbq1KFjydoUuwqU0FC0o=/400x0/smart/http%3A//kuvat.kaleva.fi/default/d63c4672-2e76-11e8-89fa-0242ac110003/xlarge-1760206.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/qZNIhr9hSwP7CAkqB28Pnthrk4c=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d63c4672-2e76-11e8-89fa-0242ac110003/xlarge-1760206.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/qZNIhr9hSwP7CAkqB28Pnthrk4c=/894x0/smart/http%3A//kuvat.kaleva.fi/default/d63c4672-2e76-11e8-89fa-0242ac110003/xlarge-1760206.jpg" alt="Kevitsan kaivoksen kokonaislouhinta Sodankylässä oli viime vuonna 43 miljoonaa tonnia."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Kevitsan kaivoksen kokonaislouhinta Sodankylässä oli viime vuonna 43 miljoonaa tonnia.
                                




                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Kotimaa
                    23.3.2018 10:48

                </div>
                



                <div class="news__source">Elina Melamies</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="kotimaa">
                        



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                    </div>
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Malminetsint&auml; kasvoi Suomessa voimakkaasti vuonna 2017, kertoo malminetsint&auml;viranomainen eli Turvallisuus- ja kemikaalivirasto Tukes. Malminetsint&auml;&auml;n investoitiin kaikkiaan 61,4 miljoonaa euroa, mik&auml; on 50 prosenttia enemm&auml;n kuin edellisen&auml; vuonna.</p>
<p>Maan pinnalle vedettyn&auml; viime vuoden kairauskilometrit ylt&auml;isiv&auml;t Helsingist&auml; Jyv&auml;skyl&auml;&auml;n. Tukesin mukaan Suomen maaper&auml;&auml; kairattiin viime vuonna kaikkiaan 273 kilometri&auml;. T&auml;m&auml; on 53 prosenttia edellisvuotta enemm&auml;n.</p>
<p>Kaivosinvestointien m&auml;&auml;r&auml; kasvoi 25 prosenttia ja oli 303 miljoonaa euroa.</p>



    









    <div id="EAS_15073">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15073&meta=y;cre=mu;js=y;target=_blank;time=1521794910' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("15073");</script>







<p>&ndash;&thinsp;Malminetsint&auml; kasvoi Suomessa poikkeuksellisen voimakkaasti. Kasvu olisi voinut olla viel&auml; voimakkaampi, jos yhti&ouml;ill&auml; ei olisi ollut loppuvuodesta ongelmia saada riitt&auml;v&auml;sti kairauskalustoa, Tukesin ryhm&auml;p&auml;&auml;llikk&ouml; <span class="person">Terho Liikamaa</span> arvioi.</p>
<p>Tukesille raportoi malminetsinn&auml;st&auml; viime vuonna 46 yhti&ouml;t&auml;. Suomessa toimivat yhti&ouml;t etsiv&auml;t joko ensisijaisesti tai toissijaisesti kultaa. Perusmetalleista etsit&auml;&auml;n eniten kuparia ja nikkeli&auml;. Akkuteknologian kasvun&auml;kymien my&ouml;t&auml; koboltin, litiumin ja grafiitin etsint&auml; on kasvussa.</p>
<p>Suomen kaivoksissa louhittiin viime vuonna enn&auml;tykselliset 120,4 miljoonaa tonnia. T&auml;m&auml; tarkoittaa maltillista kolmen prosentin kasvua edelliseen vuoteen verrattuna. Malmi- ja hy&ouml;tykivilouhinta kasvoi 11 prosenttia 48,4 miljoonaan tonniin.</p>
<p>Suurimmat investointikohteet olivat Kevitsa Sodankyl&auml;ss&auml;, Suurikuusikko Kittil&auml;ss&auml;, Talvivaara Sotkamossa ja Siilinj&auml;rven kaivokset.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/788572" data-id="788572" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_788572"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_788572"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="kotimaa">
                        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                    </div>
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="article-adswiper-tag mobile-hidden">
<script type="text/javascript" src="//eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
if ($('.article-adswiper-tag').is(":visible")) {
EAS_load("//eas3.emediate.se/eas?cu=19083;cre=mu;js=y;pageviewid=;target=_blank");
}
// ]]></script>
</div>
<script type="text/javascript">// <![CDATA[
 if($('div.article-adswiper-tag')[0].innerHTML.match(/No matching campaign/)) {
  $('div.block-article-adswiper').hide();
 }
// ]]></script></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_788572" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/788572/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_788572" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
            
        </div>
    </div>
    
        <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="kotimaa">
            



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

        </div>
        <div class="block--main--desktop-only">
            <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
                




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

            </div>
        </div>
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>10:58</span></dt>
    <dd >
    <a href="/videot/93-vuotias-avanto-erkki-ei-kylmaa-kavahda-plakkarissa-8-avantouinnin-maailmanmestaruutta/8575/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        93-vuotias avanto-Erkki ei kylmää kavahda - plakkarissa 8 avantouinnin maailmanmestaruutta
    </a>
    





    </dd>
    
    <dt ><span>10:53</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/katujen-pyorailyolosuhteiden-parantamiseen-viisi-miljoonaa-euroa/788573/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Katujen pyöräilyolosuhteiden parantamiseen viisi miljoonaa euroa
    </a>
    





    </dd>
    
    <dt ><span>10:48</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017
    </a>
    





    </dd>
    
    <dt ><span>10:44</span></dt>
    <dd >
    <a href="/videot/bottas-vaistaa-raikkosta-hiekalle/8574/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Bottas väistää Räikköstä hiekalle
    </a>
    





    </dd>
    
    <dt ><span>10:17</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/thl-asunnottomuus-jopa-viisinkertaistaa-miesten-kuolemanriskin/788570/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        THL: Asunnottomuus jopa viisinkertaistaa miesten kuolemanriskin
    </a>
    





    </dd>
    
    <dt ><span>10:16</span></dt>
    <dd >
    <a href="/uutiset/ulkomaat/puolassa-yritetaan-jalleen-tiukentaa-jo-ennestaan-tiukkaa-aborttilainsaadantoa/788569/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Puolassa yritetään jälleen tiukentaa jo ennestään tiukkaa aborttilainsäädäntöä
    </a>
    





    </dd>
    
    <dt ><span>9:49</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Tänä keväänä on ainekset kaikkien aikojen kelirikkoon – "Tilanne on uskomaton"
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi tutkii Kastellissa ja Haukiputaalla sattuneita puukotuksia – rikokset eivät liity toisiinsa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/assien-hurja-alku-loi-karpat-koivisto-loukkaantui-avauserassa/788534/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ässien hurja alku löi Kärpät – Koivisto loukkaantui avauserässä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Henkilöauto pyörähti poikittain ajoradalle Kiimingissä – kuljettaja loukkaantui onnettomuudessa
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/nainen-jai-auton-alle-valkkylassa-bussi-pysahtyi-suojatien-eteen-viereista-kaistaa-tullut-autoilija-tormasi-jalankulkijaan/788466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nainen jäi auton alle Välkkylässä – bussi pysähtyi suojatien eteen, viereistä kaistaa tullut autoilija törmäsi jalankulkijaan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/oulu/samu-forsblom-on-oulun-uusi-kulttuurijohtaja/788529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Samu Forsblom on Oulun uusi kulttuurijohtaja
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/galleriat/komentajan-talo-on-luovin-paarakennus-oulun-kasarmialueella/10656/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Komentajan talo on Luovin päärakennus Oulun kasarmialueella
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">31</span></dt>
    <dd >
    <a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">24</span></dt>
    <dd >
    <a href="/urheilu/jaakiekko/sm-liiga/assien-hurja-alku-loi-karpat-koivisto-loukkaantui-avauserassa/788534/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ässien hurja alku löi Kärpät – Koivisto loukkaantui avauserässä
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">22</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/vanhuuden-ikaraja-on-kyselyn-mukaan-nousussa-kerro-minka-ikaisena-alkaa-vanhuus/788561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vanhuuden ikäraja on kyselyn mukaan nousussa – Kerro, minkä ikäisenä alkaa vanhuus?
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">17</span></dt>
    <dd >
    <a href="/uutiset/oulu/samu-forsblom-on-oulun-uusi-kulttuurijohtaja/788529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Samu Forsblom on Oulun uusi kulttuurijohtaja
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">14</span></dt>
    <dd >
    <a href="/uutiset/oulu/nainen-jai-auton-alle-valkkylassa-bussi-pysahtyi-suojatien-eteen-viereista-kaistaa-tullut-autoilija-tormasi-jalankulkijaan/788466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nainen jäi auton alle Välkkylässä – bussi pysähtyi suojatien eteen, viereistä kaistaa tullut autoilija törmäsi jalankulkijaan
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">13</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Tänä keväänä on ainekset kaikkien aikojen kelirikkoon – "Tilanne on uskomaton"
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">9</span></dt>
    <dd >
    <a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Henkilöauto pyörähti poikittain ajoradalle Kiimingissä – kuljettaja loukkaantui onnettomuudessa
        </span>
        



    </a>
    





    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Tänä keväänä on ainekset kaikkien aikojen kelirikkoon – "Tilanne on uskomaton"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zIFwDMnrUVbptmYUuoGlPKHX7Ac=/330x220/smart/images-prod-kaleva-fi/i/2018/03/23/579843-r-e597a.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/zIFwDMnrUVbptmYUuoGlPKHX7Ac=/330x220/smart/images-prod-kaleva-fi/i/2018/03/23/579843-r-e597a.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        9:49

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 16
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Tieverkolla on nyt mahtiainekset pahaan kelirikkoon. Lunta on paljon ja maa on pankkojäässä syksyn runsaiden sateiden jäljiltä.
</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Poliisi tutkii Kastellissa ja Haukiputaalla sattuneita puukotuksia – rikokset eivät liity toisiinsa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HvMJXVpv33TsHwwO13Q3HgOywvg=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/HvMJXVpv33TsHwwO13Q3HgOywvg=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:36

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 7
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun Kastellissa sattui torstaina päivällä yleisellä paikalla puukotus. Poliisi on ottanut kiinni yhden henkilön, jota epäillään tapon yrityksestä.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/pyhasalmen-kaivos-on-heraamassa-uuteen-eloon-suunnitelmissa-valaytelty-trooppisia-kaloja-ja-dataa/788543/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pyhäsalmen kaivos on heräämässä uuteen eloon – suunnitelmissa väläytelty trooppisia kaloja ja dataa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/05GtCLZ9_V5S93xmCl3SF-_2Zhs=/330x220/smart/images-prod-kaleva-fi/i/2018/03/22/1756822-r-9d6c9.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/05GtCLZ9_V5S93xmCl3SF-_2Zhs=/330x220/smart/images-prod-kaleva-fi/i/2018/03/22/1756822-r-9d6c9.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        7:11

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 7
    </span>
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/pyhasalmen-kaivos-on-heraamassa-uuteen-eloon-suunnitelmissa-valaytelty-trooppisia-kaloja-ja-dataa/788543/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Puolitoista kilometriä syvän Pyhäsalmen kaivoksen jatkokäyttöä suunnitellaan kuumeisesti. Malmin louhinta päättyy puolentoista vuoden kuluttua.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/KpxWdoI0AwKUDi73VLZIwmcGLos=/330x220/smart/images-prod-kaleva-fi/i/2018/03/23/1760206-r-d129f.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/KpxWdoI0AwKUDi73VLZIwmcGLos=/330x220/smart/images-prod-kaleva-fi/i/2018/03/23/1760206-r-d129f.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:48

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Malminetsintä kasvoi Suomessa voimakkaasti vuonna 2017, kertoo malminetsintäviranomainen eli Turvallisuus- ja kemikaalivirasto Tukes. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Henkilöauto pyörähti poikittain ajoradalle Kiimingissä – kuljettaja loukkaantui onnettomuudessa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/wtNns3V_4P1hudsIYEHXwVtN0AM=/330x220/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus2-r-a0c95.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/wtNns3V_4P1hudsIYEHXwVtN0AM=/330x220/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus2-r-a0c95.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        6:47

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 9
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Henkilöauto pyörähti tiellä torstai-iltana Kiimingissä  ja jäi ajoradalle poikittain liikenne-esteeksi. Onnettomuus sattui Kiimingintiellä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/vanhuuden-ikaraja-on-kyselyn-mukaan-nousussa-kerro-minka-ikaisena-alkaa-vanhuus/788561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Vanhuuden ikäraja on kyselyn mukaan nousussa – Kerro, minkä ikäisenä alkaa vanhuus?</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/hjjC8NZ4jjx3E-W40ayzD_7_2wo=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ba9e554c-f3d7-11e2-8fdb-12313b053908/xlarge-sieppaa.JPG" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/hjjC8NZ4jjx3E-W40ayzD_7_2wo=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ba9e554c-f3d7-11e2-8fdb-12313b053908/xlarge-sieppaa.JPG" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        8:23

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 5
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 28
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/vanhuuden-ikaraja-on-kyselyn-mukaan-nousussa-kerro-minka-ikaisena-alkaa-vanhuus/788561/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Koululaiset ja opiskelijat kokevat vanhuuden alkavat 68-vuotiaana, kun taas 65 vuotta täyttäneiden mielestä se alkaa vasta 78. ikävuodesta. </p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
                



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

            </div>
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-ookko-naa-vaha-onnelline/788264/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/e9UMBp8qQscL1Dq_nsf3LFxrZMQ=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/onnelline-r-88e15.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/e9UMBp8qQscL1Dq_nsf3LFxrZMQ=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/onnelline-r-88e15.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ookko nää vähä onnelline?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/kotimaa/kerro-meille-mita-haluat-tietaa-soteuudistuksesta/788352/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/dQ_WeUCc5fGMtSeCxCWGp3Bf26c=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/sote-r-37510.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/dQ_WeUCc5fGMtSeCxCWGp3Bf26c=/105x105/smart/images-prod-kaleva-fi/i/2018/03/22/sote-r-37510.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Mitä haluat tietää so&shy;te&shy;uu&shy;dis&shy;tuk&shy;ses&shy;ta?</h2>
                            <p class="widget__card__description">Lähetä kysymys</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/leikkaussali-oulussa-vuonna-1930-ja-ensimmaiset-laaketieteen-kandit-sairaalahoito-oli-ennen-toista/10644/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LJ_3KtrWJ2rDdhQP-NG-gotcDNY=/105x105/smart/images-prod-kaleva-fi/i/2018/03/21/sairaanhoito-r-340be.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LJ_3KtrWJ2rDdhQP-NG-gotcDNY=/105x105/smart/images-prod-kaleva-fi/i/2018/03/21/sairaanhoito-r-340be.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Sairaanhoitoa vanhoina aikoina</h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/ota-valokuva-joka-kertoo-talvikaupunki-oulusta-parhaimmillaan/785645/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/DbaTl5Yuy5TrQMS1VahPzeMvKKI=/105x105/smart/images-prod-kaleva-fi/i/2018/02/22/pilkkija-r-0f5b0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/DbaTl5Yuy5TrQMS1VahPzeMvKKI=/105x105/smart/images-prod-kaleva-fi/i/2018/02/22/pilkkija-r-0f5b0.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ota valokuva, joka kertoo talvikaupunki Oulusta</h2>
                            <p class="widget__card__description">Kilpailu lukijoille</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/kulttuuri/kalevan-lukijat-paasevat-valitsemaan-parhaat-pentti-haanpaan-novellikokoelmaan-aanesta-suosikkisi-kirjaan/781679/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/HEO8LmzCURt9QkKw5s2O6RjFCUQ=/105x105/smart/images-prod-kaleva-fi/i/2018/02/01/haanpaa-r-48c44.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/HEO8LmzCURt9QkKw5s2O6RjFCUQ=/105x105/smart/images-prod-kaleva-fi/i/2018/02/01/haanpaa-r-48c44.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Suosikkisi Haanpään novelleista</h2>
                            <p class="widget__card__description">Äänestä </p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/videoluentoja-teknisellekin-tiedekunnalle">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Videoluentoja teknisellekin tie&shy;de&shy;kun&shy;nal&shy;le?</h2>
                    
                    <p class="widget__card__time">5:00
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/erkin-areena/viisarien-siirto-rituaali-tarve">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-GzYa2mzl4RNpJ4Llg3bgVC_oZM=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/669/2016/12/02193005/pulliainen.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Viisarien siirto – rituaali vai tarve?</h2>
                    
                    <p class="widget__card__time">22.3.
</p>
                    
                    <p class="widget__card__author">Erkki Pulliainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/kariviholainen/onko-hommannu-oulun-kaupungintalolle-pomppulinnan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TEJ01ENnuqkvI9VxOjEOlV_LlWs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2017/07/28123937/15965616_10210976979516133_1785960607183844299_n.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TEJ01ENnuqkvI9VxOjEOlV_LlWs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2017/07/28123937/15965616_10210976979516133_1785960607183844299_n.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Onko ne hommannu Oulun kau&shy;pun&shy;gin&shy;ta&shy;lol&shy;le pomppulinnan?</h2>
                    
                    <p class="widget__card__time">22.3.
</p>
                    
                    <p class="widget__card__author">kariviholainen</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 10:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-11</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -14</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    <div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="kotimaa">
        



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


    </div>






<script type="application/ld+json">
{"headline": "Malminetsint\u00e4 kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017", "dateModified": "2018-03-23T10:48:07.162569+02:00", "description": "Malminetsint\u00e4 kasvoi Suomessa voimakkaasti vuonna 2017, kertoo malminetsint\u00e4viranomainen eli Turvallisuus- ja kemikaalivirasto Tukes. ", "articleSection": "Kotimaa", "mainEntityOfPage": {"@id": "http://www.kaleva.fi/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://crop.kaleva.fi/OjoLU4GmkHurg9GKUA1muXnYl7g=/smart/http%3A//kuvat.kaleva.fi/default/d63c4672-2e76-11e8-89fa-0242ac110003/xlarge-1760206.jpg"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-03-23T10:48:07.162569+02:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="kotimaa">
                    
                        



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                    
                </div>
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">23.3.<span class="weather__time"> klo 10:50</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/d000.a5e10bd4ff87.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-11</span>
        <span class="weather__temperature__feelslike">Tuntuu -14</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--ne">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:09</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">18:41</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli muuttuu huonoksi huomenna aamulla Keski-Suomen, Pohjois-Savon, Pohjois-Karjalan, Etelä-Pohjanmaan, Pohjanmaan, Keski-Pohjanmaan ja Kainuun maakunnissa sekä Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven, Taivalkosken ja Kuusamon kuntia lumisateen vuoksi.
</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/LtrWn8f6nLjEvucFvPCsED84EIA=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/LtrWn8f6nLjEvucFvPCsED84EIA=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi tutkii Kastellissa ja Haukiputaalla sattuneita puukotuksia – rikokset eivät liity toisiinsa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PsiWKqKvVkCFKJGm1QmqazmiatE=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/PsiWKqKvVkCFKJGm1QmqazmiatE=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/assien-hurja-alku-loi-karpat-koivisto-loukkaantui-avauserassa/788534/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Y3mHh324C0kSlt1nUR7XE3yzCT0=/120x85/smart/http%3A//static-gatling.nelonenmedia.fi/file/sites/default/files/styles/2560x1440/public/img/9d401a1ff9771365fb3b71ba2c05d719063dd081-220318_ASS-KAR_HUIPPUHETKET_11.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Y3mHh324C0kSlt1nUR7XE3yzCT0=/120x85/smart/http%3A//static-gatling.nelonenmedia.fi/file/sites/default/files/styles/2560x1440/public/img/9d401a1ff9771365fb3b71ba2c05d719063dd081-220318_ASS-KAR_HUIPPUHETKET_11.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ässien hurja alku löi Kärpät – Koivisto loukkaantui avauserässä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/1P3EV-PDrOrYccZFuVuVxwFovtQ=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus2-r-a0c95.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/1P3EV-PDrOrYccZFuVuVxwFovtQ=/120x85/smart/images-prod-kaleva-fi/i/2017/09/29/pelastus2-r-a0c95.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Henkilöauto pyörähti poikittain ajoradalle Kiimingissä – kuljettaja loukkaantui onnettomuudessa</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/nainen-jai-auton-alle-valkkylassa-bussi-pysahtyi-suojatien-eteen-viereista-kaistaa-tullut-autoilija-tormasi-jalankulkijaan/788466/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SgH0MCgFqzYtoNoJjKcEsrzyErw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t101217006z_img_2018-r-e31b4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SgH0MCgFqzYtoNoJjKcEsrzyErw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t101217006z_img_2018-r-e31b4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nainen jäi auton alle Välkkylässä – bussi pysähtyi suojatien eteen, viereistä kaistaa tullut autoilija törmäsi jalankulkijaan</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">31</span></dt>
    <dd><a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/PsiWKqKvVkCFKJGm1QmqazmiatE=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/PsiWKqKvVkCFKJGm1QmqazmiatE=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/409419-r-47fc0.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">27</span></dt>
    <dd><a href="/uutiset/kotimaa/vanhuuden-ikaraja-on-kyselyn-mukaan-nousussa-kerro-minka-ikaisena-alkaa-vanhuus/788561/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xPMBrtKXKf_QhRGH3AJGZbe0Gb0=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ba9e554c-f3d7-11e2-8fdb-12313b053908/xlarge-sieppaa.JPG" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/xPMBrtKXKf_QhRGH3AJGZbe0Gb0=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ba9e554c-f3d7-11e2-8fdb-12313b053908/xlarge-sieppaa.JPG" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Vanhuuden ikäraja on kyselyn mukaan nousussa – Kerro, minkä ikäisenä alkaa vanhuus?</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">24</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/assien-hurja-alku-loi-karpat-koivisto-loukkaantui-avauserassa/788534/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Y3mHh324C0kSlt1nUR7XE3yzCT0=/120x85/smart/http%3A//static-gatling.nelonenmedia.fi/file/sites/default/files/styles/2560x1440/public/img/9d401a1ff9771365fb3b71ba2c05d719063dd081-220318_ASS-KAR_HUIPPUHETKET_11.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Y3mHh324C0kSlt1nUR7XE3yzCT0=/120x85/smart/http%3A//static-gatling.nelonenmedia.fi/file/sites/default/files/styles/2560x1440/public/img/9d401a1ff9771365fb3b71ba2c05d719063dd081-220318_ASS-KAR_HUIPPUHETKET_11.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ässien hurja alku löi Kärpät – Koivisto loukkaantui avauserässä</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">18</span></dt>
    <dd><a href="/uutiset/oulu/samu-forsblom-on-oulun-uusi-kulttuurijohtaja/788529/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Oq8O4rRRhXtWleJzXgyXsrYmzKQ=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/1734748_-r-a3b1d.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Oq8O4rRRhXtWleJzXgyXsrYmzKQ=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/1734748_-r-a3b1d.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Samu Forsblom on Oulun uusi kulttuurijohtaja</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">15</span></dt>
    <dd><a href="/uutiset/oulu/nainen-jai-auton-alle-valkkylassa-bussi-pysahtyi-suojatien-eteen-viereista-kaistaa-tullut-autoilija-tormasi-jalankulkijaan/788466/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/SgH0MCgFqzYtoNoJjKcEsrzyErw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t101217006z_img_2018-r-e31b4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/SgH0MCgFqzYtoNoJjKcEsrzyErw=/120x85/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t101217006z_img_2018-r-e31b4.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nainen jäi auton alle Välkkylässä – bussi pysähtyi suojatien eteen, viereistä kaistaa tullut autoilija törmäsi jalankulkijaan</h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/229987/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/glJrDSeqyrSWSRjilJPAydcb8vk=/720x540/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t135452356z_img_2018-r-908da.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/glJrDSeqyrSWSRjilJPAydcb8vk=/720x540/smart/images-prod-kaleva-fi/i/2018/03/22/2018-03-22t135452356z_img_2018-r-908da.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Talvikalastuskaupunki Oulu 22.3.2018
Venettä, pilkki-ukkoa ja vesilintua.
Talvikuvakisa.
        </div>
        <div class="reader-photos__author">
            C.Kärki
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/230024/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VGeid3z5xKsp3pe166CHOGiI-E8=/720x540/smart/images-prod-kaleva-fi/i/2018/03/23/20180323_085826-r-ccbaf.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/VGeid3z5xKsp3pe166CHOGiI-E8=/720x540/smart/images-prod-kaleva-fi/i/2018/03/23/20180323_085826-r-ccbaf.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            maaliskuu Oulujoella
        </div>
        <div class="reader-photos__author">
            Esa Kauppi
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/venaja-lakkautettava/6387947" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Venäjä lakkautettava</a>
            </h2>
            <div class="chatroom__text">
                117 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/venaja-lakkautettava/6387947" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6394062" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Eläkeläiset, Espanja ja verotus</a>
            </h2>
            <div class="chatroom__text">
                että luulet pienen maakuntalehden keskustelupalstalle kirjoittelun ja ihmisten arvostelun nimettömänä olevan merkittävää...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6394062" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Jotenki söpöä</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-03-22/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">22.3.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-03-22/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/8sGiKFfxYjXgmHsj9Jby45Ef87M=/smart/http%3A//kuvat.kaleva.fi/cartoons/4a5a1a145a95403c9502f1e8fb68339b.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-03-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">23.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-03-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/y66nr7dYJ-YjrM3SYbgeNXhaidk=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/fd335b680d9c47f99d90afde33e2c3d8.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/y66nr7dYJ-YjrM3SYbgeNXhaidk=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/fd335b680d9c47f99d90afde33e2c3d8.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-03-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">23.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-03-23/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/VZwMj2hy7RC7wj53WXfM958y_WM=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1eeddeb939874a64bbd0f1bcd2a66faa.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/VZwMj2hy7RC7wj53WXfM958y_WM=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1eeddeb939874a64bbd0f1bcd2a66faa.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="kotimaa">
                    
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                    
                </div>
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/lukijalta/mielipiteet/avoimeen-keskusteluun-opetuksen-jarjestamisesta-metsokankaan-malli-toimii/788484/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Avoimeen keskusteluun opetuksen järjestämisestä - Metsokankaan malli toimii
        </a></dd>
        
        <dt class="latest-news__time">6:52</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/henkiloauto-tormasi-vauhdilla-suojakaiteeseen-haukiputaalla/788559/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöauto törmäsi vauhdilla suojakaiteeseen Haukiputaalla
        </a></dd>
        
        <dt class="latest-news__time">6:47</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/henkiloauto-pyorahti-poikittain-ajoradalle-kiimingissa-kuljettaja-loukkaantui-onnettomuudessa/788558/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöauto pyörähti poikittain ajoradalle Kiimingissä – kuljettaja loukkaantui onnettomuudessa
        </a></dd>
        
        <dt class="latest-news__time">6:36</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/poliisi-tutkii-kastellissa-ja-haukiputaalla-sattuneita-puukotuksia-rikokset-eivat-liity-toisiinsa/788557/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi tutkii Kastellissa ja Haukiputaalla sattuneita puukotuksia – rikokset eivät liity toisiinsa
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/lukijat-puhuivat-kestokassi-vie-voiton-muovipussista/788533/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lukijat puhuivat: Kestokassi vie voiton muovipussista
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tänä keväänä on ainekset kaikkien aikojen kelirikkoon – "Tilanne on uskomaton"
        </a></dd>
        
        <dt class="latest-news__time">7:11</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pyhasalmen-kaivos-on-heraamassa-uuteen-eloon-suunnitelmissa-valaytelty-trooppisia-kaloja-ja-dataa/788543/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pyhäsalmen kaivos on heräämässä uuteen eloon – suunnitelmissa väläytelty trooppisia kaloja ja dataa
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ooppera-tuo-agitaation-kemiin-punaisen-viivan-teemat-ovat-ohjaajan-mukaan-edelleen-ajankohtaisia/788468/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ooppera tuo agitaation Kemiin - Punaisen viivan teemat ovat ohjaajan mukaan edelleen ajankohtaisia
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/17-vuotiaalle-tuomio-vainoamisesta-ahdisteli-kaveriaan-viesteilla/788520/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            17-vuotiaalle tuomio vainoamisesta – ahdisteli kaveriaan viesteillä
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/lapin-kansa-ranuan-elainpuisto-kaavailee-seuraavaksi-vetonaulakseen-amurintiikeria/788503/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lapin Kansa: Ranuan eläinpuisto kaavailee seuraavaksi vetonaulakseen amurintiikeriä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/katujen-pyorailyolosuhteiden-parantamiseen-viisi-miljoonaa-euroa/788573/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Katujen pyöräilyolosuhteiden parantamiseen viisi miljoonaa euroa
        </a></dd>
        
        <dt class="latest-news__time">10:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/malminetsinta-kasvaa-suomessa-investointi-kasvoi-50-prosenttia-vuonna-2017/788572/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Malminetsintä kasvaa Suomessa: investointi kasvoi 50 prosenttia vuonna 2017
        </a></dd>
        
        <dt class="latest-news__time">10:17</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/thl-asunnottomuus-jopa-viisinkertaistaa-miesten-kuolemanriskin/788570/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            THL: Asunnottomuus jopa viisinkertaistaa miesten kuolemanriskin
        </a></dd>
        
        <dt class="latest-news__time">9:49</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tana-kevaana-on-ainekset-kaikkien-aikojen-kelirikkoon-tilanne-on-uskomaton/788567/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tänä keväänä on ainekset kaikkien aikojen kelirikkoon – "Tilanne on uskomaton"
        </a></dd>
        
        <dt class="latest-news__time">9:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/sahkoisen-yo-kokeen-tehtavasivu-voi-sekoittaa-abin-ja-vieda-pisteita-ytl-pitaisi-kehittaa/788510/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sähköisen yo-kokeen tehtäväsivu voi sekoittaa abin ja viedä pisteitä – YTL: "Pitäisi kehittää"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">8:35</dt>
        <dd class="latest-news__headline"><a href="/urheilu/charlotte-rymisteli-yhteen-nba-historian-suurimmista-voitoista/788562/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Charlotte rymisteli yhteen NBA-historian suurimmista voitoista
        </a></dd>
        
        <dt class="latest-news__time">4:46</dt>
        <dd class="latest-news__headline"><a href="/urheilu/hamilton-hallitsi-australian-gpn-harjoituksia-bottas-ja-raikkonen-vahalla-kolaroida/788556/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hamilton hallitsi Australian gp:n harjoituksia - Bottas ja Räikkönen vähällä kolaroida
        </a></dd>
        
        <dt class="latest-news__time">4:29</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jokerien-niemi-tyrmasi-tsskan-historian-pisimmassa-khl-ottelussa/788555/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jokerien Niemi tyrmäsi TsSKA:n historian pisimmässä KHL-ottelussa
        </a></dd>
        
        <dt class="latest-news__time">4:23</dt>
        <dd class="latest-news__headline"><a href="/urheilu/rantanen-tekee-tuhojaan-mutta-joukkue-jannittaa-carolinan-tehokaksikko-kerasi-pisteita/788554/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rantanen tekee tuhojaan, mutta joukkue jännittää - Carolinan tehokaksikko keräsi pisteitä
        </a></dd>
        
        <dt class="latest-news__time">1:57</dt>
        <dd class="latest-news__headline"><a href="/urheilu/vihatun-ja-pelatyn-hallitsijan-paluu-hjk-pyrkii-naisten-liigan-karkeen/788550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vihatun ja pelätyn hallitsijan paluu - HJK pyrkii naisten liigan kärkeen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:16</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/puolassa-yritetaan-jalleen-tiukentaa-jo-ennestaan-tiukkaa-aborttilainsaadantoa/788569/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puolassa yritetään jälleen tiukentaa jo ennestään tiukkaa aborttilainsäädäntöä
        </a></dd>
        
        <dt class="latest-news__time">7:08</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/yhdysvaltojen-hallintoa-ei-suljeta-kongressi-paasi-sopuun-menoista/788560/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yhdysvaltojen hallintoa ei suljeta - kongressi pääsi sopuun menoista
        </a></dd>
        
        <dt class="latest-news__time">3:28</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kiina-uhkaa-reagoida-usan-teras-ja-alumiinitulleihin-miljardien-tuontitulleilla/788553/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiina uhkaa reagoida USA:n teräs- ja alumiinitulleihin miljardien tuontitulleilla
        </a></dd>
        
        <dt class="latest-news__time">3:13</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/afp-euroopan-unionin-tullikorotukset-jaadytetty/788552/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            AFP: Euroopan unionin tullikorotukset jäädytetty
        </a></dd>
        
        <dt class="latest-news__time">2:44</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/syyrian-ita-ghoutan-yksi-kapinallisryhmista-ilmoitti-tulitauosta/788549/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Syyrian Itä-Ghoutan yksi kapinallisryhmistä ilmoitti tulitauosta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/alkon-alkuvuoden-litramyynti-laskenut-seitseman-prosenttia-asiakkaat-mukaan-valikoimien-suunnitteluun/788565/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Alkon alkuvuoden litramyynti laskenut seitsemän prosenttia, asiakkaat mukaan valikoimien suunnitteluun
        </a></dd>
        
        <dt class="latest-news__time">9:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomessa-koulutettujen-ulkomaalaisten-tekniikan-alan-huippuosaajien-vaikea-tyollistya/788563/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomessa koulutettujen ulkomaalaisten tekniikan alan huippuosaajien vaikea työllistyä
        </a></dd>
        
        <dt class="latest-news__time">3:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/tokion-porssi-avasi-laskussa-kauppasodan-uhan-kasvaessa/788551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tokion pörssi avasi laskussa kauppasodan uhan kasvaessa
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/hs-niukka-enemmisto-porssiklubin-jasenista-sallisi-naisten-liittya-jaseniksi/788528/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            HS: Niukka enemmistö Pörssiklubin jäsenistä sallisi naisten liittyä jäseniksi
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/moni-piensijoittaja-halusi-siivun-kossu-osaketta-altian-osakeanti-ylimerkittiin/788505/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Moni piensijoittaja halusi siivun Kossu-osaketta - Altian osakeanti ylimerkittiin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">2:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/tuleeko-louhimies-paikalle-miten-yleiso-reagoi-mahdollisiin-palkintoihin-elokuva-alan-jussi-gaala-on-erityishuomion-kohteena/788548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tuleeko Louhimies paikalle? Miten yleisö reagoi mahdollisiin palkintoihin? Elokuva-alan Jussi-gaala on erityishuomion kohteena
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ylen-ohjelmat-hamusivat-valtaosan-koura-palkinnoista/788542/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ylen ohjelmat hamusivat valtaosan Koura-palkinnoista
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/samu-forsblom-on-oulun-uusi-kulttuurijohtaja/788529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Samu Forsblom on Oulun uusi kulttuurijohtaja
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ooppera-tuo-agitaation-kemiin-punaisen-viivan-teemat-ovat-ohjaajan-mukaan-edelleen-ajankohtaisia/788468/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ooppera tuo agitaation Kemiin - Punaisen viivan teemat ovat ohjaajan mukaan edelleen ajankohtaisia
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/taiteilija-vaatii-veistoksensa-poistoa-luovin-tiloista-ripustuksen-vuoksi-lopputulos-on-surkea/788515/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Taiteilija vaatii veistoksensa poistoa Luovin tiloista ripustuksen vuoksi – "Lopputulos on surkea"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:40</dt>
        <dd class="latest-news__headline"><a href="/viihde/elokuva-arvio-kivi-ja-pronssikautinen-heimo-jalkapalloilevat-kunniasta-uudessa-aardman-animaatiossa/788566/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Elokuva-arvio: Kivi- ja pronssikautinen heimo jalkapalloilevat kunniasta uudessa Aardman-animaatiossa 
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/suomalaista-elokuvaa-juhlistetaan-metoo-hengessa/788349/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaista elokuvaa juhlistetaan #metoo-hengessä
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/murhamysteeri-viriaa-lumituiskussa-majatalossa/788348/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Murhamysteeri viriää lumituiskussa majatalossa
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/viikonlopun-menovinkit-oulun-alueelle-leffanaytoksia-paasiaismyyjaiset-ja-monipuolista-musiikkitarjontaa/788368/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viikonlopun menovinkit Oulun alueelle: Leffanäytöksiä, pääsiäismyyjäiset ja monipuolista musiikkitarjontaa
        </a></dd>
        
        <dt class="latest-news__time">22.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kun-ruma-sana-sanotaan-niinkun-se-on-simo-salmisen-laulajanuralle-riitti-hitteja-vaikka-han-levytti-vain-28-laulua/788387/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Kun ruma sana sanotaan niinkun se on" – Simo Salmisen laulajanuralle riitti hittejä, vaikka hän levytti vain 28 laulua
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/pyeongchangin-olympialaiset-2018/">Olympialaiset</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        
        



<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/common/js/spring.cda9926f85e7.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;17;788572" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
