<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":122}</script>
        <title>Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella | Kotimaa | Kaleva.fi</title>
        <meta name="description" content="Tampereella jalankulkija on kuollut linja-auton töytäistyä häntä, kertoo poliisi. Onnettomuus sattui aamulla ennen puoli kahdeksaa valtatiellä 9. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella" />


    <meta property="og:image" content="https://static.kaleva.fi/static/rkfi/assets/img/open_graph_kalevafi_1500x1500-_-1f243e.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Tampereella jalankulkija on kuollut linja-auton töytäistyä häntä, kertoo poliisi. Onnettomuus sattui aamulla ennen puoli kahdeksaa valtatiellä 9. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.b0d5c6afc018.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.07923f7af01f.css" type="text/css">









        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-73b617.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'https://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-562248','kaleva/gallery_blueimp':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'https://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'https://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'https://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'https://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="https://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-52149b.js"></script>
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/static/rkfi/assets/css/lazy_images.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.c6819819191e.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="https://code3.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/static/rkfi/assets/img/ekaleva_app-_-d9eb83.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1503120985' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1503120985' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=kotimaa' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/yleisurheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Yleisurheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/oulu/oulun-poliisi-lisasi-partioiden-maaraa-turun-tapahtumien-vuoksi-rotuaarille-tuotiin-betoniporsaita/768175/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/w3dOqozEU04_zJ11obpEgMYcvgY=/105x105/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025835z_20170819-r-13ff5.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/w3dOqozEU04_zJ11obpEgMYcvgY=/105x105/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025835z_20170819-r-13ff5.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oulun poliisi lisäsi partioiden määrää Turun tapahtumien vuoksi – Rotuaarille tuotiin be&shy;to&shy;ni&shy;por&shy;sai&shy;ta</h2>
                    <p class="tout__card__meta">Oulu 18.8.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-suutukko-naa-somesa/768005/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/phuqFWgfONHM3mKdhGw03r6PGrg=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/some-r-3b2c4.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/phuqFWgfONHM3mKdhGw03r6PGrg=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/some-r-3b2c4.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suutukko nää somesa?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/leo-vimpari-aikoo-hankkia-miljoona-kiloa-hillaa-on-suuri-vaaryys-jattaa-marjat-poimimatta/768088/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/aiFdRVMW3CDDduzs3GwHxXAnVrE=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/1045601-r-cca6a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/aiFdRVMW3CDDduzs3GwHxXAnVrE=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/1045601-r-cca6a.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Leo Vimpari aikoo hankkia miljoona kiloa hillaa – "On suuri vääryys jättää marjat poimimatta"</h2>
                    <p class="tout__card__meta">Kotimaa 18.8.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/jarkyttavaa-vakivaltaa/768194/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Järkyttävää väkivaltaa</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 19.8.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/turun-puukotukset/">Turun puukotukset</a></li>
            
                <li><a class="link-list__item" href="/aiheet/barcelonan-isku/">Barcelonan isku</a></li>
            
                <li><a class="link-list__item" href="/aiheet/lukijoiden-kuvagalleriat/">Lukijoiden kuvagalleriat</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/sielun-silmin/lohduksi">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ViNypkrGNIAe2I7dHbXExsvKxB8=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/714/2016/12/03081356/ss-logo.png" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/ViNypkrGNIAe2I7dHbXExsvKxB8=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/714/2016/12/03081356/ss-logo.png" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Lohduksi</h2>
                    <p class="tout__card__meta">Sielun silmin 18.8.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/kempelelaisen-pariskunnan-mokilla-taivalkoskella-voi-nauttia-uima-altaastakin/10333/">
                
    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/-JjwHWwUhSVlRSKgEobpaidknv0=/130x130/smart/images-prod-kaleva-fi/i/2017/08/18/1043428-r-d0233.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/-JjwHWwUhSVlRSKgEobpaidknv0=/130x130/smart/images-prod-kaleva-fi/i/2017/08/18/1043428-r-d0233.jpg" alt="" /></noscript>


        
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kempeleläisen pariskunnan mökillä Tai&shy;val&shy;kos&shy;kel&shy;la voi nauttia uima-<wbr>altaastakin </h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Koti</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/moottori/koeajo-uudistunut-renault-clio-on-mukavan-kettera/763132/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/Ah64y4nd5hXI_O2n1Out8a9j4ts=/130x130/smart/images-prod-kaleva-fi/i/2017/08/18/renault-r-8343e.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/Ah64y4nd5hXI_O2n1Out8a9j4ts=/130x130/smart/images-prod-kaleva-fi/i/2017/08/18/renault-r-8343e.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Koeajo: Uudistunut Renault Clio on mukavan ketterä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Moottori</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/metsakanalintujen-maara-aallonpohjassa-metsastykseen-rajoituksia-myos-pohjois-suomessa/768154/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/RXHm0MYnYEAi2RoCrd1xgpU2Z5E=/130x130/smart/http%3A//kuvat.kaleva.fi/default/48e20d54-29c6-11e1-93bf-12314303c108/xlarge-20100117-100117METSO.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/RXHm0MYnYEAi2RoCrd1xgpU2Z5E=/130x130/smart/http%3A//kuvat.kaleva.fi/default/48e20d54-29c6-11e1-93bf-12314303c108/xlarge-20100117-100117METSO.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Met&shy;sä&shy;ka&shy;na&shy;lin&shy;tu&shy;jen määrä aal&shy;lon&shy;poh&shy;jas&shy;sa, metsästykseen rajoituksia myös Pohjois-<wbr>Suomessa</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/yleisurheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Yleisurheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+16</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu +16</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="kotimaa">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="kotimaa">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_768207" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/uutiset/kotimaa/">Kotimaa</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/">Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella</a>

</div>



<div class="grid__row channel-header">
    
        <h1 class="channel__title">Kotimaa</h1>
    
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="kotimaa">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/768207" data-id="768207" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_768207"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_768207"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Kotimaa
                    19.8.2017 8:33

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="kotimaa">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Tampereella jalankulkija on kuollut linja-auton töytäistyä häntä, kertoo poliisi. </p><p>Onnettomuus sattui aamulla ennen puoli kahdeksaa valtatiellä 9. Sisä-Suomen poliisin tilannekeskuksesta kerrotaan, että tapahtumapaikka sijaitsee Tampereen ja Oriveden välilllä. Liikenneviraston mukaan tapahtumapaikka on Alasjärven ja Aitovuoren liittymien välillä.</p><p>Tarkempia tietoja uhrista tai onnettomuuden kulusta ei vielä ole. Turma on haitannut liikennettä Jyväskylän suuntaan menevillä kaistoilla. Poliisi tutkii tapahtunutta.</p>
                        
                        
                    </isense>
                    








                </div>

                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/768207" data-id="768207" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_768207"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_768207"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="kotimaa">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>
                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="article-adswiper-tag mobile-hidden">
<script type="text/javascript" src="//eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
if ($('.article-adswiper-tag').is(":visible")) {
EAS_load("//eas3.emediate.se/eas?cu=19083;cre=mu;js=y;pageviewid=;target=_blank");
}
// ]]></script>
</div>
<script type="text/javascript">// <![CDATA[
 if($('div.article-adswiper-tag')[0].innerHTML.match(/No matching campaign/)) {
  $('div.block-article-adswiper').hide();
 }
// ]]></script></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_768207" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/768207/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_768207" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="kotimaa">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>9:02</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-maarasi-raskaat-ajoneuvot-ja-betoniporsaat-estamaan-ajoliikennetta-oulun-rotuaarille/768210/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Poliisi määräsi raskaat ajoneuvot ja betoniporsaat estämään ajoliikennettä Oulun Rotuaarille
    </a>
    </dd>
    
    <dt ><span>9:00</span></dt>
    <dd >
    

    <a href="/urheilu/pyrinto-hankki-amerikkalaista-korintekovoimaa/768209/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pyrintö hankki amerikkalaista korintekovoimaa
    </a>
    </dd>
    
    <dt ><span>8:47</span></dt>
    <dd >
    

    <a href="/urheilu/kontinen-ja-peers-kokivat-puolivalieratappion-cincinnatin-atp-turnauksessa/768208/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kontinen ja Peers kokivat puolivälierätappion Cincinnatin ATP-turnauksessa
    </a>
    </dd>
    
    <dt ><span>8:33</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella
    </a>
    </dd>
    
    <dt ><span>8:17</span></dt>
    <dd >
    

    <a href="/urheilu/mika-forss-ohjasti-mm-hopeaa-kanadassa/768206/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Mika Forss ohjasti MM-hopeaa Kanadassa
    </a>
    </dd>
    
    <dt ><span>8:00</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/suomessa-syntyi-yllattava-kaupunki-ilmio-liftaaja-pyrkii-peukalo-pystyssa-jalankulkijan-matkaan/768157/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suomessa syntyi yllättävä kaupunki-ilmiö: liftaaja pyrkii peukalo pystyssä jalankulkijan matkaan
    </a>
    </dd>
    
    <dt ><span>7:40</span></dt>
    <dd >
    
    <div class="news__note__container ">
        


    <span class="news__note--aggregated ">
        Tervareitti
    </span>


    </div>


    <a href="/tervareitti/hallintojohtajan-virka-toi-ari-niskasen-takaisin-vaalaan/768205/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hallintojohtajan virka toi Ari Niskasen takaisin Vaalaan
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/oulun-poliisi-lisasi-partioiden-maaraa-turun-tapahtumien-vuoksi-rotuaarille-tuotiin-betoniporsaita/768175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulun poliisi lisäsi partioiden määrää Turun tapahtumien vuoksi – Rotuaarille tuotiin betoniporsaita
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kaksi-uhria-ja-epailty-tekija-tehohoidossa-turun-joukkopuukotuksen-jaljilta/768197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaksi uhria ja epäilty tekijä tehohoidossa Turun joukkopuukotuksen jäljiltä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/turun-puukotukset-nousivat-uutisaiheeksi-ympari-maailman-osa-mediasta-spekuloi-jo-terrori-iskulla/768180/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Turun puukotukset nousivat uutisaiheeksi ympäri maailman – osa mediasta spekuloi jo terrori-iskulla
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/silminnakija-kymmenet-jahtasivat-puukkomiesta/768169/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Silminnäkijä: Kymmenet jahtasivat puukkomiestä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kaksi-kuoli-ja-kahdeksan-loukkaantui-puukotuksissa-turussa/768162/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kaksi kuoli ja kahdeksan loukkaantui puukotuksissa Turussa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/ts-turvapaikanhakijat-suunnittelevat-joukkopakoa-torniosta-ruotsin-puolelle/768130/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            TS: Turvapaikanhakijat suunnittelevat joukkopakoa Torniosta Ruotsin puolelle
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/turun-puukotussarja-on-poikkeuksellinen-suomen-rikoshistoriassa-psykiatrien-mukaan-esimerkki-voi-laukaista-vakivaltaa/768192/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Turun puukotussarja on poikkeuksellinen Suomen rikoshistoriassa – psykiatrien mukaan esimerkki voi laukaista väkivaltaa
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/poliisi-maarasi-raskaat-ajoneuvot-ja-betoniporsaat-estamaan-ajoliikennetta-oulun-rotuaarille/768210/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Poliisi määräsi raskaat ajoneuvot ja betoniporsaat estämään ajoliikennettä Oulun Rotuaarille</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--dynamic-mobile">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/JOv51Z2mn-08jdA4nTjv8XUTaso=/330x220/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025232z_20170819-r-8c72b.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/JOv51Z2mn-08jdA4nTjv8XUTaso=/330x220/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025232z_20170819-r-8c72b.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        9:02

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/poliisi-maarasi-raskaat-ajoneuvot-ja-betoniporsaat-estamaan-ajoliikennetta-oulun-rotuaarille/768210/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Raskaat ajoneuvot ja betoniporsaat estävät tällä hetkellä ajoliikennettä Oulun Rotuaarille. Ajoesteet ovat paikallaan toistaiseksi.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/kaksi-uhria-ja-epailty-tekija-tehohoidossa-turun-joukkopuukotuksen-jaljilta/768197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kaksi uhria ja epäilty tekijä tehohoidossa Turun joukkopuukotuksen jäljiltä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/TifiwAPVm7I3dmfuMs4J2Vk2ITA=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1011-r-975d1.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/TifiwAPVm7I3dmfuMs4J2Vk2ITA=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1011-r-975d1.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        0:53

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/kaksi-uhria-ja-epailty-tekija-tehohoidossa-turun-joukkopuukotuksen-jaljilta/768197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Turussa eilen tapahtuneen joukkopuukotuksen jäljiltä sairaalahoidossa on tällä hetkellä kahdeksan ihmistä. Heistä kolme on tehohoidossa. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/turun-puukotukset-nousivat-uutisaiheeksi-ympari-maailman-osa-mediasta-spekuloi-jo-terrori-iskulla/768180/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Turun puukotukset nousivat uutisaiheeksi ympäri maailman – osa mediasta spekuloi jo terrori-iskulla</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/6oqRDE_nHiHPJ-S_uyqkQKc33UU=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/1049707-r-2a263.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/6oqRDE_nHiHPJ-S_uyqkQKc33UU=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/1049707-r-2a263.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18.8.

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/turun-puukotukset-nousivat-uutisaiheeksi-ympari-maailman-osa-mediasta-spekuloi-jo-terrori-iskulla/768180/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Turun Kauppatorin puukotustapaus on noussut perjantaina alkuillasta nopeasti kansainväliseksi uutiseksi. </p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/kaksi-kuoli-ja-kahdeksan-loukkaantui-puukotuksissa-turussa/768162/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kaksi kuoli ja kahdeksan loukkaantui puukotuksissa Turussa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/zZTIa60G-ukLcg9RRuQp2DEEKOc=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/1049403-r-3d3ae.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/zZTIa60G-ukLcg9RRuQp2DEEKOc=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/1049403-r-3d3ae.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18.8.

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/kaksi-kuoli-ja-kahdeksan-loukkaantui-puukotuksissa-turussa/768162/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Turun keskustassa tapahtui perjantai-iltapäivänä puukotusten sarja, jonka seurauksena menehtyi kaksi henkilöä. Poliisi ampui teoista epäiltyä nuorehkoa mieshenkilöä alavartaloon.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/turun-puukotussarja-on-poikkeuksellinen-suomen-rikoshistoriassa-psykiatrien-mukaan-esimerkki-voi-laukaista-vakivaltaa/768192/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Turun puukotussarja on poikkeuksellinen Suomen rikoshistoriassa – psykiatrien mukaan esimerkki voi laukaista väkivaltaa</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/Q2RyXmJWTsyS30X7V0Su2kkoWnk=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1045-r-f01e0.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Q2RyXmJWTsyS30X7V0Su2kkoWnk=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1045-r-f01e0.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18.8.

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/turun-puukotussarja-on-poikkeuksellinen-suomen-rikoshistoriassa-psykiatrien-mukaan-esimerkki-voi-laukaista-vakivaltaa/768192/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Turun yliopiston rikosoikeuden professori Jussi Tapanin mukaan perjantain puukotussarja on hyvin poikkeuksellinen Suomen historiassa.
</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/silminnakija-kymmenet-jahtasivat-puukkomiesta/768169/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Silminnäkijä: Kymmenet jahtasivat puukkomiestä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ViBSu5VLsgiruXaE1qR_jMg9-hU=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1016-r-63b17.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/ViBSu5VLsgiruXaE1qR_jMg9-hU=/330x220/smart/images-prod-kaleva-fi/i/2017/08/18/img_1016-r-63b17.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18.8.

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/kotimaa/silminnakija-kymmenet-jahtasivat-puukkomiesta/768169/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">- Tumma mies juoksi puukko kädessä, ihmiset huusivat kovaan ääneen: Varokaa! Ottakaa kiinni! kertaa kaoottisia tapahtumia Turun Kauppiaskadulla vaateliikettä pitävä Sirpa Tähtinen.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="kotimaa">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-suutukko-naa-somesa/768005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/phuqFWgfONHM3mKdhGw03r6PGrg=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/some-r-3b2c4.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/phuqFWgfONHM3mKdhGw03r6PGrg=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/some-r-3b2c4.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Suutukko nää somesa?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/juttutupa/kaupungit-ja-kunnat/uskotko-karjalan-palautuvan-suomelle/5859317" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/IfY4V_M0CJU4f-o6z2Ttjed3A1E=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/295105_-r-688fa.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/IfY4V_M0CJU4f-o6z2Ttjed3A1E=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/295105_-r-688fa.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Uskotko Karjalan palautuvan Suomelle?</h2>
                            <p class="widget__card__description">Juttutupa</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/videot/lukijalta/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/B473vJxAxMsL2pcicVQwThfN-_g=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/videot-r-2edd7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/B473vJxAxMsL2pcicVQwThfN-_g=/105x105/smart/images-prod-kaleva-fi/i/2017/08/17/videot-r-2edd7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Harjukset iltasyönnillä ja pojan ensimmäinen kirjolohi</h2>
                            <p class="widget__card__description">Lukijoiden videoita</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-kesan-kalakuvakisassa/10194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ukpVMzipPoNBib1rFqzHPrlJijA=/105x105/smart/images-prod-kaleva-fi/i/2017/06/19/ahvenet-r-4d545.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ukpVMzipPoNBib1rFqzHPrlJijA=/105x105/smart/images-prod-kaleva-fi/i/2017/06/19/ahvenet-r-4d545.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso lukijoiden kalakisakuvia ja osallistu itsekin kilpailuun</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-kesatapahtumista-kuvataan-yhdessa-jattimainen-kuvagalleria/10260/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/G8chxGjC4lduSMGCF2pCqrUTNTQ=/105x105/smart/images-prod-kaleva-fi/i/2017/07/06/kesatapahtuma-r-e8cc6.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/G8chxGjC4lduSMGCF2pCqrUTNTQ=/105x105/smart/images-prod-kaleva-fi/i/2017/07/06/kesatapahtuma-r-e8cc6.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lukijoiden kuvia ke&shy;sä&shy;ta&shy;pah&shy;tu&shy;mis&shy;ta - lähetä sinäkin kuva</h2>
                            <p class="widget__card__description">Lähetä kuva</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/sielun-silmin/lohduksi">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ViNypkrGNIAe2I7dHbXExsvKxB8=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/714/2016/12/03081356/ss-logo.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/ViNypkrGNIAe2I7dHbXExsvKxB8=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/714/2016/12/03081356/ss-logo.png" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Lohduksi</h2>
                    
                    <p class="widget__card__time">18.8.
</p>
                    
                    <p class="widget__card__author">Sielun silmin</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/tuiran-poika/maapallon-ylikulutuspaiva-suhahti-ohi-elokuun-alussa">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Maapallon yli&shy;ku&shy;lu&shy;tus&shy;päi&shy;vä suhahti ohi elokuun alussa</h2>
                    
                    <p class="widget__card__time">18.8.
</p>
                    
                    <p class="widget__card__author">Veikko Ervasti</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/saako-yliopistossa-tarpeeksi-palautetta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Saako yliopistossa tarpeeksi palautetta?</h2>
                    
                    <p class="widget__card__time">1.8.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 08:40</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+16</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">1 m/s</div>
                <div class="widget--weather__feels">Tuntuu +16</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="kotimaa">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="kotimaa">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">19.8.<span class="weather__time"> klo 08:50</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+16</span>
        <span class="weather__temperature__feelslike">Tuntuu +16</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--se">
            <div class="wind__arrow"></div>
            <div class="wind__value">1</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">3.9 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">34%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">05:14</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">21:27</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/oulu/oulun-poliisi-lisasi-partioiden-maaraa-turun-tapahtumien-vuoksi-rotuaarille-tuotiin-betoniporsaita/768175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/U33157u33wH-suLs9E8EncPkUGI=/120x85/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025835z_20170819-r-13ff5.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/U33157u33wH-suLs9E8EncPkUGI=/120x85/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025835z_20170819-r-13ff5.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Oulun poliisi lisäsi partioiden määrää Turun tapahtumien vuoksi – Rotuaarille tuotiin betoniporsaita</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/kaksi-uhria-ja-epailty-tekija-tehohoidossa-turun-joukkopuukotuksen-jaljilta/768197/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/GUZmJNd4uShpJYi8DilQc_11wOo=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/img_1011-r-975d1.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/GUZmJNd4uShpJYi8DilQc_11wOo=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/img_1011-r-975d1.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kaksi uhria ja epäilty tekijä tehohoidossa Turun joukkopuukotuksen jäljiltä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/turun-puukotukset-nousivat-uutisaiheeksi-ympari-maailman-osa-mediasta-spekuloi-jo-terrori-iskulla/768180/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/U6o-TXkQguzAhnR3DiyiuXpnyUA=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/1049707-r-2a263.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/U6o-TXkQguzAhnR3DiyiuXpnyUA=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/1049707-r-2a263.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Turun puukotukset nousivat uutisaiheeksi ympäri maailman – osa mediasta spekuloi jo terrori-iskulla</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/silminnakija-kymmenet-jahtasivat-puukkomiesta/768169/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/wom83UFtiwvg_Bt5FQVW6ovOJ4E=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/img_1016-r-63b17.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/wom83UFtiwvg_Bt5FQVW6ovOJ4E=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/img_1016-r-63b17.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Silminnäkijä: Kymmenet jahtasivat puukkomiestä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/kaksi-kuoli-ja-kahdeksan-loukkaantui-puukotuksissa-turussa/768162/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/-dWZlrmWHWIT0YVZA9kUJAntGyY=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/1049403-r-3d3ae.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/-dWZlrmWHWIT0YVZA9kUJAntGyY=/120x85/smart/images-prod-kaleva-fi/i/2017/08/18/1049403-r-3d3ae.jpg" alt="" /></noscript>


        
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kaksi kuoli ja kahdeksan loukkaantui puukotuksissa Turussa</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/208871/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/8p-2rrCZPWsPUsiwTYA5OO_Uxd0=/720x540/smart/images-prod-kaleva-fi/i/2017/08/18/2017-08-18t184022685z_003-r-c553f.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/8p-2rrCZPWsPUsiwTYA5OO_Uxd0=/720x540/smart/images-prod-kaleva-fi/i/2017/08/18/2017-08-18t184022685z_003-r-c553f.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Ostin ruohonleikkurin...
        </div>
        <div class="reader-photos__author">
            TMJ
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/208881/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/DVOfW4pVic-IqghJHqykAhEFK4o=/720x540/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025608z_20170819-r-4a28e.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/DVOfW4pVic-IqghJHqykAhEFK4o=/720x540/smart/images-prod-kaleva-fi/i/2017/08/19/2017-08-18t213025608z_20170819-r-4a28e.jpg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Auto
        </div>
        <div class="reader-photos__author">
            Janne Vierimaa
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/holmstrom-sen-sanoi-elakkeita-on-leikattava/5879019" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Holmström sen sanoi: eläkkeitä on leikattava</a>
            </h2>
            <div class="chatroom__text">
                280 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/holmstrom-sen-sanoi-elakkeita-on-leikattava/5879019" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5889636" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Holmström sen sanoi: eläkkeitä on leikattava</a>
            </h2>
            <div class="chatroom__text">
                Olen katsellut Suomea ja maamme yhteiskuntajärjestelmää pienyrittäjän näkövinkkelistä vuodesta 1985 lähtien enkä voi yht...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5889636" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Mietiskelevä pienyri...</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-08-19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">19.8.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-08-19/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/u1F28qW_deG3ZXGHhykt96rGk0k=/smart/http%3A//kuvat.kaleva.fi/cartoons/2583200bbdcb49b5b705e792f4304301.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-08-19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">19.8.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-08-19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/ft9stykpsEW-YILnUfjIeU3dHtg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1bc7f836b16e4d39aa2a661ed5fcbc3d.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/ft9stykpsEW-YILnUfjIeU3dHtg=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1bc7f836b16e4d39aa2a661ed5fcbc3d.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-08-19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">19.8.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-08-19/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" data-src="https://crop.kaleva.fi/H11qgaNLCKWwrniEIalVpVc3e3c=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/6a08a942ac364b45b482f960f83b4b08.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/H11qgaNLCKWwrniEIalVpVc3e3c=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/6a08a942ac364b45b482f960f83b4b08.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="kotimaa">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:02</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/poliisi-maarasi-raskaat-ajoneuvot-ja-betoniporsaat-estamaan-ajoliikennetta-oulun-rotuaarille/768210/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi määräsi raskaat ajoneuvot ja betoniporsaat estämään ajoliikennettä Oulun Rotuaarille
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jarva-kesaloman-siirtoa-voisi-kokeilla/768196/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jarva: kesäloman siirtoa voisi kokeilla
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulun-poliisi-lisasi-partioiden-maaraa-turun-tapahtumien-vuoksi-rotuaarille-tuotiin-betoniporsaita/768175/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun poliisi lisäsi partioiden määrää Turun tapahtumien vuoksi – Rotuaarille tuotiin betoniporsaita
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/metsakanalintujen-maara-aallonpohjassa-metsastykseen-rajoituksia-myos-pohjois-suomessa/768154/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsäkanalintujen määrä aallonpohjassa, metsästykseen rajoituksia myös Pohjois-Suomessa
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oulussa-innostutaan-kirpputoreista-ja-kierratyksesta-siivouspaivana-lauantaina/768127/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulussa innostutaan kirpputoreista  ja kierrätyksestä Siivouspäivänä lauantaina
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/metsakanalintujen-maara-aallonpohjassa-metsastykseen-rajoituksia-myos-pohjois-suomessa/768154/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metsäkanalintujen määrä aallonpohjassa, metsästykseen rajoituksia myös Pohjois-Suomessa
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/teemat/luonto/pantasusien-paikannustiedot-loytyvat-netista-tarkoitus-vahentaa-metsastajien-koiravahinkoja/768136/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pantasusien paikannustiedot löytyvät netistä - tarkoitus vähentää metsästäjien koiravahinkoja
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ts-turvapaikanhakijat-suunnittelevat-joukkopakoa-torniosta-ruotsin-puolelle/768130/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            TS: Turvapaikanhakijat suunnittelevat joukkopakoa Torniosta Ruotsin puolelle
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/poliisi-etsii-pyorailijaan-tormannytta-autoilijaa-ivalossa/768129/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi etsii pyöräilijään törmännyttä autoilijaa Ivalossa
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/keinosavun-tupruaminen-viemarista-aiheutti-palohalytyksen-nivalassa/768123/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Keinosavun tupruaminen viemäristä aiheutti palohälytyksen Nivalassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:02</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/poliisi-maarasi-raskaat-ajoneuvot-ja-betoniporsaat-estamaan-ajoliikennetta-oulun-rotuaarille/768210/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi määräsi raskaat ajoneuvot ja betoniporsaat estämään ajoliikennettä Oulun Rotuaarille
        </a></dd>
        
        <dt class="latest-news__time">8:33</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jalankulkija-kuoli-jaatyaan-linja-auton-alle-9-tiella-tampereella/768207/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jalankulkija kuoli jäätyään linja-auton alle 9-tiellä Tampereella
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomessa-syntyi-yllattava-kaupunki-ilmio-liftaaja-pyrkii-peukalo-pystyssa-jalankulkijan-matkaan/768157/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomessa syntyi yllättävä kaupunki-ilmiö: liftaaja pyrkii peukalo pystyssä jalankulkijan matkaan
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/puheenaihe-onko-poliittinen-lakko-oikeutettu-mielenilmaus/768051/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Puheenaihe: Onko poliittinen lakko oikeutettu mielenilmaus?
        </a></dd>
        
        <dt class="latest-news__time">5:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/rajavartiolaitoksen-vakipula-nakyi-rajavalvonnan-stressitestissa-mennaan-aivan-alarajoilla/768148/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rajavartiolaitoksen väkipula näkyi rajavalvonnan stressitestissä - "Mennään aivan alarajoilla"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">9:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pyrinto-hankki-amerikkalaista-korintekovoimaa/768209/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pyrintö hankki amerikkalaista korintekovoimaa
        </a></dd>
        
        <dt class="latest-news__time">8:47</dt>
        <dd class="latest-news__headline"><a href="/urheilu/kontinen-ja-peers-kokivat-puolivalieratappion-cincinnatin-atp-turnauksessa/768208/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kontinen ja Peers kokivat puolivälierätappion Cincinnatin ATP-turnauksessa
        </a></dd>
        
        <dt class="latest-news__time">8:17</dt>
        <dd class="latest-news__headline"><a href="/urheilu/mika-forss-ohjasti-mm-hopeaa-kanadassa/768206/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mika Forss ohjasti MM-hopeaa Kanadassa
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/antti-ropponen-voitti-vaikeudet-kuurosta-tuli-maajoukkuelentopalloilija/768185/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Antti Ropponen voitti vaikeudet – kuurosta tuli maajoukkuelentopalloilija
        </a></dd>
        
        <dt class="latest-news__time">5:12</dt>
        <dd class="latest-news__headline"><a href="/urheilu/bayern-munchen-kukisti-leverkusenin-bundesliigan-avausottelussa/768204/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bayern München kukisti Leverkusenin Bundesliigan avausottelussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">4:04</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/australia-paivittaa-julkisten-paikkojen-turvasuunnitelmiaan-ajoneuvoiskujen-takia/768202/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Australia päivittää julkisten paikkojen turvasuunnitelmiaan ajoneuvoiskujen takia
        </a></dd>
        
        <dt class="latest-news__time">2:54</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/valkoisesta-talosta-lahtenyt-bannon-vannoo-kayvansa-sotaan-trumpin-puolesta/768201/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valkoisesta talosta lähtenyt Bannon vannoo "käyvänsä sotaan" Trumpin puolesta
        </a></dd>
        
        <dt class="latest-news__time">1:56</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/espanjan-terrori-iskuista-etsintakuulutetuista-yksi-yha-karussa/768198/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Espanjan terrori-iskuista etsintäkuulutetuista yksi yhä karussa
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/poliisi-katalonian-terroristit-suunnittelivat-viela-isompaa-iskua/768188/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi: Katalonian terroristit suunnittelivat vielä isompaa iskua
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/viikatemieheksikin-kuvattu-steve-bannon-sai-lahtopassit-valkoisesta-talosta/768177/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viikatemieheksikin kuvattu Steve Bannon sai lähtöpassit Valkoisesta talosta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/s-ryhma-poistaa-otto-automaatit-tilalle-uusi-yhteistyokumppani/768104/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            S-ryhmä poistaa Otto-automaatit – tilalle uusi yhteistyökumppani
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomen-yrittajien-pentikainen-liittojen-ei-pitaisi-sopia-palkoista-ollenkaan/768103/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen Yrittäjien Pentikäinen: Liittojen ei pitäisi sopia palkoista ollenkaan
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/antti-neimala-kilpailu-ja-kuluttajaviraston-johtoon/768033/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Antti Neimala Kilpailu- ja kuluttajaviraston johtoon
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/patrian-yt-neuvottelut-voivat-johtaa-130-hengen-vahennykseen/768021/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Patrian yt-neuvottelut voivat johtaa 130 hengen vähennykseen
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/niklas-thesslund-nousee-imagen-paatoimittajaksi-suuri-kunnia/768012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Niklas Thesslund nousee Imagen päätoimittajaksi: "Suuri kunnia"
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kuinka-moni-on-hankkinut-2750-euroa-maksavan-tuntematon-sotilas-kerailyjulisteen/768187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuinka moni on hankkinut 2750 euroa maksavan Tuntematon sotilas -keräilyjulisteen?
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/runoilija-sirkka-selja-on-kuollut/768161/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Runoilija Sirkka Selja on kuollut
        </a></dd>
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arvio-the-hitmans-bodyguard-on-vanhan-liiton-toimintakomedia/768139/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arvio:  The Hitman’s Bodyguard on vanhan liiton toimintakomedia
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/abrahamin-pidot-oopperan-suosio-yllatti-viimeiset-kolme-esitysta-myytiin-loppuun/768059/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Abrahamin pidot -oopperan suosio yllätti – viimeiset kolme esitystä myytiin loppuun
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/viikonlopun-menovinkit-oulun-alueelle-sotilaiden-soitantaa-paikallisbandin-jaahyvaiset-ja-puumiljoon-kesajuhla/767830/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viikonlopun menovinkit Oulun alueelle: Sotilaiden soitantaa, paikallisbändin jäähyväiset ja puumiljöön kesäjuhla
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kuinka-moni-on-hankkinut-2750-euroa-maksavan-tuntematon-sotilas-kerailyjulisteen/768187/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuinka moni on hankkinut 2750 euroa maksavan Tuntematon sotilas -keräilyjulisteen?
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/viikonlopun-menovinkit-oulun-alueelle-sotilaiden-soitantaa-paikallisbandin-jaahyvaiset-ja-puumiljoon-kesajuhla/767830/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viikonlopun menovinkit Oulun alueelle: Sotilaiden soitantaa, paikallisbändin jäähyväiset ja puumiljöön kesäjuhla
        </a></dd>
        
        <dt class="latest-news__time">17.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/la-la-landin-tahti-emma-stone-parhaiten-palkattu-naisnayttelija/767995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            La La Landin tähti Emma Stone parhaiten palkattu naisnäyttelijä
        </a></dd>
        
        <dt class="latest-news__time">16.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/suuret-tunteet-tulvahtavat-ruutuihin/767971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suuret tunteet tulvahtavat ruutuihin
        </a></dd>
        
        <dt class="latest-news__time">16.8.</dt>
        <dd class="latest-news__headline"><a href="/viihde/rockin-kuninkaan-kuolemasta-40-vuotta-elvis-yha-maailman-eniten-levyja-myynyt-supertahti/767886/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rockin kuninkaan kuolemasta 40 vuotta - Elvis yhä maailman eniten levyjä myynyt supertähti
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/yleisurheilu/">Yleisurheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="https://static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;17;768207" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
