<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":116}</script>
        <title>Romania tyly isäntä Suomen jalkapallomiehille - varamiehisellä Suomella oli vaikeuksia päästä maalipaikoille | Urheilu | Kaleva.fi</title>
        <meta name="description" content="Romania päätti Suomen miesten jalkapallomaajoukkueen kahdeksaan otteluun venyneen tappiottomien pelien sarjan. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        





<script>
if ("kokeile.kaleva.fi" === window.location.hostname || "www.kaleva.fi" === window.location.hostname) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25862374-1', 'auto');
  ga('require', 'GTM-N7GN684');
}
</script>







        <link rel="shortcut icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="https://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon.fc71db0a83f6.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-57x57.9f9a550518b8.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-60x60.adc907b77bd0.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-72x72.dbc72fb6699b.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-76x76.ff1f4ec57600.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-114x114.befdfe31bb88.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-120x120.fd3c81cfc76b.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-144x144.a095b16d714f.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/icons/apple-touch-icon-152x152.20cc7c394d0f.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Romania tyly isäntä Suomen jalkapallomiehille - varamiehisellä Suomella oli vaikeuksia päästä maalipaikoille" />


    <meta property="og:image" content="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Romania päätti Suomen miesten jalkapallomaajoukkueen kahdeksaan otteluun venyneen tappiottomien pelien sarjan. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700%7CHeebo:400,900' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/main.a061c3d7078f.css" type="text/css">

        
<link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/article.2feb9281e0cb.css" type="text/css">




    


<style>
.channel-header .channel__menu,
.channel-header .channel__menu--mobile,
.channel-header .channel__menu .channel__menu__item,
.channel-header .channel__menu--mobile.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item {
    background: #366EC2;
}
.channel-header .channel__menu .channel__menu__item--active,
.channel-header .channel__menu--mobile.content-dropdown > a:hover .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile.open.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item--active,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item__border,
.channel-header .channel__menu .channel__menu__item:hover,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item:hover {
    background: rgba(54,110,194,0.5);
}
</style>








        

        <!--[if lte IE 9]><script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/respondmore.min.ed7196708903.js"></script><![endif]-->
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/polyfills/picturefill.a574998143a2.js"></script>
        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/modernizr-2.6.2.min.42306a279a9e.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/polyfills/media.match.min.774fd9afe7ad.js"
                },
            ]);
        </script>
        

<script>
    var kalevaConfig = {
        staticURL: 'https://static.kaleva.fi/kfi-prod-static/',
        easFifHTML: '/EAS_fif.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: ''
    };
</script>

        

<script>
    var LytaConfig = {
        site: 'kaleva-fi',
        debug: '',
        smart: {
            networkId: 2999,
            host: 'www14.smartadserver.com',
            
            siteId: 213338,
            pageId: 902030
            
        },
        target: {
            adCategory: 'urheilu',
            newsSubjects: [],
            pageType : 'artikkeli'
        }
    };
</script>


        
<script>
digitalData = {"page": {"category": {"pageType": "Article"}, "attributes": {"contentControl": "free"}, "pageInfo": {"author": "STT"}}};
</script>


        

        
        
        
        <script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/smart_ads.99223ed33b89.js"></script>
        
        

        
        
        <noscript>
            <link rel="stylesheet" href="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/css/lazy_images.569d8a205a52.css" type="text/css">
        </noscript>
        
        

        <script data-main="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/main.917385a02eaa.js" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js/vendor/require.1798ccb0baae.js"></script>
        

<script type="text/javascript" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/multipass.3c5c7ed18663.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="https://static.kaleva.fi/kfi-prod-static/multipass_sdk/scripts.be339255c915.js"></script>


        
        
        
        <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
        <script type="text/javascript">
            LytaConfig.cxUserSegments = cX.getUserSegmentIds({ persistedQueryId: '4dd038d24a44a8c63648970e5f465c906ce6e6ea' });
        </script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/vendor/jquery.smartbanner.db4a07ab75dd.js"></script>
<script>
    var androidSmartBannerTitle = 'Kaleva.fi',
        androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kalevafi_app.f5ee43b2476b.jpg';
    if (location.pathname == "/ekaleva/") {
      androidSmartBannerTitle = 'eKaleva';
      androidSmartBannerIcon = 'https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/ekaleva_app.d9eb83586b5a.png';
    }

    $.smartbanner({
      title: androidSmartBannerTitle,
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: androidSmartBannerIcon,
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
            
                


  










<div id="erikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "erikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






  










<div id="mobiilierikoismainos"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiilierikoismainos",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






            
        
    

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/ex-kiekkoilija-janne-niinimaata-epaillaan-rattijuopumuksesta/795667/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5YqrSpDLbmojaqa2PdcZdWya8qs=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/517144-r-d8d07.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/5YqrSpDLbmojaqa2PdcZdWya8qs=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/517144-r-d8d07.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ex-<wbr>kiekkoilija Janne Niinimaata epäillään rat&shy;ti&shy;juo&shy;pu&shy;muk&shy;ses&shy;ta</h2>
                    <p class="tout__card__meta">Kotimaa 5.6.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/uutiset/galleriat/keskiyon-cowboy-kalan-perassa-tenolla-80-luvulla-kalastaminen-on-aina-napannut-pohjoisessa/10764/">
                
    







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/iIr9BSHQd7cHF_c7wKQd5lH-jLI=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/kala-r-51e87.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/iIr9BSHQd7cHF_c7wKQd5lH-jLI=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/kala-r-51e87.jpg" alt="" /></noscript>





                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kalastaminen on napannut pohjoisessa</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/ministerio-esittaa-alaikaisille-uusia-kevytautoja-ajettavaksi/795685/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/OhV6Z7MtE4bimLmD-uwJwzJdm64=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/2069676-r-d228a.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/OhV6Z7MtE4bimLmD-uwJwzJdm64=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/2069676-r-d228a.jpg" alt="" /></noscript>


        
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ministeriö esittää: Alaikäisille uusia kevytautoja ajettavaksi</h2>
                    <p class="tout__card__meta">Kotimaa 5.6.2018</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/sote-pyoraa-ei-pida-pysayttaa/795637/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sote-pyörää ei pidä pysäyttää</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 5.6.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/oulun-karppien-liigamestaruus-2018/">Oulun Kärppien liigamestaruus 2018</a></li>
            
                <li><a class="link-list__item" href="/aiheet/jaakiekon-mm-kisat-2018/">Jääkiekon MM-kisat 2018</a></li>
            
                <li><a class="link-list__item" href="/aiheet/tahtijutut/">Tähtijutut</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/tuiran-poika/kaikkien-oulun-lukioiden-opetus-laadukasta">
                
    
        







<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="" /></noscript>




    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kaikkien Oulun lukioiden opetus on laadukasta</h2>
                    <p class="tout__card__meta">Veikko Ervasti 5.6.2018</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/nyt-alkaa-kalakuvakisa-2018-laheta-kuva-tai-video-kesan-kalastustunnelmasta-kalevaan/795002/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/tjd6pW9Lj_QH5_nW7eCz-O7ncJE=/130x130/smart/images-prod-kaleva-fi/i/2018/05/29/kalakuvakisa-r-c0620.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/tjd6pW9Lj_QH5_nW7eCz-O7ncJE=/130x130/smart/images-prod-kaleva-fi/i/2018/05/29/kalakuvakisa-r-c0620.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Nyt alkaa Kalakuvakisa 2018 – lähetä kuva tai video kesän ka&shy;las&shy;tus&shy;tun&shy;nel&shy;mas&shy;ta Kalevaan</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/teemat/koti/asuntopuntari/pienen-mittakaavan-kerrostalokodissa-ikkunat-aukeavat-kolmeen-suuntaan-oulussa/795350/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/MOZ-OhE-Tb16tzu_JvEqkVyHqKo=/130x130/smart/images-prod-kaleva-fi/i/2018/06/01/2055988-r-2a1b1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/MOZ-OhE-Tb16tzu_JvEqkVyHqKo=/130x130/smart/images-prod-kaleva-fi/i/2018/06/01/2055988-r-2a1b1.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Pienen mittakaavan ker&shy;ros&shy;ta&shy;lo&shy;ko&shy;dis&shy;sa ikkunat aukeavat kolmeen suuntaan Oulussa </h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Asuntopuntari</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/nelikymppisena-nina-oppi-asettamaan-isalleen-rajat-miksi-vanhempi-tukahduttaa-aikuisen-lapsensa-elaman-terapeutti-listaa-kolme-hairikkotyyppia/795239/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="tout__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/xLLHvfmLYcoQ_Uoqw0KRe7JOLy0=/130x130/smart/images-prod-kaleva-fi/i/2018/05/31/2056540-r-8faa1.jpg" alt="">
</div>
 <noscript><img class="tout__card__image" src="https://crop.kaleva.fi/xLLHvfmLYcoQ_Uoqw0KRe7JOLy0=/130x130/smart/images-prod-kaleva-fi/i/2018/05/31/2056540-r-8faa1.jpg" alt="" /></noscript>


        
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ne&shy;li&shy;kymp&shy;pi&shy;se&shy;nä Nina oppi asettamaan isälleen rajat – Miksi vanhempi tukahduttaa aikuisen lapsensa elämän? Terapeutti listaa kolme häi&shy;rik&shy;kö&shy;tyyp&shy;piä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/mielipiteet/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/uudiskohteetoulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uudiskohteet Oulu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/vastaamo/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vastaamo</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/js-min/menu-init.3daa197d5e1c.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <div class="header__linklist">
            <a href="/ekaleva/">Lue eKalevaa</a> <span class="header__separator">/ </span>
          <span class="mobile-hidden" >
            <a href="/luekale/">Lue Kale!</a> <span class="header__separator">/ </span>
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> <span class="header__separator">/ </span>
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> <span class="header__separator">/ </span>
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> <span class="header__separator">/ </span>
          </span>
          <a href="/yhteystiedot/">Toimitus</a> <span class="header__separator">/ </span>
          <a href="/palaute/">Palaute</a>
          </div>
        </nav>
        <div class="header__order">
          
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html" class="header__rounded-button header__order-button" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Tilaa Kaleva header button clicked" data-gtm-trigger="gtm2ga">Tilaa Kaleva</a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 00:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +6</div>
            </a>
        </article>
    </div>
</div>




            
        </div>
      </div>
      
        
          <div id="mainokset-header--extra" class="header--extra__ad js-smart-ad">
            


  










<div id="header"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "header",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>






          </div>
        
      

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        
<header id="page-header">
    
        
            <div id="mainokset-header" class="grey-container js-smart-ad-header">
                


  



<div class="ad--ylaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="ylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "ylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                


  



<div class="ad--mobiiliparaati mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliylaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliylaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
        
    
</header>

        

        



<span data-like-count-source-object="common_newsarticle_795741" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/urheilu/">Urheilu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/">Romania tyly isäntä Suomen jalkapallomiehille - varamiehisellä Suomella oli vaikeuksia päästä maalipaikoille</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
        <nav class="channel__menu mobile-hidden"><div class="channel__menu__item__wrapper"><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav><nav class="menu content-dropdown channel__menu--mobile mobile-only"><a class="js-menu-toggle" href="javascript:;"><div class="channel__menu__item__wrapper"><i class="icon-reorder"></i></div></a><div class="menu-dropdown"><div class="channel__menu__item__border"></div><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a><div class="channel__menu__item__border"></div><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a><div class="channel__menu__item__border"></div><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav>
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                
                    
                        <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-smart-ad">
                        


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Romania tyly isäntä Suomen jal&shy;ka&shy;pal&shy;lo&shy;mie&shy;hil&shy;le - va&shy;ra&shy;mie&shy;hi&shy;sel&shy;lä Suomella oli vaikeuksia päästä maa&shy;li&shy;pai&shy;koil&shy;le</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/795741" data-id="795741" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_795741"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_795741"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Urheilu
                    5.6.2018 21:37 | Päivitetty 5.6.2018 23:31

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                
                
                

                

                
                    
                        <div id="mainokset-aside" class="grey-container js-smart-ad">
                        


  



<div class="ad--pystybanneri mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="suurtaulu"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "suurtaulu",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense id="article-content">
                        
                        
                        
                        
                        <p>Romania päätti Suomen miesten jalkapallomaajoukkueen kahdeksaan otteluun venyneen tappiottomien pelien sarjan. Suomelle ei jäänyt paljoa jälkipolville kerrottavaa Ploiestissa pelatusta maaottelusta, jonka kotijoukkue voitti 2-0.  </p><p>Vahvasti varamiehisellä miehistöllä liikkeellä ollut Suomi jäi takaa-ajajaksi 37. minuutilla, kun Cristian Manea vei Romanian johtoon. Osuma syntyi, kun maalivahti Lukas Hradecky venyi näppeineen Alexandru Mitritan laukaukseen.</p><p>Manea oli ensimmäisenä irtopallossa ja tuikkasi pelivälineen verkon perukoille.</p>


  










<div id="outstream"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "outstream",
        	
        	async: true,
        	checkVisibility: false
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>





<p>Myös Romanialta oli ottelusta poissa osa runkomiehistä. Joukkue siirtyi runsaan tunnin pelaamisen jälkeen 2-0-johtoon, kun Ciprian Deac laukoi ottelun loppunumerot takakulmaan.</p><p>Televisiokuvan perusteella maalia saattoi edeltää Romanian paitsio.</p><p>- Se oli pelin huonointa antia. Molemmat maalit tulivat tavallaan reboundeista, emmekä niissä onnistuneet puolustamaan ihan riittävän tarkasti, Suomen päävalmentaja Markku Kanerva totesi pelin jälkeen.</p><p>Suomelta olivat ottelusta poissa muun muassa Teemu Pukki, Joel Pohjanpalo ja Paulus Arajuuri.</p><p>- Kokonaisuutena tämä oli meiltä ihan positiivinen esitys melkoisen haastaviin lähtökohtiin nähden, Kanerva sanoi.</p><p>Toivomäki ja Karjalainen debytoivat</p><p>Suomella oli ottelussa suuria vaikeuksia päästä hyville maalipaikoille, ja Romania ansaitsi voittonsa.</p><p>- Tyytyväinen ei tietysti voi tappion jälkeen olla, mutta ilme oli hyvä. Meiltä keinot vähän loppuivat viimeisellä kolmanneksella, Kanerva myönsi.</p><p>Suomalaispelaajista tililleen saivat ensimmäisen maaottelunsa puolustaja Henri Toivomäki ja Rasmus Karjalainen. Toivomäki oli avauskokoonpanossa ja Karjalainen tuli vaihdosta kentälle.</p><p>Suomi kohtaa lauantaina Tampereella Valko-Venäjän.</p><p>- Teimme vaihtoja vähän kokeilumielessäkin, ja lauantaille mukaan tulevat Rasmus Schüller ja Jukka Raitala. Vähän tilanteesta riippuen ja seurojen kanssa tehdyistä sopimuksista johtuen voi olla, että jotkut sitten lauantaina ovat taas pienemmässä roolissa tai eivät pelaa lainkaan, Kanerva muotoili.</p>
                        
                        
                        
                    </isense>
                </div>
                

                

                

                


                









                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/795741" data-id="795741" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_795741"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            <span class="lukijalta-count" data-comment-count="common_newsarticle_795741"></span>
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                
                    
                        <div id="mainokset-article-1" class="grey-container mobile-only js-smart-ad">
                            


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi1"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi1",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                        </div>
                    
                

                
                    <div class="flatblock block-article-adswiper">

    <div class="content"><div class="adswiper-tag mobile-hidden" style="margin-bottom: 20px;">
    <div id="article-adswiper"></div>
    <script type="application/javascript">
        try {
            Lyta.render({
                adUnit: "adswiper",
                adContainer: "article-adswiper",
                async: true,
                checkVisibility: true,
                onNoad: function() {
                    $('div.block-article-adswiper').hide();
                }
            });
        } 
        catch(error) {
	    try {
                Lyta.log(error);
            }
            catch(logerror) {
                console.log(error);
            }
        }
    </script>
</div></div>
</div>

                

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        
            







        

        
        <div data-spklw-widget="widget-59f03fadaf69d"></div>
        <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        

        <div class="comments-section">
            
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">

    Kommentoi
    <span data-comment-count="common_newsarticle_795741" class="hidden">
        (<span class="js-count-target"></span>)
    </span>

</h2>

    
    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/795741/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    
    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_795741" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>



</div>

            
            
        </div>
    </div>
    
        
            <div id="mainokset-article-2" class="grey-container js-smart-ad mobile-only">
                


  



<div class="ad--boksi mobile-only">
    
    
	
	<div class="ad-container--centered">
	    








<div id="mobiiliboksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "mobiiliboksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



            </div>
            <div class="block--main--desktop-only">
                <div id="mainokset-jattiboksi" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--jattiboksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="jattiboksi"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "jattiboksi",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            </div>
        
    

    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>1:01</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/poliisi-aloittaa-rattijuopumusten-tehovalvonnan-kesa-on-rattijuoppouden-synkinta-aikaa/795749/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Poliisi aloittaa rattijuopumusten tehovalvonnan - kesä on rattijuoppouden synkintä aikaa
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/videot/pieneen-sievin-kuntaan-syntynyt-vuoden-sisalla-lahes-300-uutta-tyopaikkaa/9056/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pieneen Sievin kuntaan syntynyt vuoden sisällä lähes 300 uutta työpaikkaa
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/urheilu/pitkamaki-telakalle-turun-keihaskisa-paattyi-polvivammaan/795744/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Pitkämäki telakalle - Turun keihäskisa päättyi polvivammaan
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/hatakeskuslaitos-karsii-tyovoimapulasta-helteet-kasvattivat-hatapuheluita-kolmanneksella/795743/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Hätäkeskuslaitos kärsii työvoimapulasta – helteet kasvattivat hätäpuheluita kolmanneksella
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/uutiset/oulu/kiikelin-loylymaan-tontti-varattiin-toolo-urban-oylle-voittajalla-kuusi-kuukautta-aikaa-tayttaa-ehdot/795742/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kiikelin Löylymaan tontti varattiin Töölö Urban Oy:lle – voittajalla kuusi kuukautta aikaa täyttää ehdot
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/uutiset/galleriat/pattu-paihitti-lipon-supervuoron-jalkeen/10772/" class="primary-content__link common_imagegallery" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        PattU päihitti Lipon supervuoron jälkeen
    </a>
    





    </dd>
    
    <dt ><span>5.6.</span></dt>
    <dd >
    <a href="/urheilu/sandra-eriksson-avasi-ratakauden-camilla-richardsson-ennatysvauhdissa/795740/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Sandra Eriksson avasi ratakauden – Camilla Richardsson ennätysvauhdissa
    </a>
    





    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/ex-kiekkoilija-janne-niinimaata-epaillaan-rattijuopumuksesta/795667/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ex-kiekkoilija Janne Niinimaata epäillään rattijuopumuksesta
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    <a href="/uutiset/kotimaa/poliisi-muistuttaa-pyorailijoita-risteyksessa-etuajo-oikeus-vain-kahdessa-tapauksessa/740383/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi muistuttaa pyöräilijöitä: risteyksessä etuajo-oikeus vain kahdessa tapauksessa
        </span>
        

<div class="primary_content__label">Arkisto</div>

    </a>
    





    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    <a href="/uutiset/oulu/aanestystulos-julki-kempelelaiset-haluavat-jatkaa-kuntana/795681/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Äänestystulos julki: kempeleläiset haluavat jatkaa kuntana
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    <a href="/uutiset/oulu/nelostien-remonttia-tehdaan-oulun-kohdalla-satelliittiajassa-tietokone-nayttaa-missa-kaivinkoneen-kauha-menee/795639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Nelostien remonttia tehdään Oulun kohdalla satelliittiajassa – tietokone näyttää, missä kaivinkoneen kauha menee
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    <a href="/uutiset/oulu/oysia-rakennetaan-uusiksi-suunniteltua-nopeammin-uudet-tilat-kohoavat-vanhojen-viereen/795641/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            OYSia rakennetaan uusiksi suunniteltua nopeammin, uudet tilat kohoavat vanhojen viereen 
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/tyontekija-ei-saanut-kunnon-perehdytysta-raskas-dumpperi-putosi-avolouhokseen-lumijoella-yrittajille-sakkoja/795718/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Työntekijä ei saanut kunnon perehdytystä, raskas dumpperi putosi avolouhokseen Lumijoella – yrittäjille sakkoja
        </span>
        



    </a>
    





    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    <a href="/uutiset/pohjois-suomi/pohjois-suomesta-lahteneet-siirtolaiset-palaavat-pohjoiseen-mutta-jaavat-haaparannalle-emme-oikeastaan-suomeen-olleet-muuttamassakaan/795629/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Pohjois-Suomesta lähteneet siirtolaiset palaavat pohjoiseen, mutta jäävät Haaparannalle – "Emme oikeastaan Suomeen olleet muuttamassakaan"
        </span>
        



    </a>
    
    <span class="news__note--premium "><i class="icon-premium2"></i> Tilaajille</span>






    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kiikelin-loylymaan-tontti-varattiin-toolo-urban-oylle-voittajalla-kuusi-kuukautta-aikaa-tayttaa-ehdot/795742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kiikelin Löylymaan tontti varattiin Töölö Urban Oy:lle – voittajalla kuusi kuukautta aikaa täyttää ehdot</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/UpXyX5FqfNMwlII17-63_NPeqO0=/330x220/smart/images-prod-kaleva-fi/i/2018/05/31/2053456-r-95dcc.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/UpXyX5FqfNMwlII17-63_NPeqO0=/330x220/smart/images-prod-kaleva-fi/i/2018/05/31/2053456-r-95dcc.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 18
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 11
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kiikelin-loylymaan-tontti-varattiin-toolo-urban-oylle-voittajalla-kuusi-kuukautta-aikaa-tayttaa-ehdot/795742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Töölö Urbanin työ Allas Sea Pool sisältää kolme erilaista saunaa, 25-metrisen lämminvesialtaan, pienempiä kuumavesialtaita, lastenaltaan ja merivesialtaan.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/pattu-vei-lipolta-pisteet-paikallisottelussa-jos-nyt-luovuttaa-on-luuseri/795739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">PattU vei Lipolta pisteet paikallisottelussa – "Jos nyt luovuttaa, on luuseri"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/x48UEtq1wAI3B4UQAleL39r9TPc=/330x220/smart/images-prod-kaleva-fi/i/2018/06/05/2071219-r-2c22c.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/x48UEtq1wAI3B4UQAleL39r9TPc=/330x220/smart/images-prod-kaleva-fi/i/2018/06/05/2071219-r-2c22c.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 10
    </span>
    
</div>

</div>


    <a href="/urheilu/pattu-vei-lipolta-pisteet-paikallisottelussa-jos-nyt-luovuttaa-on-luuseri/795739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Lippo Pesis ehti pelata kauden avausottelun jälkeen 17 perättäistä jaksoa ilman pisteitä ennen tiistai-illan toista jaksoa PattU:a vastaan. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/pohjois-suomi/kahden-auton-nokkakolari-kalajoella-onnettomuudessa-mukana-kolme-henkiloa/795734/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Kahden auton nokkakolari Kalajoella – onnettomuudessa mukana kolme henkilöä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/5mw2sZX8gGVL924EqWnzE_whgVs=/330x220/smart/http%3A//kuvat.kaleva.fi/default/732a876c-04a5-11e6-a3da-22000a4a9220/xlarge-jopela5.JPG" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/5mw2sZX8gGVL924EqWnzE_whgVs=/330x220/smart/http%3A//kuvat.kaleva.fi/default/732a876c-04a5-11e6-a3da-22000a4a9220/xlarge-jopela5.JPG" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    
</div>

</div>


    <a href="/uutiset/pohjois-suomi/kahden-auton-nokkakolari-kalajoella-onnettomuudessa-mukana-kolme-henkiloa/795734/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kalajoella sattui tiistai-iltana liikenneonnettomuus tiellä 8. Kyseessä oli kahden henkilöauton nokkakolari.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/pitkamaki-telakalle-turun-keihaskisa-paattyi-polvivammaan/795744/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Pitkämäki telakalle - Turun keihäskisa päättyi polvivammaan</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Hjia-rn4uZHyZkoUzMo26oWV-cg=/330x220/smart/http%3A//kuvat.kaleva.fi/default/92505cd0-64f3-11e6-89f4-22000a4a9220/xlarge-tero-pitkamaki.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/Hjia-rn4uZHyZkoUzMo26oWV-cg=/330x220/smart/http%3A//kuvat.kaleva.fi/default/92505cd0-64f3-11e6-89f4-22000a4a9220/xlarge-tero-pitkamaki.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Urheilu
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 1
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 2
    </span>
    
</div>

</div>


    <a href="/urheilu/pitkamaki-telakalle-turun-keihaskisa-paattyi-polvivammaan/795744/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Paavo Nurmen kisojen keihäskilpailu päättyi Magnus Kirtin yllätysjuhliin ja suomalaisittain katastrofiin. Kirt voitti kilpailun Viron ennätyksellä 88,73. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/videot/pieneen-sievin-kuntaan-syntynyt-vuoden-sisalla-lahes-300-uutta-tyopaikkaa/9056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        <div class="news__highlight-title">
    <i class="icon-play-circle"></i>
Video

</div>

        
        <h3 class="news__title">Pieneen Sievin kuntaan syntynyt vuoden sisällä lähes 300 uutta työpaikkaa</h3>
        
            



    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/k0oCpNpq9TUAEGncDYgsw3nbQtA=/330x220/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P927/VMan-P927771.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/k0oCpNpq9TUAEGncDYgsw3nbQtA=/330x220/smart/http%3A//static.katsomo.fi/multimedia/vman/VMan-P927/VMan-P927771.jpg" alt="" /></noscript>


        
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Pohjois-Suomi
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 7
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/videot/pieneen-sievin-kuntaan-syntynyt-vuoden-sisalla-lahes-300-uutta-tyopaikkaa/9056/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Pohjois-Pohjanmaan pieneen Sievin kuntaan on syntynyt vuoden sisällä 20 uutta yritystä ja lähes 300 uutta työpaikkaa.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/oululaisen-teppo-karjalaisen-youtube-kanava-on-vastaisku-nykyajan-mediakulttuurille-kertoo-tarinoita-nuoruutensa-pateniemesta/795582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        





        
        

        
        <h3 class="news__title">Oululaisen Teppo Karjalaisen Youtube-kanava on vastaisku nykyajan mediakulttuurille – kertoo tarinoita nuoruutensa Pateniemestä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="news__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/YxzAJzstys8Qyy-LCVMZsdmSTs0=/330x220/smart/images-prod-kaleva-fi/i/2018/06/04/2012307-r-8334d.jpg" alt="">
</div>
 <noscript><img class="news__image" src="https://crop.kaleva.fi/YxzAJzstys8Qyy-LCVMZsdmSTs0=/330x220/smart/images-prod-kaleva-fi/i/2018/06/04/2012307-r-8334d.jpg" alt="" /></noscript>


        
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        5.6.

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 19
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/oululaisen-teppo-karjalaisen-youtube-kanava-on-vastaisku-nykyajan-mediakulttuurille-kertoo-tarinoita-nuoruutensa-pateniemesta/795582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oululainen Teppo Karjalainen on kunnostautunut omanlaisensa tositelevision parissa. Hän on ladannut nettiin videoita kalastus-, veneily- ja eräreissuiltaan.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        
            
                <div id="mainokset-boksi-2" class="grey-container js-smart-ad mobile-hidden">
                    


  



<div class="ad--boksi mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="boksi2"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "boksi2",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                </div>
            
        
        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/keskiyon-cowboy-kalan-perassa-tenolla-80-luvulla-kalastaminen-on-aina-napannut-pohjoisessa/10764/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/iIr9BSHQd7cHF_c7wKQd5lH-jLI=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/kala-r-51e87.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/iIr9BSHQd7cHF_c7wKQd5lH-jLI=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/kala-r-51e87.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Kalastaminen on napannut pohjoisessa</h2>
                            <p class="widget__card__description">Kalevan vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/lukijoiden-kuvia-maanantain-myrskytuulen-aiheuttamista-vahingoista/10770/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6BVpb8LE1JBMApQ0WU2PRTMq03Q=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/myrsky-r-43fb7.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6BVpb8LE1JBMApQ0WU2PRTMq03Q=/105x105/smart/images-prod-kaleva-fi/i/2018/06/05/myrsky-r-43fb7.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Lukijoiden kuvia maanantain myrskytuulen tuhoista</h2>
                            <p class="widget__card__description">Kuvagalleria</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-oliko-lamyskan-rantaa-jo-ikava/794999/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/3T_uhOZFNYUj-TSh9X3goVLIt7A=/105x105/smart/images-prod-kaleva-fi/i/2018/05/31/lamsajarvi-r-af56f.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/3T_uhOZFNYUj-TSh9X3goVLIt7A=/105x105/smart/images-prod-kaleva-fi/i/2018/05/31/lamsajarvi-r-af56f.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Oliko Lämyskän rantaa jo ikävä? </h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/teemat/opiskelu/ylioppilaat2018/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Rw4YsMnfHzTHyf9D6ZsyKg_PuYQ=/105x105/smart/images-prod-kaleva-fi/i/2018/05/21/584736_-r-728c0.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/Rw4YsMnfHzTHyf9D6ZsyKg_PuYQ=/105x105/smart/images-prod-kaleva-fi/i/2018/05/21/584736_-r-728c0.jpg" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Pohjois-<wbr>Suomen uusia ylioppilaita ja ammattiin valmistuneita</h2>
                            <p class="widget__card__description">Kevään valmistuneet</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/aiheet/tahtijutut/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/pIOucxXF-cbvZsv2RARjVKwhEts=/105x105/smart/images-prod-kaleva-fi/i/2018/05/04/premium_tahti_ympyra_200px-r-a49a1.png" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/pIOucxXF-cbvZsv2RARjVKwhEts=/105x105/smart/images-prod-kaleva-fi/i/2018/05/04/premium_tahti_ympyra_200px-r-a49a1.png" alt="" /></noscript>


                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Tutustu Kalevan täh&shy;ti&shy;jut&shy;tui&shy;hin!</h2>
                            <p class="widget__card__description">Tähtijutut</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        







<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/tuiran-poika/kaikkien-oulun-lukioiden-opetus-laadukasta">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6M9H689geCX09gQGNeF1qt43RE4=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/558/2016/12/01145733/veikkoervasti.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kaikkien Oulun lukioiden opetus on laadukasta</h2>
                    
                    <p class="widget__card__time">5.6.
</p>
                    
                    <p class="widget__card__author">Veikko Ervasti</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/kariviholainen/eduskunta-aanesti-eutanasiasta-lopullisesti-sita-kieltanytkaan">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/TEJ01ENnuqkvI9VxOjEOlV_LlWs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2017/07/28123937/15965616_10210976979516133_1785960607183844299_n.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/TEJ01ENnuqkvI9VxOjEOlV_LlWs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/755/2017/07/28123937/15965616_10210976979516133_1785960607183844299_n.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Eduskunta äänesti eutanasiasta, mutta ei lopullisesti sitä kiel&shy;tä&shy;nyt&shy;kään.</h2>
                    
                    <p class="widget__card__time">3.6.
</p>
                    
                    <p class="widget__card__author">kariviholainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/taidon-aani/kaupunginvarikosta-oulun-olohuoneeksi-kohtauspaikaksi">
                
                    
                    




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/7CWG0e0teb38upOh1QHzmXivR_s=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/673/2016/12/02224224/oamk.jpg" alt="" /></noscript>


                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kau&shy;pun&shy;gin&shy;va&shy;ri&shy;kos&shy;ta Oulun olohuoneeksi ja koh&shy;taus&shy;pai&shy;kak&shy;si</h2>
                    
                    <p class="widget__card__time">1.6.
</p>
                    
                    <p class="widget__card__author">Taidon ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>






    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 00:30</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+8</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu +6</div>
            </a>
        </article>
    </div>
</div>




        
    </div>
</div>
</div> <!-- /grid -->


    
        <div id="mainokset-paraati" class="grey-container mobile-hidden js-smart-ad">
            


  



<div class="ad--alaparaati mobile-hidden">
    
    
	
	<div class="ad-container--centered">
	    








<div id="alaparaati"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "alaparaati",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



        </div>
    





<script type="application/ld+json">
{"headline": "Romania tyly is\u00e4nt\u00e4 Suomen jalkapallomiehille - varamiehisell\u00e4 Suomella oli vaikeuksia p\u00e4\u00e4st\u00e4 maalipaikoille", "dateModified": "2018-06-05T23:31:00+03:00", "description": "Romania p\u00e4\u00e4tti Suomen miesten jalkapallomaajoukkueen kahdeksaan otteluun venyneen tappiottomien pelien sarjan. ", "articleSection": "Urheilu", "mainEntityOfPage": {"@id": "http://www.kaleva.fi/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/", "@type": "WebPage"}, "@context": "http://schema.org", "image": ["https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/open_graph_kalevafi_1500x1500.1f243edf28f4.png"], "publisher": {"logo": {"url": "https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/login_bar_kalevafi_logo.a19fe62a596c.png", "@type": "ImageObject"}, "@type": "Organization", "name": "Kaleva"}, "@type": "NewsArticle", "datePublished": "2018-06-05T21:37:00+03:00"}
</script>




        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            
                
                    <div id="mainokset-boksi-4" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi4"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi4",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/foreca_logo_100x23.8e32314e0b0d.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">6.6.<span class="weather__time"> klo 00:40</span></h3>

        
            <img class="weather__icon" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/foreca/n400.4a99efb00e35.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+8</span>
        <span class="weather__temperature__feelslike">Tuntuu +6</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--nw">
            <div class="wind__arrow"></div>
            <div class="wind__value">4</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.1 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">59%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">02:44</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">23:49</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Metsäpalovaroitus on voimassa maan etelä- ja keskiosassa, Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven, Taivalkosken ja Kuusamon kuntia sekä seuraavissa Lapin kunnissa: Simo, Kemi, Keminmaa, Tornio, Ylitornio, Tervola, Pello, Kolari, Muonio ja Enontekiö.
</p>
            
        </div>
    




                
            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/ex-kiekkoilija-janne-niinimaata-epaillaan-rattijuopumuksesta/795667/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/6bzQ4AE_yIgEaHxkUTODMNtLyEs=/120x85/smart/images-prod-kaleva-fi/i/2018/06/05/517144-r-d8d07.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/6bzQ4AE_yIgEaHxkUTODMNtLyEs=/120x85/smart/images-prod-kaleva-fi/i/2018/06/05/517144-r-d8d07.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Ex-kiekkoilija Janne Niinimaata epäillään rattijuopumuksesta</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/poliisi-muistuttaa-pyorailijoita-risteyksessa-etuajo-oikeus-vain-kahdessa-tapauksessa/740383/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/8kfCd_CS-7wrADn8Dl0Ajrv3Ko0=/120x85/smart/http%3A//kuvat.kaleva.fi/default/2198b000-8df7-11e6-a626-22000a4a9220/xlarge-pyoratien-jatke.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/8kfCd_CS-7wrADn8Dl0Ajrv3Ko0=/120x85/smart/http%3A//kuvat.kaleva.fi/default/2198b000-8df7-11e6-a626-22000a4a9220/xlarge-pyoratien-jatke.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi muistuttaa pyöräilijöitä: risteyksessä etuajo-oikeus vain kahdessa tapauksessa</h2>
            





            

<div class="primary_content__label">Arkisto</div>

        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/aanestystulos-julki-kempelelaiset-haluavat-jatkaa-kuntana/795681/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/zpJ7xwlr-vZ0yyVTwJLUnCqPB5U=/120x85/smart/images-prod-kaleva-fi/i/2018/06/05/2069500-r-837db.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/zpJ7xwlr-vZ0yyVTwJLUnCqPB5U=/120x85/smart/images-prod-kaleva-fi/i/2018/06/05/2069500-r-837db.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Äänestystulos julki: kempeleläiset haluavat jatkaa kuntana</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/oulu/nelostien-remonttia-tehdaan-oulun-kohdalla-satelliittiajassa-tietokone-nayttaa-missa-kaivinkoneen-kauha-menee/795639/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/axl6o1Xih0dde_2qv1oFV1_Omuw=/120x85/smart/images-prod-kaleva-fi/i/2018/06/04/2056738-r-7c933.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/axl6o1Xih0dde_2qv1oFV1_Omuw=/120x85/smart/images-prod-kaleva-fi/i/2018/06/04/2056738-r-7c933.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">Nelostien remonttia tehdään Oulun kohdalla satelliittiajassa – tietokone näyttää, missä kaivinkoneen kauha menee</h2>
            





            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/oysia-rakennetaan-uusiksi-suunniteltua-nopeammin-uudet-tilat-kohoavat-vanhojen-viereen/795641/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        
        




<div class="lazy-image-wrapper">
<img class="widget__card__image js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/gCEBfj0ACGv9aOAymCVOYxwZnxA=/120x85/smart/images-prod-kaleva-fi/i/2018/06/04/2068630-r-2b2a8.jpg" alt="">
</div>
 <noscript><img class="widget__card__image" src="https://crop.kaleva.fi/gCEBfj0ACGv9aOAymCVOYxwZnxA=/120x85/smart/images-prod-kaleva-fi/i/2018/06/04/2068630-r-2b2a8.jpg" alt="" /></noscript>


        
    
    
    </div>





            <h2 class="widget__card__title primary-content__link common_newsarticle">OYSia rakennetaan uusiksi suunniteltua nopeammin, uudet tilat kohoavat vanhojen viereen </h2>
            





            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/237174/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/9d5hqQwF7cs43ihYBUkYde2vxUw=/720x540/smart/images-prod-kaleva-fi/i/2018/06/05/2018-06-05t033400847z_a6c1f769-r-99b0d.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/9d5hqQwF7cs43ihYBUkYde2vxUw=/720x540/smart/images-prod-kaleva-fi/i/2018/06/05/2018-06-05t033400847z_a6c1f769-r-99b0d.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Navetanlattia nykyään
        </div>
        <div class="reader-photos__author">
            s.t
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/237267/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/Zf52okrpt3IYikOYn7aXGRYXZ6c=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/30c431d4-68fd-11e8-9bf6-22000a568a8f/xlarge-32f30b4e368b449bb5b21175db5fed39.jpeg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/Zf52okrpt3IYikOYn7aXGRYXZ6c=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/30c431d4-68fd-11e8-9bf6-22000a568a8f/xlarge-32f30b4e368b449bb5b21175db5fed39.jpeg" alt="" /></noscript>


            
        </div>
        <div class="reader-photos__description">
            Lukijakuva. Metsätähti kukkii Ylikitkalla. 5.6.2018. Läh. Eero Kela
        </div>
        <div class="reader-photos__author">
            Lukija
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/asuminen/oululaiset-remonttifirmat/6548503" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Oululaiset remonttifirmat</a>
            </h2>
            <div class="chatroom__text">
                87 viestiä
                | <a class="link-color" href="/juttutupa/asuminen/oululaiset-remonttifirmat/6548503" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/6556216" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Riku Aalto</a>
            </h2>
            <div class="chatroom__text">
                Teollisuusliitto nosti Rikun palkan 9 tonnista 16 tonniin per kk. Nyt nousee Kojamo-ansiot reilu kaksinkertaiseksi. Nyt ...
                <a class="link-color" href="/juttutupa/redirect_to_reply/6556216" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">jää nähtäväksi</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2018-06-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">6.6.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2018-06-06/" class="comic__image__link js-lazy-image" data-src="https://crop.kaleva.fi/mxYOnWi7JtEY4mEj57fuolzudbg=/smart/http%3A//kuvat.kaleva.fi/cartoons/1698f8fadd9e4cd4ad4bee038899902e.jpg" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"></a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2018-06-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">6.6.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2018-06-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/A9v9TnpcnPur9Wm26zeBPV2sqRA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c8144655e2a848598e9aa03ab14a9c32.png" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/A9v9TnpcnPur9Wm26zeBPV2sqRA=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/c8144655e2a848598e9aa03ab14a9c32.png" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2018-06-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">6.6.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2018-06-06/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                




<div class="lazy-image-wrapper">
<img class="js-lazy-image" src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/oletuskuva_logo_1000px_v1.d95e634109d8.png" data-src="https://crop.kaleva.fi/63igRz_vbsLTg4iUKiwgUamHrPE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3c16d9b38fa547b9b9ee848592e5513d.jpg" alt="">
</div>
 <noscript><img class="None" src="https://crop.kaleva.fi/63igRz_vbsLTg4iUKiwgUamHrPE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/3c16d9b38fa547b9b9ee848592e5513d.jpg" alt="" /></noscript>


                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            
                
                    <div id="mainokset-cartoon" class="grey-container js-smart-ad">
                        


  



<div class="ad--boksi">
    
    
	
	<div class="ad-container--centered">
	    








<div id="omniboksi3"></div>
<script>
    try {
        Lyta.render({
        	adUnit: "omniboksi3",
        	
        	async: true,
        	checkVisibility: true
        });
    }
    catch(error) {
    	try {
	        Lyta.log(error);
	    }
        catch(logerror) {
        	console.log(error);
        }
    }
</script>



    </div>
</div>



                    </div>
                
            
        </div>
    </div>
</div>


<div class="grid__row">
    <div class="widget widget--full-width">
        
        

<div class="js-kfi-events-widget-featured" data-title="Tapahtumat" data-read-more-url="/tapahtumat/" data-read-more-text="Katso lis&auml;&auml;"></div>
<div class="js-lazy-script" data-src="/tapahtumat/event-widgets-loader.js" data-apikey="d96608b0-ebae-464f-ae25-e9b974f655d1" style="width: 1px; height: 1px;">;</div>



        
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kiikelin-loylymaan-tontti-varattiin-toolo-urban-oylle-voittajalla-kuusi-kuukautta-aikaa-tayttaa-ehdot/795742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiikelin Löylymaan tontti varattiin Töölö Urban Oy:lle – voittajalla kuusi kuukautta aikaa täyttää ehdot
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/oululaisen-teppo-karjalaisen-youtube-kanava-on-vastaisku-nykyajan-mediakulttuurille-kertoo-tarinoita-nuoruutensa-pateniemesta/795582/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oululaisen Teppo Karjalaisen Youtube-kanava on vastaisku nykyajan mediakulttuurille – kertoo tarinoita nuoruutensa Pateniemestä
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/mies-loi-kepilla-ja-poltti-puukonteralla-toista-miesta-oulussa-tuomittiin-myos-ryostosta-ja-varkaudesta/795730/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies löi kepillä ja poltti puukonterällä toista miestä Oulussa – tuomittiin myös ryöstöstä ja varkaudesta
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/melkoinen-cocktail-ilmassa-lentava-hiekka-ja-siitepoly-ovat-tehneet-monen-elamasta-tukalan-oulussa/795694/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Melkoinen cocktail ilmassa" – Lentävä hiekka ja siitepöly  ovat tehneet monen elämästä tukalan Oulussa
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tyontekija-ei-saanut-kunnon-perehdytysta-raskas-dumpperi-putosi-avolouhokseen-lumijoella-yrittajille-sakkoja/795718/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Työntekijä ei saanut kunnon perehdytystä, raskas dumpperi putosi avolouhokseen Lumijoella – yrittäjille sakkoja
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kahden-auton-nokkakolari-kalajoella-onnettomuudessa-mukana-kolme-henkiloa/795734/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kahden auton nokkakolari Kalajoella – onnettomuudessa mukana kolme henkilöä
        </a></dd>
        
        <dt class="latest-news__time">17:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/melkoinen-cocktail-ilmassa-lentava-hiekka-ja-siitepoly-ovat-tehneet-monen-elamasta-tukalan-oulussa/795694/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Melkoinen cocktail ilmassa" – Lentävä hiekka ja siitepöly  ovat tehneet monen elämästä tukalan Oulussa
        </a></dd>
        
        <dt class="latest-news__time">17:12</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/tyontekija-ei-saanut-kunnon-perehdytysta-raskas-dumpperi-putosi-avolouhokseen-lumijoella-yrittajille-sakkoja/795718/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Työntekijä ei saanut kunnon perehdytystä, raskas dumpperi putosi avolouhokseen Lumijoella – yrittäjille sakkoja
        </a></dd>
        
        <dt class="latest-news__time">15:26</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/uiskarin-kalatie-avattiin-kaloille-annetaan-iijoessa-mahdollisuus-nousta-ohi-raasakan-voimalaitoksen/795711/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uiskarin kalatie avattiin: Kaloille annetaan Iijoessa mahdollisuus nousta ohi Raasakan voimalaitoksen
        </a></dd>
        
        <dt class="latest-news__time">11:59</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/pohjoisen-suomen-verokannustimesta-tehtiin-lakialoite/795680/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoisen Suomen verokannustimesta tehtiin lakialoite
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">1:01</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/poliisi-aloittaa-rattijuopumusten-tehovalvonnan-kesa-on-rattijuoppouden-synkinta-aikaa/795749/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Poliisi aloittaa rattijuopumusten tehovalvonnan - kesä on rattijuoppouden synkintä aikaa
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/hatakeskuslaitos-karsii-tyovoimapulasta-helteet-kasvattivat-hatapuheluita-kolmanneksella/795743/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hätäkeskuslaitos kärsii työvoimapulasta – helteet kasvattivat hätäpuheluita kolmanneksella
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kiikelin-loylymaan-tontti-varattiin-toolo-urban-oylle-voittajalla-kuusi-kuukautta-aikaa-tayttaa-ehdot/795742/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kiikelin Löylymaan tontti varattiin Töölö Urban Oy:lle – voittajalla kuusi kuukautta aikaa täyttää ehdot
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/etsintakuulutettu-pakeni-poliisia-moottoripyoralla-kolaroi-kulkupelinsa-poliisiautoon-ja-loukkasi-jalkansa/795736/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Etsintäkuulutettu pakeni poliisia moottoripyörällä - kolaroi kulkupelinsä poliisiautoon ja loukkasi jalkansa
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/mykkanen-ei-usko-nopeaan-ratkaisuun-eun-turvapaikkakiistassa/795732/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mykkänen ei usko nopeaan ratkaisuun EU:n turvapaikkakiistassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pitkamaki-telakalle-turun-keihaskisa-paattyi-polvivammaan/795744/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pitkämäki telakalle - Turun keihäskisa päättyi polvivammaan
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/sandra-eriksson-avasi-ratakauden-camilla-richardsson-ennatysvauhdissa/795740/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sandra Eriksson avasi ratakauden – Camilla Richardsson ennätysvauhdissa
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/romania-tyly-isanta-suomen-jalkapallomiehille-varamiehisella-suomella-oli-vaikeuksia-paasta-maalipaikoille/795741/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Romania tyly isäntä Suomen jalkapallomiehille - varamiehisellä Suomella oli vaikeuksia päästä maalipaikoille
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/pattu-vei-lipolta-pisteet-paikallisottelussa-jos-nyt-luovuttaa-on-luuseri/795739/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            PattU vei Lipolta pisteet paikallisottelussa – "Jos nyt luovuttaa, on luuseri"
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/viima-ja-kama-eivat-koplaa-kangistaneet-superpesiksessa/795738/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Viima ja KaMa eivät Koplaa kangistaneet Superpesiksessä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ruotsidemokraatit-nostivat-kannatustaan-sosiaalidemokraattien-aanestajat-ovat-hamillaan/795728/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsidemokraatit nostivat kannatustaan, sosiaalidemokraattien äänestäjät ovat hämillään
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/turkkilainen-pilapiirtaja-vankilaan-erdoganin-loukkaamisesta/795715/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Turkkilainen pilapiirtäjä vankilaan Erdoganin loukkaamisesta
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomalaiset-melko-nopeita-syomaan-ja-juomaan-kotitoissa-isot-erot-miesten-ja-naisten-valilla/795710/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiset melko nopeita syömään ja juomaan – kotitöissä isot erot miesten ja naisten välillä
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/italian-paaministeri-turvapaikanhakijat-jaettava-automaattisesti-ja-sitovasti-eun-jasenmaihin/795700/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Italian pääministeri: Turvapaikanhakijat jaettava automaattisesti ja sitovasti EU:n jäsenmaihin
        </a></dd>
        
        <dt class="latest-news__time">5.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/tuomioistuin-samaa-sukupuolta-olevat-parit-saavat-asua-eussa-missa-tahansa/795686/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tuomioistuin: Samaa sukupuolta olevat parit saavat asua EU:ssa missä tahansa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">19:23</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/kasvu-haetaan-sahkoautoista-valmet-automotive-haluaa-olla-muutakin-kuin-uudenkaupungin-autotehdas/795731/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kasvu haetaan sähköautoista - Valmet Automotive haluaa olla muutakin kuin Uudenkaupungin autotehdas
        </a></dd>
        
        <dt class="latest-news__time">19:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/valmet-automotiven-tyontekijoille-kelpaa-saksassa-asuva-pomo-onko-helsingissa-vai-keski-euroopassa-ei-muuta-asiaa-sanoo-paaluottamusmies/795729/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valmet Automotiven työntekijöille kelpaa Saksassa asuva pomo – "Onko Helsingissä vai Keski-Euroopassa, ei muuta asiaa", sanoo pääluottamusmies
        </a></dd>
        
        <dt class="latest-news__time">18:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/brittihallitus-naytti-vihreaa-valoa-heathrown-kolmannelle-kiitotielle/795727/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Brittihallitus näytti vihreää valoa Heathrow'n kolmannelle kiitotielle
        </a></dd>
        
        <dt class="latest-news__time">18:05</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/brittihallitus-asetti-ehtoja-tv-yhtio-skyn-myynnille-mediamoguli-murdochille/795724/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Brittihallitus asetti ehtoja tv-yhtiö Skyn myynnille mediamoguli Murdochille
        </a></dd>
        
        <dt class="latest-news__time">15:09</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/suomalaiset-melko-nopeita-syomaan-ja-juomaan-kotitoissa-isot-erot-miesten-ja-naisten-valilla/795710/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomalaiset melko nopeita syömään ja juomaan – kotitöissä isot erot miesten ja naisten välillä
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">4.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/arkkitehtuuriaarre-paimion-parantola-tulee-myyntiin/795608/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Arkkitehtuuriaarre Paimion parantola tulee myyntiin
        </a></dd>
        
        <dt class="latest-news__time">4.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ruotsalaisdokumentti-kuvaa-ansiokkaasti-israelin-valtaaman-ita-jerusalemin-ahdinkoa/795348/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsalaisdokumentti kuvaa ansiokkaasti Israelin valtaaman Itä-Jerusalemin ahdinkoa
        </a></dd>
        
        <dt class="latest-news__time">3.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oulun-normaalikoulun-opettajat-loysivat-aarteen-aaro-hellaakosken-kouluaikaisia-runoja-saadaan-julki-kuuntele-kaksi-ennenjulkaisematonta-runoa/795380/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun normaalikoulun opettajat löysivät aarteen: Aaro Hellaakosken kouluaikaisia runoja saadaan julki – kuuntele kaksi ennenjulkaisematonta runoa
        </a></dd>
        
        <dt class="latest-news__time">3.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/kuuntele-paivan-hitteja-ja-paattele-tuleeko-huomenna-lama-ilmapiiri-on-muuttunut-kun-lapin-kesa-vaihtuu-karaokessa-sataan-salamaan/795240/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kuuntele päivän hittejä ja päättele, tuleeko huomenna lama – "Ilmapiiri on muuttunut, kun Lapin kesä vaihtuu karaokessa Sataan salamaan"
        </a></dd>
        
        <dt class="latest-news__time">3.6.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/maradona-dokumentti-kuvaa-hullunmyllya-jonka-keskella-ex-jalkapallotahti-eli-hammentavaa-kuvamateriaalia-1980-luvulta/795341/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Maradona-dokumentti kuvaa hullunmyllyä, jonka keskellä ex-jalkapallotähti eli – hämmentävää kuvamateriaalia 1980-luvulta
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12:42</dt>
        <dd class="latest-news__headline"><a href="/viihde/oulusta-kotoisin-oleva-ellinoora-mukana-uudella-vain-elamaa-kaudella/795688/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulusta kotoisin oleva Ellinoora mukana uudella Vain elämää -kaudella
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/tassa-ohjelmassa-menee-kuin-stromsossa-oolantilaistalon-historia-heraa-henkiin/795594/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tässä ohjelmassa menee kuin Strömsössä – öölantilaistalon historia herää henkiin
        </a></dd>
        
        <dt class="latest-news__time">7:00</dt>
        <dd class="latest-news__headline"><a href="/viihde/riehakkaat-morsiusneidot-innostuvat-juhlimaan-valjahtaneessa-polttarikomediassa/795595/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Riehakkaat morsiusneidot innostuvat juhlimaan väljähtäneessä polttarikomediassa
        </a></dd>
        
        <dt class="latest-news__time">4.6.</dt>
        <dd class="latest-news__headline"><a href="/viihde/pohjoisen-valkeat-yot-tekevat-kepposet-univelkaiselle-rikostutkijalle-norjalaisessa-murhajannarissa/795349/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pohjoisen valkeat yöt tekevät kepposet univelkaiselle rikostutkijalle norjalaisessa murhajännärissä
        </a></dd>
        
        <dt class="latest-news__time">2.6.</dt>
        <dd class="latest-news__headline"><a href="/viihde/tarinanmetsastajat-saa-tahtensa-nayttelijatyosta-kaikki-nayttelemisen-ymparille-rakennettu-tylsistyttaa/795317/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Tarinanmetsästäjät saa tähtensä näyttelijätyöstä – kaikki näyttelemisen ympärille rakennettu tylsistyttää
        </a></dd>
        
    </dl>
</div>



            
        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://oma.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/kaleva-illu.2ebfc19794a6.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="/ekaleva/">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="https://static.kaleva.fi/kfi-prod-static/rkfi/assets/img/omakaleva-vahvasti-lasna.412dcd31e859.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 331 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="/lukijalta/mielipiteet/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/uudiskohteetoulu/">Uudiskohteet Oulu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/vastaamo/">Vastaamo</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="/tietosuoja/">Tietosuoja</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        

        

<img src="https://s3-eu-west-1.amazonaws.com/statisticsentry-images/s.gif?q=53;2;795741" alt="stats-image" class="stats-image" />

        
        








        
    </body>
</html>
