<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":3,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":135}</script>
        <title>Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta | Naisten SM-sarja | Kaleva.fi</title>
        <meta name="description" content="Oulun Kärpät vei jääkiekon naisten SM-sarjan kolmannen loppuottelun Espoo Unitedia vastaan 6&amp;ndash;4 ja siirtyi ottelusarjassa 2&amp;ndash;1-johdossa voiton päähän mestaruudesta.">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta" />


    <meta property="og:image" content="https://crop.kaleva.fi/ROBeeuXOYEZbvMSg_OYmM6t-uMs=/smart/http%3A//kuvat.kaleva.fi/image-feed/7b3d65e6-0a85-11e7-be8d-22000b0b2266/xlarge-17157559.jpg" />


<meta property="og:description" content="Oulun Kärpät vei jääkiekon naisten SM-sarjan kolmannen loppuottelun Espoo Unitedia vastaan 6&amp;ndash;4 ja siirtyi ottelusarjassa 2&amp;ndash;1-johdossa voiton päähän mestaruudesta." />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/main-_-42f9a7.css" type="text/css">
        <!-- static-resource-version-16963 -->

        
<link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/article-_-57daf9.css" type="text/css">




    


<style>
.channel-header .channel__menu,
.channel-header .channel__menu--mobile,
.channel-header .channel__menu .channel__menu__item,
.channel-header .channel__menu--mobile.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item {
    background: #F4D234;
}
.channel-header .channel__menu .channel__menu__item--active,
.channel-header .channel__menu--mobile.content-dropdown > a:hover .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile.open.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item--active,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item__border,
.channel-header .channel__menu .channel__menu__item:hover,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item:hover {
    background: rgba(244,210,52,0.5);
}
</style>








        

        <!--[if lte IE 9]><script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'http://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-69fae9.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'http://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'http://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'http://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'http://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-2d4562.js"></script>
        

        
        
        

        <script data-main="http://static.kaleva.fi/static/rkfi/assets/js-min/main-_-f654f0.js" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="http://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="http://code.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    $.smartbanner({
      title: 'Kaleva.fi',
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: 'http://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg',
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1489696178' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + '' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1489696178' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + '' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kuntavaalit-2017/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuntavaalit 2017</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/RSkKF6zDmivJAshABcbL_w2IP0A=/105x105/smart/http%3A//kuvat.kaleva.fi/default/7aae5040-9d8c-11e3-9b32-12313b053908/xlarge-osyk-kuva-oulu4.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Osykin viralta pidätetty rehtori: Täyttä typeryyttä</h2>
                    <p class="tout__card__meta">Kotimaa 16.3.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-joko-raystaat-tippuu/754407/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/XCYVVUQd7zeUGCSOEjMGcnRlZwQ=/105x105/smart/images-prod-kaleva-fi/i/2017/03/16/raystas-r-f02a6.jpg" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">Joko räystäät tippuu?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/kauppakeskus-valkea-pyytaa-nyt-anteeksi-kesakatujupakkaa-myos-mies-paasee-sisalle/754422/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/POkbPmASOalynxDcHYBqdyIqa-Y=/105x105/smart/http%3A//kuvat.kaleva.fi/default/ce323072-020e-11e6-bbf4-22000a4a82f3/xlarge-2016-04-14t070153289z_1460617236641.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kauppakeskus Valkea pyytää nyt anteeksi ke&shy;sä&shy;ka&shy;tu&shy;ju&shy;pak&shy;kaa – "Myös mies pääsee sisälle"</h2>
                    <p class="tout__card__meta">Kotimaa 15.3.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/huivikiellon-pehmea-versio/754445/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Huivikiellon pehmeä versio</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 16.3.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/tyotaistelut/">Työtaistelut</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/tarinoita-menneisyydesta/">Tarinoita menneisyydestä</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/ajankohtainen-mikkonen/arvostetuin-suomalaisurheilija-ljubljanassa">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/wkx_Smiwnt03t6mFrmK35YXANfE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/735/2017/03/08231010/omakuvak--si.png" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kuka on arvostetuin suo&shy;ma&shy;lai&shy;sur&shy;hei&shy;li&shy;ja Ljubljanassa?</h2>
                    <p class="tout__card__meta">Axxu 16.3.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/pohjois-suomi/kevat-etenee-nokkosperhonen-nahty-oulussa-joutsenista-havaintoja/754522/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/Dv-jAXlblbZLAwm9pgYRzij59xs=/130x130/smart/http%3A//kuvat.kaleva.fi/13222/95cef0aa-0a4e-11e7-8f17-22000a4a9220/xlarge-nokkosperhonen1.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kevät etenee: Nok&shy;kos&shy;per&shy;ho&shy;nen nähty Oulussa, joutsenista havaintoja </h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Pohjois-Suomi</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/suomelle-etsitaan-kansallisperhosta-nettiaanestys-kaynnissa-kesakuuhun-saakka/754401/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/4Wmq82OkdGT3QC1sy2_9lP5aiH4=/130x130/smart/http%3A//kuvat.kaleva.fi/default/a96a530e-0966-11e7-b150-22000a4a9220/xlarge-perhonen.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Suomelle etsitään kan&shy;sal&shy;lis&shy;per&shy;hos&shy;ta, nettiäänestys käynnissä kesäkuuhun saakka</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/videot/metsakauriiden-pikavierailu-porojen-ruokintapaikalle/5858/">
                
    



    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/g6UoXsfW5kSJLF5ebJ-d4QRSJQg=/130x130/smart/http%3A//kuvat.kaleva.fi/video-thumbnail/ea09de0a-0887-11e7-8391-22000a4a9220/xlarge-kauriit.JPG" alt="">
    
    
        <span class="video__label--reader">Lukijavideo</span>
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Met&shy;sä&shy;kau&shy;rii&shy;den "pi&shy;ka&shy;vie&shy;rai&shy;lu" porojen ruo&shy;kin&shy;ta&shy;pai&shy;kal&shy;le</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Luonto</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kuntavaalit-2017/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuntavaalit 2017</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="//static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a> /
          <span class="mobile-hidden" >
            <a href="http://www.kaleva.fi/ekaleva">Lue eKalevaa</a> /
            <a href="/luekale/">Lue Kale!</a> /
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> /
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> /
          </span>
          <span class="desktop-only">
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> /
          </span>
          <a href="/yhteystiedot/">Toimitus</a> /
          <a href="/palaute/">Palaute</a>
        </nav>
        <div class="header__social">
          <h4>Seuraa Kalevaa:</h4>
          <a href="https://www.facebook.com/KalevaOy" class="round-item"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/kaleva_fi" class="round-item"><i class="icon-twitter"></i></a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 22:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/n400-_-4a99ef.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -5</div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_754550" data-like-count-source="0"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
        <a class="breadcrumb__link" href="/urheilu/jaakiekko/">Jääkiekko</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    
    <a class="breadcrumb__link" href="/urheilu/jaakiekko/naisten-sm-sarja/">Naisten SM-sarja</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/">Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
        <nav class="channel__menu mobile-hidden"><div class="channel__menu__item__wrapper"><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div></nav><nav class="menu content-dropdown channel__menu--mobile mobile-only"><a class="js-menu-toggle" href="javascript:;"><div class="channel__menu__item__wrapper"><i class="icon-reorder"></i></div></a><div class="menu-dropdown"><div class="channel__menu__item__border"></div><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div></nav>
    
    
        <a href="/urheilu/jaakiekko/naisten-sm-sarja/" class="channel__header-image" style="background-image:url('http://kuvat.kaleva.fi/channel-header/kiekkokaleva_s7Lrbe8.png')"></a>
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Kärpät jyräsi päätöserässä voiton päähän naisten kiek&shy;ko&shy;mes&shy;ta&shy;ruu&shy;des&shy;ta</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/754550" data-id="754550" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_754550"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_754550"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
            <div class="news__image--primary_image js-video-width-source" id="primary_image">
                
                
                <div id="news__image--0"  >
                    
                    

<span data-picture data-alt="Kärpät lähti päätöserään 2–3-tappioasemasta ja oli vielä kymmenen minuuttia ennen loppua häviöllä 3–4, mutta teki ottelun kolme viimeistä maalia ja vei voiton.">
    <span class="image-small" data-src="https://crop.kaleva.fi/H2NZ5Qo-gAD_82EYmYQr_biCr6A=/400x0/smart/http%3A//kuvat.kaleva.fi/image-feed/7b3d65e6-0a85-11e7-be8d-22000b0b2266/xlarge-17157559.jpg"></span>
    <span class="image-large" data-src="https://crop.kaleva.fi/9JaX-LwqHs2bBSQY_nf8QN-biWM=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/7b3d65e6-0a85-11e7-be8d-22000b0b2266/xlarge-17157559.jpg" data-media="(min-width: 400px)"></span>

    <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
    <noscript><img src="https://crop.kaleva.fi/9JaX-LwqHs2bBSQY_nf8QN-biWM=/894x0/smart/http%3A//kuvat.kaleva.fi/image-feed/7b3d65e6-0a85-11e7-be8d-22000b0b2266/xlarge-17157559.jpg" alt="Kärpät lähti päätöserään 2–3-tappioasemasta ja oli vielä kymmenen minuuttia ennen loppua häviöllä 3–4, mutta teki ottelun kolme viimeistä maalia ja vei voiton."></noscript>
</span>

                    
                </div>
                
                
            </div>

            

            
                
                <div class="image__caption">
                    <div id="news__image--caption">
                        
                            Kärpät lähti päätöserään 2–3-tappioasemasta ja oli vielä kymmenen minuuttia ennen loppua häviöllä 3–4, mutta teki ottelun kolme viimeistä maalia ja vei voiton.
                                KUVA:
Matti Räty



                        
                    </div>
                </div>
                
            

    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Naisten SM-sarja
                    16.3.2017 22:29

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Oulun K&auml;rp&auml;t vei j&auml;&auml;kiekon naisten SM-sarjan kolmannen loppuottelun Espoo Unitedia vastaan 6&ndash;4 ja siirtyi ottelusarjassa 2&ndash;1-johdossa voiton p&auml;&auml;h&auml;n mestaruudesta. K&auml;rp&auml;t l&auml;hti p&auml;&auml;t&ouml;ser&auml;&auml;n 2&ndash;3-tappioasemasta ja oli viel&auml; kymmenen minuuttia ennen loppua h&auml;vi&ouml;ll&auml; 3&ndash;4, mutta teki ottelun kolme viimeist&auml; maalia ja vei voiton.</p>
<p>K&auml;rppien jokaisella maalilla oli eri tekij&auml;, ja viimeisen teki Isa Rahunen tyhjiin. Espoo Unitedin Annina Rajahuhta laukoi kaksi maalia, ja Linda V&auml;lim&auml;ki ker&auml;si tehot 1+2. Espoo Unitedin maalivahti Jenna Silvonen torjui 44 laukausta, kun kent&auml;n toisessa p&auml;&auml;ss&auml; Anni Keisala selvisi 19 torjunnalla.</p>
<p>Nelj&auml;s loppuottelu pelataan lauantaina Espoossa.</p>
                        
                        
                    </isense>
                </div>
                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/754550" data-id="754550" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_754550"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_754550"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_754550" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/754550/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_754550" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>22:30</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/kymmenia-kuoli-moskeijaan-tehdyssa-ilmaiskussa-syyriassa/754551/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kymmeniä kuoli moskeijaan tehdyssä ilmaiskussa Syyriassa
    </a>
    </dd>
    
    <dt ><span>22:29</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta
    </a>
    </dd>
    
    <dt ><span>22:19</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/sm-liiga/kommentti-yleisokin-unohti-karpat-mika-on-paavalmentajan-asema/754549/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kommentti: Yleisökin unohti Kärpät – "Mikä on päävalmentajan asema?"
    </a>
    </dd>
    
    <dt ><span>22:12</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/sm-liiga/suikkanen-karmeat-on-fiilikset/754548/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Suikkanen: "Karmeat on fiilikset"
    </a>
    </dd>
    
    <dt ><span>22:02</span></dt>
    <dd >
    

    <a href="/urheilu/uronen-jatkaa-kahdeksan-joukkoon-eurooppa-liigassa/754547/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Uronen jatkaa kahdeksan joukkoon Eurooppa-liigassa
    </a>
    </dd>
    
    <dt ><span>22:00</span></dt>
    <dd >
    

    <a href="/urheilu/hifkn-ikosen-jatkoaikamaali-pakotti-karpat-kesalomalle/754546/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        HIFK:n Ikosen jatkoaikamaali pakotti Kärpät kesälomalle
    </a>
    </dd>
    
    <dt ><span>21:45</span></dt>
    <dd >
    

    <a href="/videot/huippuhetket-hifk-karpat/5872/" class="primary-content__link common_video" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Huippuhetket: HIFK - Kärpät
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Osykin viralta pidätetty rehtori: Täyttä typeryyttä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-kuulee-vaalan-kinokseen-laskeutunutta-puolalaislentajaa-selvitetaan-miksi-on-tullut-suomeen/754477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi kuulee Vaalan kinokseen laskeutunutta puolalaislentäjää – "Selvitetään, miksi on tullut Suomeen"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kauppakeskus-valkea-pyytaa-nyt-anteeksi-kesakatujupakkaa-myos-mies-paasee-sisalle/754422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kauppakeskus Valkea pyytää nyt anteeksi kesäkatujupakkaa – "Myös mies pääsee sisälle"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/vaalaan-harhautuneelle-lentokoneelle-kavi-kopelosti-propellin-lavat-vaantyivat-ja-siipituki-irtosi/754496/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vaalaan harhautuneelle lentokoneelle kävi köpelösti: Propellin lavat vääntyivät ja siipituki irtosi
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-ratsaa-turvavoita-ja-kannykoita-puhelimeen-puhumisesta-ajon-aikana-saa-satasen-sakot/754447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi ratsaa turvavöitä ja kännyköitä – puhelimeen puhumisesta ajon aikana saa satasen sakot
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/talous/eratukun-konkurssimyynnin-aloitus-siirtyi-perjantaille/754465/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Erätukun konkurssimyynnin aloitus siirtyi perjantaille
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/sm-liiga/karpat-romahti-paatoserassa-syy-on-mysteeri-valmennusjohdolle/754442/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärpät romahti päätöserässä – syy on mysteeri valmennusjohdolle
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">74</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kauppakeskus-valkea-pyytaa-nyt-anteeksi-kesakatujupakkaa-myos-mies-paasee-sisalle/754422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kauppakeskus Valkea pyytää nyt anteeksi kesäkatujupakkaa – "Myös mies pääsee sisälle"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">36</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-ratsaa-turvavoita-ja-kannykoita-puhelimeen-puhumisesta-ajon-aikana-saa-satasen-sakot/754447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi ratsaa turvavöitä ja kännyköitä – puhelimeen puhumisesta ajon aikana saa satasen sakot
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">25</span></dt>
    <dd >
    

    <a href="/urheilu/jaakiekko/sm-liiga/karpat-romahti-paatoserassa-syy-on-mysteeri-valmennusjohdolle/754442/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kärpät romahti päätöserässä – syy on mysteeri valmennusjohdolle
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">21</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kirkko-panisi-alkoholilain-uudistuksessa-keskioluen-alkoon/754526/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kirkko panisi alkoholilain uudistuksessa keskioluen Alkoon
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">18</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/poliisi-kuulee-vaalan-kinokseen-laskeutunutta-puolalaislentajaa-selvitetaan-miksi-on-tullut-suomeen/754477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Poliisi kuulee Vaalan kinokseen laskeutunutta puolalaislentäjää – "Selvitetään, miksi on tullut Suomeen"
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">15</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/tyokykyyn-kannattaa-investoida-tyoelakeyhtiot-satsaavat-ammatilliseen-kuntoutukseen-yli-120-miljoonaa-vuodessa/754448/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Työkykyyn kannattaa investoida – työeläkeyhtiöt satsaavat ammatilliseen kuntoutukseen yli 120 miljoonaa vuodessa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">12</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Osykin viralta pidätetty rehtori: Täyttä typeryyttä
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/urheilu/jaakiekko/sm-liiga/suikkanen-karmeat-on-fiilikset/754548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Suikkanen: "Karmeat on fiilikset"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/-awpCDFfBDqhKnlLnEVrv-0wWw0=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/91b3d554-9171-11e6-ac3b-22000a239905/xlarge-16678368.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Liiga
        
        
        22:12

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/sm-liiga/suikkanen-karmeat-on-fiilikset/754548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Paluukiekosta onnistunut Jasse Ikonen vei HIFK:n jääkiekon Liigan puolivälieriin. Ikosen 4–3-jatkoaikamaali takasi HIFK:lle ratkaisevan Kärpistä, ja oululaisten kausi päättyi heti pudotuspelien kättelyssä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/il-puolalaislentaja-halusi-kokea-pohjoisen-suomen/754539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">IL: Puolalaislentäjä halusi kokea pohjoisen Suomen</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/IixNYaZr7hhyCHwMzmT9BWLkqgk=/330x220/smart/http%3A//kuvat.kaleva.fi/default/8aef90be-0a3e-11e7-84ad-22000a4a9220/xlarge-kone.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        20:20

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 9
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/il-puolalaislentaja-halusi-kokea-pohjoisen-suomen/754539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Vaalassa pienkoneensa kanssa onnettomuuteen joutunut puolalaismies halusi lentää Rovaniemelle kokeakseen pohjoisen Suomen, Iltalehti kertoo.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/oulu/kaksio-tuhoutui-tulipalossa-rajakylassa-koko-asunto-paloi-taysilla/754527/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kaksio tuhoutui tulipalossa Rajakylässä – "Koko asunto paloi täysillä"</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/yTcICkTvt2qYLphfxS6s4cPYEfg=/330x220/smart/http%3A//kuvat.kaleva.fi/default/e5fd059e-228f-11e3-9d65-12313b053908/xlarge-paloasema_jp.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        17:00

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/kaksio-tuhoutui-tulipalossa-rajakylassa-koko-asunto-paloi-taysilla/754527/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Rajakylän Tervakukkakujalla syttyi kaksiossa tulipalo torstai-iltapäivänä. Toisessa kerroksessa sijaitseva kaksio tuhoutui pelastuslaitoksen mukaan tulipalossa täysin.

</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/PJe-243ejjFPwGmg1qEBEes7kjk=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/7b3d65e6-0a85-11e7-be8d-22000b0b2266/xlarge-17157559.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Naisten SM-sarja
        
        
        22:29

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 0
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun Kärpät vei jääkiekon naisten SM-sarjan kolmannen loppuottelun Espoo Unitedia vastaan 6&ndash;4 ja siirtyi ottelusarjassa 2&ndash;1-johdossa voiton päähän mestaruudesta.</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/jo-valmiiksi-ahtaissa-kaukojunissa-voi-olla-perjantaina-entistakin-tiiviimpi-tunnelma/754529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Jo valmiiksi ahtaissa kaukojunissa voi olla perjantaina entistäkin tiiviimpi tunnelma</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/101L92hcLsK3kKTKuP_LxN7GjXM=/330x220/smart/http%3A//kuvat.kaleva.fi/default/f2191fc6-0a5c-11e7-abdf-22000b0b2266/xlarge-17156654.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        18:21

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/jo-valmiiksi-ahtaissa-kaukojunissa-voi-olla-perjantaina-entistakin-tiiviimpi-tunnelma/754529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Viikonloppu täyttää perjantaisin VR:n kaukojunat. Tällä viikolla normaaliruuhkan päälle tulee Ilmailualan unionin työnseisauksen vaikutukset.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Osykin viralta pidätetty rehtori: Täyttä typeryyttä</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/_Ca6zks8CmsgwDLDHvYbUzHBUPo=/330x220/smart/http%3A//kuvat.kaleva.fi/default/7aae5040-9d8c-11e3-9b32-12313b053908/xlarge-osyk-kuva-oulu4.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        14:15

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 24
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 12
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Oulun suomalaisen yhteiskoulun lukion Osykin viralta pidätetty rehtori Juha Valtakorpi on päässyt ääneen Oulun käräjäoikeudessa.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-joko-raystaat-tippuu/754407/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/XCYVVUQd7zeUGCSOEjMGcnRlZwQ=/105x105/smart/images-prod-kaleva-fi/i/2017/03/16/raystas-r-f02a6.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Joko räystäät tippuu?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/kuntavaalit-2017/kalevan-vaalikone-on-nyt-auki-ehdokkaille/753862/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/gE2z5ok3IXLP3Q78uTf4lcVsots=/105x105/smart/images-prod-kaleva-fi/i/2017/03/10/vaalikone-r-8661e.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Vaalikone auki ehdokkaille</h2>
                            <p class="widget__card__description">Kuntavaalit 2017</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/galleriat/vanhat-kuvat-jaalla-liikkuivat-niin-hailuodon-ensimmaiset-leikkuupuimurit-kuin-maratonluistelijatkin/10092/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/GWcV8jiQ48xZeiT-np7ETaD4a-4=/105x105/smart/images-prod-kaleva-fi/i/2017/03/13/hiihto6-r-22396.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Monenlaiset menoa pohjoisen jäällä </h2>
                            <p class="widget__card__description">Vanhat kuvat</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 2</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/kuntavaalit-2017/kuntavaalien-ehdokaslistat-ovat-valmiina-katso-oulun-ehdokkaat/753099/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/E6RBjhzhY8_QlJZ19r1Pg4d5E-k=/105x105/smart/images-prod-kaleva-fi/i/2017/03/03/valtuusto-r-101ff.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Katso Oulun ehdokkaat</h2>
                            <p class="widget__card__description">Kuntavaalit 2017</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/uutiset/oulu/kaleva-kaari-verkkosisallot-uuteen-mobiilisovellukseen/742690/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/s2l51n26XbU-ruTH_uIGq3KqqdM=/105x105/smart/images-prod-kaleva-fi/i/2017/01/27/xlarge-nettikaleva-r-85bc9.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Ota Kalevan mo&shy;bii&shy;li&shy;so&shy;vel&shy;lus käyttöön</h2>
                            <p class="widget__card__description">Kaleva.fi-sovellus</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/urheilu/jaakiekko/jaakiekon-mm-kisat-otteluohjelma-2017/750602/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/2s193YT0hferbTMHZGjOKw-IEj8=/105x105/smart/images-prod-kaleva-fi/i/2017/02/06/jakis-r-45f36.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Otteluohjelma</h2>
                            <p class="widget__card__description">Jääkiekon MM-kisat 2017</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        




<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/ajankohtainen-mikkonen/arvostetuin-suomalaisurheilija-ljubljanassa">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/wkx_Smiwnt03t6mFrmK35YXANfE=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/735/2017/03/08231010/omakuvak--si.png" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Kuka on arvostetuin suo&shy;ma&shy;lai&shy;sur&shy;hei&shy;li&shy;ja Ljubljanassa?</h2>
                    
                    <p class="widget__card__time">15:46
</p>
                    
                    <p class="widget__card__author">Axxu</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/kalervo-ukkola/urheiluseuroilla-vastuullista-nuorten-tukemista">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/KuKrJY4L6JXGDW1OZcW2UoPrLvs=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/726/2017/01/22112351/kalervo.png" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Ur&shy;hei&shy;luseu&shy;roil&shy;la vastuullista nuorten tukemista</h2>
                    
                    <p class="widget__card__time">12:38
</p>
                    
                    <p class="widget__card__author">Kalervo Ukkola</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/nuori-suojaa-kuulosi">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Nuori, suojaa kuulosi</h2>
                    
                    <p class="widget__card__time">15.3.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>




    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 22:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/n400-_-4a99ef.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">-1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">3 m/s</div>
                <div class="widget--weather__feels">Tuntuu -5</div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">16.3.<span class="weather__time"> klo 22:10</span></h3>

        
            <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/n300-_-c020ca.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">-1</span>
        <span class="weather__temperature__feelslike">Tuntuu -5</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--s">
            <div class="wind__arrow"></div>
            <div class="wind__value">3</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">2.6 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">2%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:35</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">18:20</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    
        <div class="generic-notification--high">
            <p class="generic-notification__title generic-notification__title--short">
                <a href="/saa/oulu/">Varoituksia voimassa!</a>
            </p>
            
                <p class="generic-notification__title generic-notification__title--full">Ajokeli muuttuu erittäin huonoksi aamuyöstä alkaen Pudasjärven kunnassa sekä seuraavissa Lapin kunnissa: Simo, Ranua, Kemi, Keminmaa, Tornio, Ylitornio, Tervola, Pello, Rovaniemi, Kemijärvi ja Kolari lumi- tai räntäsateen vuoksi.
Ajokeli muuttuu huonoksi aamuyöstä alkaen Pohjois-Savon, Pohjois-Karjalan ja Kainuun maakunnissa, Pohjois-Lapissa, Pohjois-Pohjanmaan maakunnassa lukuun ottamatta Pudasjärven kuntaa sekä seuraavissa Lapin kunnissa: Posio, Salla, Muonio, Kittilä, Sodankylä, Pelkosenniemi ja Savukoski lumi- tai räntäsateen vuoksi.
</p>
            
        </div>
    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/Ee5TEsZDClfoLTTfEK2sEk9cOa4=/120x85/smart/http%3A//kuvat.kaleva.fi/default/7aae5040-9d8c-11e3-9b32-12313b053908/xlarge-osyk-kuva-oulu4.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Osykin viralta pidätetty rehtori: Täyttä typeryyttä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/kotimaa/poliisi-kuulee-vaalan-kinokseen-laskeutunutta-puolalaislentajaa-selvitetaan-miksi-on-tullut-suomeen/754477/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/LtrWn8f6nLjEvucFvPCsED84EIA=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi kuulee Vaalan kinokseen laskeutunutta puolalaislentäjää – "Selvitetään, miksi on tullut Suomeen"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/kotimaa/kauppakeskus-valkea-pyytaa-nyt-anteeksi-kesakatujupakkaa-myos-mies-paasee-sisalle/754422/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/QH2_qUhxmZ7-dTXxlmKfA1inckU=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ce323072-020e-11e6-bbf4-22000a4a82f3/xlarge-2016-04-14t070153289z_1460617236641.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kauppakeskus Valkea pyytää nyt anteeksi kesäkatujupakkaa – "Myös mies pääsee sisälle"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/kotimaa/vaalaan-harhautuneelle-lentokoneelle-kavi-kopelosti-propellin-lavat-vaantyivat-ja-siipituki-irtosi/754496/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/0x3Fr342aWHFwTgMtGWu7W5Zvbo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/8aef90be-0a3e-11e7-84ad-22000a4a9220/xlarge-kone.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Vaalaan harhautuneelle lentokoneelle kävi köpelösti: Propellin lavat vääntyivät ja siipituki irtosi</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/kotimaa/poliisi-ratsaa-turvavoita-ja-kannykoita-puhelimeen-puhumisesta-ajon-aikana-saa-satasen-sakot/754447/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/nDVPMWBzWIIqEzipNGSmA8VRAhQ=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/4c221f0a-0962-11e7-be8d-22000b0b2266/xlarge-17152058.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi ratsaa turvavöitä ja kännyköitä – puhelimeen puhumisesta ajon aikana saa satasen sakot</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">74</span></dt>
    <dd><a href="/uutiset/kotimaa/kauppakeskus-valkea-pyytaa-nyt-anteeksi-kesakatujupakkaa-myos-mies-paasee-sisalle/754422/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/QH2_qUhxmZ7-dTXxlmKfA1inckU=/120x85/smart/http%3A//kuvat.kaleva.fi/default/ce323072-020e-11e6-bbf4-22000a4a82f3/xlarge-2016-04-14t070153289z_1460617236641.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kauppakeskus Valkea pyytää nyt anteeksi kesäkatujupakkaa – "Myös mies pääsee sisälle"</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">36</span></dt>
    <dd><a href="/uutiset/kotimaa/poliisi-ratsaa-turvavoita-ja-kannykoita-puhelimeen-puhumisesta-ajon-aikana-saa-satasen-sakot/754447/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/nDVPMWBzWIIqEzipNGSmA8VRAhQ=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/4c221f0a-0962-11e7-be8d-22000b0b2266/xlarge-17152058.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi ratsaa turvavöitä ja kännyköitä – puhelimeen puhumisesta ajon aikana saa satasen sakot</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">25</span></dt>
    <dd><a href="/urheilu/jaakiekko/sm-liiga/karpat-romahti-paatoserassa-syy-on-mysteeri-valmennusjohdolle/754442/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-videocontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/G0nDGbpq3CEY89wxLllTSpjMX6w=/120x85/smart/http%3A//static-gatling.nelonenmedia.fi/file/sites/default/files/styles/2560x1440/public/img/768bd8aa1362ecff00460548cf7696d9a79d6c0a-2934219-150317_KAR-IFK_huippuhetket_FIX_02.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kärpät romahti päätöserässä – syy on mysteeri valmennusjohdolle</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">21</span></dt>
    <dd><a href="/uutiset/kotimaa/kirkko-panisi-alkoholilain-uudistuksessa-keskioluen-alkoon/754526/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="http://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" alt="">
</div>







            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kirkko panisi alkoholilain uudistuksessa keskioluen Alkoon</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">18</span></dt>
    <dd><a href="/uutiset/kotimaa/poliisi-kuulee-vaalan-kinokseen-laskeutunutta-puolalaislentajaa-selvitetaan-miksi-on-tullut-suomeen/754477/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/LtrWn8f6nLjEvucFvPCsED84EIA=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/c9da3274-4f32-11e6-af5f-22000a239905/xlarge-14143181-1.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Poliisi kuulee Vaalan kinokseen laskeutunutta puolalaislentäjää – "Selvitetään, miksi on tullut Suomeen"</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/192797/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/WsTU4mQSDlqcba92przDVl4bHQ4=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/e95e8b58-0a2c-11e7-b2ac-22000a4b062b/xlarge-2017-03-16t094213204z_dsc03678.JPG" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Monelaista vekotinta on  liukkaudentorjunnassa käytössä..
        </div>
        <div class="reader-photos__author">
            rat
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/192859/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/IYNNjI2Hvl5RV7RcMa1YbdrdmDY=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/34286c56-0a7a-11e7-b2ac-22000a4b062b/xlarge-2017-03-16t185558993z_dscn2427.JPG" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Mustavarikset aloittivat pesäpuuhat Höhtyällä
        </div>
        <div class="reader-photos__author">
            Heli Hoppania
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/politiikka/hallelujaa-halla-aho/5579930" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Hallelujaa Halla- aho</a>
            </h2>
            <div class="chatroom__text">
                216 viestiä
                | <a class="link-color" href="/juttutupa/politiikka/hallelujaa-halla-aho/5579930" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5586810" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Diesel on kuollut!</a>
            </h2>
            <div class="chatroom__text">
                Epämukavuuteen pitää vaan tottua. Nakkipipo kuitenkin vaimentaa ison dieselin murinaa.
                <a class="link-color" href="/juttutupa/redirect_to_reply/5586810" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Da, da</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-03-16/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">16.3.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-03-16/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/YfPotID5LF-_C5b3qXwnyYQL7XE=/smart/http%3A//kuvat.kaleva.fi/cartoons/bbe9d4ecc9b24244912b81450ab2a677.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-03-16/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">16.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-03-16/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/tZ-zIZyk1uGS8nLFMgcSFHKdetQ=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/a4d7a86572d04ecbb124b12c0ac2a7c0.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-03-16/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">16.3.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-03-16/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/SjIPMoDWMmwQunENXBtI51P18IE=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/2a83a6cd15574c9c8d078e4dafc4b4bf.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">17:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kaksio-tuhoutui-tulipalossa-rajakylassa-koko-asunto-paloi-taysilla/754527/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kaksio tuhoutui tulipalossa Rajakylässä – "Koko asunto paloi täysillä"
        </a></dd>
        
        <dt class="latest-news__time">15:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kevat-etenee-nokkosperhonen-nahty-oulussa-joutsenista-havaintoja/754522/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kevät etenee: Nokkosperhonen nähty Oulussa, joutsenista havaintoja 
        </a></dd>
        
        <dt class="latest-news__time">14:15</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/osykin-viralta-pidatetty-rehtori-taytta-typeryytta/754507/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Osykin viralta pidätetty rehtori: Täyttä typeryyttä
        </a></dd>
        
        <dt class="latest-news__time">12:24</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/eu-kulkuyhteyksien-parantaminen-arktisella-alueella-tarkeaa-jaakonsaari-vaalisi-venaja-yhteistyota/754491/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            EU: Kulkuyhteyksien parantaminen arktisella alueella tärkeää, Jaakonsaari vaalisi Venäjä-yhteistyötä
        </a></dd>
        
        <dt class="latest-news__time">12:02</dt>
        <dd class="latest-news__headline"><a href="/kale/putouksen-ernest-lawsonin-kevat-enteilee-uutta-yhteiskiertue-roope-salmisen-kanssa/754291/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Putouksen Ernest Lawsonin kevät enteilee uutta – yhteiskiertue Roope Salmisen kanssa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:20</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/il-puolalaislentaja-halusi-kokea-pohjoisen-suomen/754539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            IL: Puolalaislentäjä halusi kokea pohjoisen Suomen
        </a></dd>
        
        <dt class="latest-news__time">19:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/mies-joutui-jokeen-kajaanissa-pelastuslaitos-sai-miehen-kuiville/754538/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies joutui jokeen Kajaanissa, pelastuslaitos sai miehen kuiville
        </a></dd>
        
        <dt class="latest-news__time">16:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/sodankylassa-kaksi-liikenneonnettomuutta-samassa-paikassa/754525/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Sodankylässä kaksi liikenneonnettomuutta samassa paikassa
        </a></dd>
        
        <dt class="latest-news__time">15:55</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/torniossa-omakotitalon-tuhonnutta-paloa-epaillaan-tahallaan-sytytetyksi-poliisi-toivoo-vihjeita/754523/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Torniossa omakotitalon tuhonnutta paloa epäillään tahallaan sytytetyksi - poliisi toivoo vihjeitä
        </a></dd>
        
        <dt class="latest-news__time">15:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/kevat-etenee-nokkosperhonen-nahty-oulussa-joutsenista-havaintoja/754522/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kevät etenee: Nokkosperhonen nähty Oulussa, joutsenista havaintoja 
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:20</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/il-puolalaislentaja-halusi-kokea-pohjoisen-suomen/754539/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            IL: Puolalaislentäjä halusi kokea pohjoisen Suomen
        </a></dd>
        
        <dt class="latest-news__time">18:58</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ruotsin-ulkoministeri-nakee-itameren-jannitteissa-rauhoittumisen-merkkeja/754534/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsin ulkoministeri näkee Itämeren jännitteissä rauhoittumisen merkkejä
        </a></dd>
        
        <dt class="latest-news__time">18:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/terhi-kiemunki-jatti-eroilmoituksen-tampereen-perussuomalaisista/754531/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Terhi Kiemunki jätti eroilmoituksen Tampereen perussuomalaisista
        </a></dd>
        
        <dt class="latest-news__time">18:21</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/jo-valmiiksi-ahtaissa-kaukojunissa-voi-olla-perjantaina-entistakin-tiiviimpi-tunnelma/754529/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Jo valmiiksi ahtaissa kaukojunissa voi olla perjantaina entistäkin tiiviimpi tunnelma
        </a></dd>
        
        <dt class="latest-news__time">16:50</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kirkko-panisi-alkoholilain-uudistuksessa-keskioluen-alkoon/754526/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kirkko panisi alkoholilain uudistuksessa keskioluen Alkoon
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:29</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/naisten-sm-sarja/karpat-jyrasi-paatoserassa-voiton-paahan-naisten-kiekkomestaruudesta/754550/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kärpät jyräsi päätöserässä voiton päähän naisten kiekkomestaruudesta
        </a></dd>
        
        <dt class="latest-news__time">22:19</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/kommentti-yleisokin-unohti-karpat-mika-on-paavalmentajan-asema/754549/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kommentti: Yleisökin unohti Kärpät – "Mikä on päävalmentajan asema?"
        </a></dd>
        
        <dt class="latest-news__time">22:12</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/sm-liiga/suikkanen-karmeat-on-fiilikset/754548/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suikkanen: "Karmeat on fiilikset"
        </a></dd>
        
        <dt class="latest-news__time">22:02</dt>
        <dd class="latest-news__headline"><a href="/urheilu/uronen-jatkaa-kahdeksan-joukkoon-eurooppa-liigassa/754547/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Uronen jatkaa kahdeksan joukkoon Eurooppa-liigassa
        </a></dd>
        
        <dt class="latest-news__time">22:00</dt>
        <dd class="latest-news__headline"><a href="/urheilu/hifkn-ikosen-jatkoaikamaali-pakotti-karpat-kesalomalle/754546/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            HIFK:n Ikosen jatkoaikamaali pakotti Kärpät kesälomalle
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">22:30</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/kymmenia-kuoli-moskeijaan-tehdyssa-ilmaiskussa-syyriassa/754551/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kymmeniä kuoli moskeijaan tehdyssä ilmaiskussa Syyriassa
        </a></dd>
        
        <dt class="latest-news__time">21:14</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/cnn-venalaiskanava-maksoi-trumpin-entiselle-neuvonantajalle-yli-30-000-dollaria-puheesta/754544/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            CNN: Venäläiskanava maksoi Trumpin entiselle neuvonantajalle yli 30 000 dollaria puheesta
        </a></dd>
        
        <dt class="latest-news__time">19:34</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/toinenkin-tuomari-asettui-usan-maahantulokieltoa-vastaan/754537/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Toinenkin tuomari asettui USA:n maahantulokieltoa vastaan
        </a></dd>
        
        <dt class="latest-news__time">15:03</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/hollande-ja-merkel-tuomitsevat-erdoganin-natsiviittaukset/754519/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hollande ja Merkel tuomitsevat Erdoganin natsiviittaukset
        </a></dd>
        
        <dt class="latest-news__time">14:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/soini-hollannin-vaalitulos-naytti-yhden-asian-puolueen-rajat/754516/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Soini: Hollannin vaalitulos näytti yhden asian puolueen rajat
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">20:48</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/ukraina-asetti-pakotteita-venalaispankeille/754541/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ukraina asetti pakotteita venäläispankeille
        </a></dd>
        
        <dt class="latest-news__time">18:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/islannin-talous-kasvaa-huimaa-vauhtia-vaarana-jopa-ylikuumentuminen/754532/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Islannin talous kasvaa huimaa vauhtia, vaarana jopa ylikuumentuminen
        </a></dd>
        
        <dt class="latest-news__time">18:26</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/suomen-talous-kasvaa-maltillisesti-viennin-merkitys-kasvaa/754530/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Suomen talous kasvaa maltillisesti, viennin merkitys kasvaa
        </a></dd>
        
        <dt class="latest-news__time">13:25</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/vr-uusii-vetureitaan-100-miljoonalla-eurolla/754499/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            VR uusii vetureitaan 100 miljoonalla eurolla
        </a></dd>
        
        <dt class="latest-news__time">11:35</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/englannin-keskuspankki-pitaa-ohjauskoron-ennallaan/754485/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Englannin keskuspankki pitää ohjauskoron ennallaan
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">18:53</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ruotsalainen-kirjailija-torgny-lindgren-on-kuollut/754533/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsalainen kirjailija Torgny Lindgren on kuollut
        </a></dd>
        
        <dt class="latest-news__time">13:34</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/seitseman-veljesta-palaa-turun-kaupunginteatteriin/754501/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Seitsemän veljestä palaa Turun kaupunginteatteriin
        </a></dd>
        
        <dt class="latest-news__time">11:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/louhimiehen-tuntematon-sotilas-paatyy-kirjaksikin/754487/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Louhimiehen Tuntematon sotilas päätyy kirjaksikin
        </a></dd>
        
        <dt class="latest-news__time">11:22</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/metallica-saapuu-ensi-kevaana-suomeen/754483/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Metallica saapuu ensi keväänä Suomeen
        </a></dd>
        
        <dt class="latest-news__time">15.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oulun-kaupunginteatteri-hakee-laulajia-ja-tanssijoita-musikaaliin/754411/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oulun kaupunginteatteri hakee laulajia ja tanssijoita musikaaliin
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">15.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/pet-shop-boys-ja-hurts-esiintyvat-turussa-heinakuussa/754380/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Pet Shop Boys ja Hurts esiintyvät Turussa heinäkuussa
        </a></dd>
        
        <dt class="latest-news__time">12.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kirsi-alm-siira-pyortyi-tanssikisan-suorassa-lahetyksessa/754151/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kirsi Alm-Siira pyörtyi tanssikisan suorassa lähetyksessä
        </a></dd>
        
        <dt class="latest-news__time">12.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/vilhusen-elokuva-keppihevosharrastajista-sai-tuplavoiton-tampereella/754123/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vilhusen elokuva keppihevosharrastajista sai tuplavoiton Tampereella
        </a></dd>
        
        <dt class="latest-news__time">11.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/aina-inkeri-ankeinen-viihdytti-voittoon-putouksessa/754084/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Aina Inkeri Ankeinen viihdytti voittoon Putouksessa
        </a></dd>
        
        <dt class="latest-news__time">9.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/kitarataituri-brian-setzer-suomeen-heinakuussa/753880/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kitarataituri Brian Setzer Suomeen heinäkuussa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section latest-news__section--schedule">
    <h2 class="latest-news__section__title"><a href="/menot/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Menokalenteri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">16.3.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/pirjo-sohlo-matkalla-tuntemattomaan/1004418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Pirjo Sohlo &quot;Matkalla tuntemattomaan&quot;</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">16.3.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/luota-mielikuviin-heikki-taskinen-arkkitehti/1003418/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Luota mielikuviin! Heikki Taskinen, arkkitehti</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">16.3.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/hoyhtyan-valke/1003807/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Höyhtyän Välke</a>
            
            
            <div class="schedule__category">
                Yhteisöt
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">to</div>
            <div class="date">16.3.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/kosmos-kaupungin-keskella/1004472/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Kosmos kaupungin keskellä</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
    </dl>
</div>



        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://itsepalvelu.kaleva.fi/tilaus/rek_log.cfm">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kuntavaalit-2017/">Kuntavaalit 2017</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="//static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="http://statisticsentry-images.s3-website-eu-west-1.amazonaws.com/s.gif?q=53;992;754550" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
