<!DOCTYPE html> 
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fi"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fi"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fi"> <![endif]-->
<!--[if lte IEMobile 9 ]>    <html class="no-js iemobile"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fi"> <!--<![endif]-->
    <head>
        

<script type="text/javascript" src="//www.google-analytics.com/cx/api.js?experiment=lmL8jC-6S5qaEs4FxzTvPw"></script>
<script type="text/javascript">// <![CDATA[
var popularCommentedVariation = cxApi.chooseVariation();
// ]]></script>




        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":4,"licenseKey":"a0b7e8cac1","agent":"","transactionName":"MVYGZxdZWEQCU00LWwgcIkYLW0JeDF4WCVUKVhJSOkpTRBNfVxFdEFZKUhdMX1QPVRcUXQNEFx0VTVRbClMDMH8geiVBEVFVWwZmUAdDSFQBRw==","applicationID":"1476286","errorBeacon":"bam.nr-data.net","applicationTime":128}</script>
        <title>Hakola voitti kolmekymppiä - Kerttu Niskanen juhli 15 kilometrin SM-voittoa Kontiolahdella | Urheilu | Kaleva.fi</title>
        <meta name="description" content="Ristomatti Hakola voitti Kontiolahden SM-hiihdoissa miesten 30 kilometrin yhteislähtökilpailun. ">

        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=4,user-scalable=yes" />
        

        
        <meta name="apple-itunes-app" content="app-id=1146839107" />
        
        
        <meta name="google-play-app" content="app-id=fi.kaleva.kalevafi">
        

        <link rel="shortcut icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />
        <link rel="icon" type="image/x-icon" href="http://static.kaleva.fi/static/kalevafi/img/favicon.ico" />

        
            


<link rel="apple-touch-icon" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-_-fc71db.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-57x57-_-9f9a55.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-60x60-_-adc907.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-72x72-_-dbc72f.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-76x76-_-ff1f4e.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-114x114-_-befdfe.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-120x120-_-fd3c81.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-144x144-_-a095b1.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://static.kaleva.fi/static/rkfi/assets/img/icons/apple-touch-icon-152x152-_-20cc7c.png">

        

        







<meta property="og:url" content="http://www.kaleva.fi/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/" />
<meta property="og:site_name" content="Kaleva.fi" />
<meta property="og:title" content="Hakola voitti kolmekymppiä - Kerttu Niskanen juhli 15 kilometrin SM-voittoa Kontiolahdella" />


    <meta property="og:image" content="http://static.kaleva.fi/static/rkfi/assets/img/open_graph_kalevafi_1500x1500-_-1f243e.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="1500" />
    <meta property="og:image:height" content="1500" />


<meta property="og:description" content="Ristomatti Hakola voitti Kontiolahden SM-hiihdoissa miesten 30 kilometrin yhteislähtökilpailun. " />
<meta property="og:type" content="article" />










<meta name="twitter:card" content="summary_large_image" />









        

        

    <link rel="canonical" href="http://www.kaleva.fi/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/">




        
        <link href='https://fonts.googleapis.com/css?family=Tinos:400,400italic,700%7COpen+Sans:300italic,400italic,400,300,600,700,800%7COpen+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
        

        <link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/main-_-184258.css" type="text/css">
        <!-- static-resource-version-17118 -->

        
<link rel="stylesheet" href="http://static.kaleva.fi/static/rkfi/assets/css/article-_-847e77.css" type="text/css">




    


<style>
.channel-header .channel__menu,
.channel-header .channel__menu--mobile,
.channel-header .channel__menu .channel__menu__item,
.channel-header .channel__menu--mobile.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item {
    background: #366EC2;
}
.channel-header .channel__menu .channel__menu__item--active,
.channel-header .channel__menu--mobile.content-dropdown > a:hover .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile.open.content-dropdown > a .channel__menu__item__wrapper,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item--active,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item__border,
.channel-header .channel__menu .channel__menu__item:hover,
.channel-header .channel__menu--mobile > .menu-dropdown .channel__menu__item:hover {
    background: rgba(54,110,194,0.5);
}
</style>








        

        <!--[if lte IE 9]><script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/respondmore.min-_-ed7196.js"></script><![endif]-->
        

<script>
    var kalevaConfig = {
        staticURL: 'http://static.kaleva.fi/static/',
        easFifHTML: '/static/rkfi/assets/js/vendor/emediate/EAS_fif-_-69fae9.html',
        easFifFullscreen: false,
        enableAdmprespFix: true,
        lazyTimeout: 2500,
        jsDebug: '',
        versionedFiles: { 'kaleva/wind-indicator':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/wind-indicator-_-4f480e','kaleva/activityfeed-core':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-core-_-b35273','responsive_base/lib/jquery/js/jquery.cookie':'http://static.kaleva.fi/static/responsive_base/lib/jquery/js/jquery.cookie-_-125243','vendor/require':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/require-_-a7e1f9','kaleva/addthis':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/addthis-_-a6ea45','vendor/jquery.easing.1.3':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.easing.1.3-_-862d5f','kaleva/respond-form':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/respond-form-_-e76178','kaleva/weather-widget':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/weather-widget-_-d7934f','kaleva/gallery_blueimp':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/gallery_blueimp-_-3d9ba1','responsive_base/js/like':'http://static.kaleva.fi/static/responsive_base/js/like-_-587fb3','kaleva/log':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/log-_-458a4e','vendor/jquery.blueimp-gallery.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.blueimp-gallery.min-_-1d09a0','kaleva/generic-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/generic-utils-_-9ab85d','kaleva/multipass':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/multipass-_-912f94','templates/respond-form':'/static/rkfi/assets/js/templates/respond-form-_-b65424','kaleva/relocate':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/relocate-_-b92b4e','vendor/jquery-ui-1.11.2.custom.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery-ui-1.11.2.custom.min-_-1812e1','vendor/modernizr-2.6.2.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/modernizr-2.6.2.min-_-f2cb12','vendor/form2js':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/form2js-_-58ed80','kaleva/activityfeed':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/activityfeed-_-104689','kaleva/article-image-switcher':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/article-image-switcher-_-9a599d','kaleva/comments':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/comments-_-992a78','kaleva/form-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/form-utils-_-fd540a','galleria.kaleva.css':'galleria.kaleva.css','vendor/text':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/text-_-c893b5','kaleva/menu':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/menu','jquery/serialize':'http://static.kaleva.fi/static/jquery/serialize-_-f0a42a','vendor/mustache':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/mustache-_-8b8396','vendor/polyfills/picturefill':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499','kaleva/toggle':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/toggle-_-18c7b8','jquery/form':'http://static.kaleva.fi/static/jquery/form-_-06e9e6','kaleva/dom-utils':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/dom-utils-_-7b7bef','kaleva/minwidth-relocate.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/minwidth-relocate.min-_-1b8369','vendor/history.min':'http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/history.min-_-d2a6df','kaleva/slider':'http://static.kaleva.fi/static/rkfi/assets/js-min/kaleva/slider-_-1b1217' }
    };
</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/polyfills/picturefill-_-a57499.js"></script>
        <script src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/modernizr-2.6.2.min-_-42306a.js"></script>
        <script>
            Modernizr.load([
                {
                    test: window.matchMedia,
                    nope: "http://static.kaleva.fi/static/rkfi/assets/js/vendor/polyfills/media.match.min-_-774fd9.js"
                },
            ]);
        </script>

        

        
        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/ads-_-2d4562.js"></script>
        

        
        
        

        <script data-main="http://static.kaleva.fi/static/rkfi/assets/js-min/main-_-0cd4bc.js" src="http://static.kaleva.fi/static/rkfi/assets/js/vendor/require-_-1798cc.js"></script>
        

<script type="text/javascript" src="http://static.kaleva.fi/static/rkfi/assets/js-min/multipass-_-3c5c7e.js"></script>
<script>
    
    multipass_config.provider = 'https://kirjaudu.kaleva.fi';
</script>

<script src="http://static.kaleva.fi/static/multipass/scripts-_-e146b8.js"></script>


        
        
        <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
        <script type="text/javascript" src="http://code.adtlgc.com/js/kaleva_admp_fif.js"></script>
        
        
        

<script type="text/javascript">
var addthis_config = {
    pubid: "ra-4e8d547f2c318447",
    ui_language: "fi",
    data_ga_property: 'UA-25862374-1',
    data_ga_social: true,
    data_track_addressbar: false
};
</script>


<script async type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>


        

    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


        

    </head>
    <body >
        
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNKFF8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNKFF8');</script>


        




<script src="http://static.kaleva.fi/static/rkfi/assets/js-min/vendor/jquery.smartbanner-_-db4a07.js"></script>
<script>
    $.smartbanner({
      title: 'Kaleva.fi',
      author: 'Kaleva Oy',
      price: 'ILMAINEN',
      appStoreLanguage: 'fi',
      inGooglePlay: 'Google Play',
      icon: 'http://static.kaleva.fi/static/rkfi/assets/img/kalevafi_app-_-f5ee43.jpg',
      button: 'Avaa',
      daysHidden: 3,
      daysReminder: 7
    });
</script>





        

        
        
        




    









    <div id="EAS_7076">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=7076&meta=y;cre=mu;js=y;target=_blank;time=1491134125' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=urheilu' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("7076");</script>







        



    









    <div id="EAS_13572">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=13572&meta=y;cre=mu;js=y;target=_blank;time=1491134125' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=urheilu' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("13572");</script>







        
        

        




    <section id="menu-container" class="no-touch">
        
    
        <div class="grid">
            
                
                    <div class="menu-dropdown--wall" id="newswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

    
        



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kuntavaalit-2017/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuntavaalit 2017</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

    
        



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

    
        



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

    
        



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

    
        



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

    
        



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

    
        



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

    
        



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

    
        



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

    
        



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

    
        



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

    
        



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

    
        



<li class="">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

    
        



<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Suosituin tänään</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/sairaanhoitajan-silmiaavaava-kuvaus-huumepotilaista-eihan-se-kiva-ole-kuulla-huorittelua/755895/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/o8O1JNAy2KMuKTuLnCyNkaEGOU8=/105x105/smart/http%3A//kuvat.kaleva.fi/default/620a8e90-1611-11e7-b7d6-0242ac110003/xlarge-784805.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Sai&shy;raan&shy;hoi&shy;ta&shy;jan silmiäavaava kuvaus huu&shy;me&shy;po&shy;ti&shy;lais&shy;ta: ”Eihän se kiva ole kuulla huorittelua”</h2>
                    <p class="tout__card__meta">Kotimaa 2.4.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Kaleva.fi suosittelee</span></h2>
        
        <div class="tout__card">
            <a href="http://www.kaleva.fi/kale/kalen-kalluppi-onko-sua-aprillattu/755649/">
                
    


<img class="tout__card__image" src="https://crop.kaleva.fi/PA2S0PjuHT0lh917uSKWamoy1UE=/105x105/smart/images-prod-kaleva-fi/i/2017/03/30/xlarge-aprillia-vaaka-r-ea0ea.png" alt="">



                <div class="tout__card__content">
                    <h2 class="tout__card__title">Onko sua aprillattu?</h2>
                    <p class="tout__card__meta"></p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout tout--tablet-wide">
        <h2 class="tout__title"><span>Tästä keskustellaan</span></h2>
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/oululaispappi-vaatii-kirkon-pyydettava-seksuaalivahemmistoilta-anteeksi-valtion-aika-maksaa-korvauksia/755995/">
                
                    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/b81BcPlpN9c5V7gmDeQgTk9jbig=/105x105/smart/http%3A//kuvat.kaleva.fi/default/48c6278c-1701-11e7-a7f5-0242ac110003/xlarge-786775.jpg" alt="">
    
    
    </div>





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Oululaispappi vaatii: Kirkon pyydettävä sek&shy;su&shy;aa&shy;li&shy;vä&shy;hem&shy;mis&shy;töil&shy;tä anteeksi – ”Valtion aika maksaa korvauksia”</h2>
                    <p class="tout__card__meta">Kotimaa 2.4.2017</p>
                </div>
            </a>
        </div>
        
    </div>



    


    <div class="tout tablet-hidden">
        <h2 class="tout__title"><span>Pääkirjoitus</span></h2>
        
        <div class="tout__card">
            <a href="/mielipide/paakirjoitukset/jarkea-jattihankkeisiin/755930/">
                
                    



    





                
                <div class="tout__card__content">
                    <h2 class="tout__card__title">Järkeä jät&shy;ti&shy;hank&shy;kei&shy;siin</h2>
                    <p class="tout__card__meta">Pääkirjoitukset 1.4.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
<div class="wall__row">
    


    <div class="tout ">
        <h2 class="tout__title"><span>Aiheet pinnalla</span></h2>
        
    <div class="tout__content">
        <ul class="link-list">
            
                <li><a class="link-list__item" href="/aiheet/tyotaistelut/">Työtaistelut</a></li>
            
                <li><a class="link-list__item" href="/aiheet/kalevan-vanhat-kuvat/">Kalevan vanhat kuvat</a></li>
            
                <li><a class="link-list__item" href="/aiheet/tarinoita-menneisyydesta/">Tarinoita menneisyydestä</a></li>
            
        </ul>
    </div>

    </div>



    


    <div class="tout ">
        <h2 class="tout__title"><span>Tuorein blogipostaus</span></h2>
        
        <div class="tout__card">
            <a href="https://blogit.kaleva.fi/iltasatuja/ala-aanesta-isa-aitikortin-heiluttajaa-alaka-hyvaa-tyyppia-puoluetta-puoluetta-puoluetta">
                
    
        


<img class="tout__card__image" src="https://crop.kaleva.fi/CW9v4EESLNtanspecMLZkl4Mk74=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/729/2017/02/03161324/blogikuva_valmis.jpg" alt="">


    

                <div class="tout__card__content">
                    <h2 class="tout__card__title">Älä äänestä isä- tai äitikortin heiluttajaa äläkä “hyvää tyyppiä” – vaan puoluetta, puoluetta tai puoluetta</h2>
                    <p class="tout__card__meta">Ville Koivuniemi 2.4.2017</p>
                </div>
            </a>
        </div>
        
    </div>


</div>
</td>
        </tr>
    </table>
</div>

                
                
            
                
                
                    <div class="menu-dropdown--wall" id="themeswall">
    <table>
        <tr>
            <td class="wall__sidebar">
                <nav>
                    <ul class="menu-dropdown__main">
                        


    
        



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

    
        



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

    
        



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

    
        



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

    
        



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

    
        



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

    
        



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

    
        



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

    
        



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

    
        



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

    
        



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

    
        



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

    
        



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

    




                    </ul>
                </nav>
            </td>
            <td class="wall__content">
<div class="wall__row">
    
        <h2 class="wall__content__title">Tuoreimmat</h2>

        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/kumpi-on-oikeasti-parempaa-pullotettu-vesi-vai-vesijohtovesi-lue-asiantuntijan-vastaukset/755835/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/WWAJStDUXknP1Ss_htve7HfHS0A=/130x130/smart/http%3A//kuvat.kaleva.fi/default/58c309c4-0735-11e7-b616-22000b0b2266/xlarge-17144408.jpg" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Kumpi on oikeasti parempaa, pullotettu vesi vai ve&shy;si&shy;joh&shy;to&shy;ve&shy;si? Lue asiantuntijan vastaukset</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/kotimaa/ruoan-jalkeen-trendiksi-voi-nousta-mindfulness-eli-tietoisuustaidot/755843/">
                
    



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/MJwgGgOum6IwpEPwxHkIUHDuOnk=/130x130/smart/http%3A//kuvat.kaleva.fi/image-feed/9d273f0a-15df-11e7-b07f-0242ac110003/xlarge-535628.JPG" alt="">
    
    
    </div>






                <div class="tout__card__content">
                    <h2 class="tout__card__title">Ruoan jälkeen trendiksi voi nousta mindfulness eli tie&shy;toi&shy;suus&shy;tai&shy;dot</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Kotimaa</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
            


    <div class="tout tout--newest">
        
        
        <div class="tout__card">
            <a href="/uutiset/galleriat/yrittajan-ostama-kelohonkamokki-paivitettiin-2010-luvulle-syotteella/10122/">
                
    



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        <img class="tout__card__image" src="https://crop.kaleva.fi/WIPWdLvUsSsJa2e-EYZ45R3s-YY=/130x130/smart/http%3A//kuvat.kaleva.fi/image-feed/0f4f29d6-146d-11e7-8e79-22000b0b2266/xlarge-17177603.jpg" alt="">
    
    
    </div>




                <div class="tout__card__content">
                    <h2 class="tout__card__title">Yrittäjän ostama ke&shy;lo&shy;hon&shy;ka&shy;mök&shy;ki päivitettiin 2010-luvulle Syötteellä</h2>
                    <p class="tout__card__meta"><span class="tout__card__tag">Koti</span></p>
                </div>
            </a>
        </div>
        
    </div>


        
    
</div>
</td>
        </tr>
    </table>
</div>

                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
    

    <div id="menu-bar">
        <div class="grid small-bottom-margin">
            
                

<nav class="menu menu--side fr">
    <ul>
        <li>
            <a href="javascript:void(0)" class="menu__item menu__item--search js-menu-toggle js-menu-search-focus"> <i class="icon-search"></i> <span>Haku</span> </a>
            <div class="menu-dropdown menu-dropdown--full-width">
                
                <form class="search search--header" action="/haku/">
                    <div class="search__wrapper">
                        <input class="search__input js-menu-search-input"
                        placeholder="Kirjoita hakusana" name="search">
                        <button class="search__submit" type="submit">
                            <i class="icon-search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </li>
        <li>
            
            <a href="/lukijalta/laheta/" class="menu__item menu__item--lukijalta"> <span class="lukijalta-number">13222</span> <span class="lukijalta-description">Lukijalta</span> </a>
        </li>
        
        <li>
            


<div class="multipass_widget" refresh_url="/mp/render/multipass_login/?responsive" lazy_load="on">
    
    
<span class="menu__item menu__item--icon ">
    <i class="icon-user"></i>
</span>


    
</div>



<span id="activityfeed-host" data-host="https://api.kaleva.fi"></span>


        </li>
        
    </ul>
</nav>

            

            

<nav class="menu menu--main fl" role="navigation">
    <ul>
        <li class="tablet-hidden desktop-hidden">
            <a href="javascript:void(0)" class="menu__item menu__item--icon js-menu-toggle--mobile"> <i class="icon-reorder tablet-hidden desktop-hidden"></i> </a>
            <div class="menu-dropdown">
                <ul class="menu-dropdown__main">
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/uutiset/oulu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulu</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/pohjois-suomi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Suomi</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kuntavaalit-2017/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuntavaalit 2017</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kotimaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kotimaa</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/talous/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Talous</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/ulkomaat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ulkomaat</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Urheilu</a>
</li>

        
    
        
            



<li class="">
    <a href="/urheilu/jaakiekko/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kiekko-Kaleva</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/kulttuuri/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kulttuuri</a>
</li>

        
    
        
            



<li class="">
    <a href="/viihde/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Viihde</a>
</li>

        
    
        
            



<li class="">
    <a href="/tervareitti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tervareitti</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/paakirjoitukset/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pääkirjoitukset</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/vieras/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Vieras</a>
</li>

        
    
        
            



<li class="">
    <a href="/mielipide/kolumnit/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kolumnit</a>
</li>

        
    
        
            



<li class="">
    <a href="/oikaisut/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oikaisut</a>
</li>

        
    
        
    
        
    
        
    
        
    
        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/teemat/koti/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Koti</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/ruoka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ruoka</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/luonto/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Luonto</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/hyva-elama/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Hyvä elämä</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/moottori/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Moottori</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/digi/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Digi</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/nuoret/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Nuoret</a>
</li>

        
    
        
            



<li class="">
    <a href="/teemat/opiskelu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opiskelu</a>
</li>

        
    
        
            



<li class="">
    <a href="/opettajat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Opettajat</a>
</li>

        
    
        
            



<li class="">
    <a href="/juhlat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juhlat</a>
</li>

        
    
        
            



<li class="">
    <a href="/ookkonaa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Ookkonää</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/kale/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kale!</a>
</li>

        
    
        
            



    <li class="menu-dropdown__item--separator"></li>

<li class="">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

        
    
        
            



<li class="">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

        
    
        
            



<li class="">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lukijat">Lukijat</a>
    <ul class="menu-dropdown__submenu">



    
        
            



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

        
    
        
            



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

        
    
        
            



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

        
    
        
            



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

        
    



    </ul>
</li>


                            
                        
                    
                        
                            
                                



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                            
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                    
                        

<li>
    <a href="javascript:void(0)" class="menu-dropdown__item menu-toggle js-menu-toggle js-menu-tab-parallel" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää">Lisää</a>
    <ul class="menu-dropdown__submenu">



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item--sub"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



    </ul>
</li>


                    
                    
                        



    <li class="menu-dropdown__item--separator"></li>

<li class="mobile-main-list">
    <a href="/uutiset/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Uutisvirta</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/aiheet/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Aiheet</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/galleriat/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kuvagalleriat</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="/uutiset/videot/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                        



<li class="mobile-main-list">
    <a href="https://blogit.kaleva.fi/"
        class="menu-dropdown__item--additional"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Blogit</a>
</li>

                    
                </ul>

            </div>
        </li>
        <li>
            
            <a href="/" class="menu__item menu__item--logo"> <img src="//static.kaleva.fi/static/rkfi/assets/img/login_bar_kalevafi_logo-_-a19fe6.png" alt=""> </a>
        </li>

        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-newswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Uutiset">Uutiset <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        

<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-toggle-themeswall" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Teemat">Teemat <i class="icon-angle-down"></i></a>





</li>


                    
                
            
        
            
                
                    
                        
<li class="mobile-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle"> Lukijat <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/juttutupa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Juttutupa</a>
</li>

    
        



<li class="">
    <a href="/lukijalta/kuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijakuvat</a>
</li>

    
        



<li class="">
    <a href="/videot/lukijalta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Lukijavideot</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Mielipiteet</a>
</li>

    



        </ul>
    </div>
</li>


                    
                
            
        
            
                
                    
                        



<li class="tablet-hidden mobile-hidden">
    <a href="/videot/"
        class="menu__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

                    
                
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        
            

<li class="mobile-hidden tablet-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        
        
            

<li class="mobile-hidden desktop-hidden">
    <a href="javascript:void(0)" class="menu__item js-menu-toggle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-non-interaction="true" data-gtm-event-action="Submenu Opened" data-gtm-trigger="gtm2ga-non-link" data-gtm-event-label="Lisää"> Lisää <i class="icon-angle-down"></i></a>
    <div class="menu-dropdown">
        <ul>



    
        



<li class="">
    <a href="/videot/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Videot</a>
</li>

    
        



<li class="">
    <a href="/saa/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sää</a>
</li>

    
        



<li class="">
    <a href="/sarjakuvat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Sarjakuvat</a>
</li>

    
        



<li class="">
    <a href="/tapahtumat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Tapahtumat</a>
</li>

    
        



<li class="">
    <a href="/tyopaikat/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Työpaikat</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/valkeansyke/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Valkean syke</a>
</li>

    
        



<li class="">
    <a href="http://www.kaleva.fi/likelta/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Likeltä</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/oulustakuuluu/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Oulusta kuuluu</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kaikkikotona/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kaikki Kotona</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/kivijalka/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Kivijalka</a>
</li>

    
        



<li class="">
    <a href="/ppy/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Pohjois-Pohjanmaan Yrittäjät</a>
</li>

    
        



<li class="">
    <a href="https://sivustot.kaleva.fi/limingantulli/"
        class="menu-dropdown__item"
        data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Main Menu Link Clicked" data-gtm-trigger="gtm2ga">
        Limingantulli</a>
</li>

    



        </ul>
    </div>
</li>


        

    </ul>
</nav>

            
        </div>
    </div>

    </section>




        <script src="http://static.kaleva.fi/static/rkfi/assets/js-min/menu-init-_-3daa19.js"></script>

        <section class="scrollable-content">
        
        

<div class="header--extra">
  <div class="grid">
    <div class="grid__row grid__row--header">
      <div class="header--extra__other">
        <nav class="menu--aux">
          <a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a> /
          <span class="mobile-hidden" >
            <a href="http://www.kaleva.fi/ekaleva">Lue eKalevaa</a> /
            <a href="/luekale/">Lue Kale!</a> /
            <a href="http://asiakaspalvelu.kaleva.fi">Asiakaspalvelu</a> /
            <a href="http://www.kaleva.fi/yrityspalvelut">Yrityspalvelut</a> /
          </span>
          <span class="desktop-only">
            <a href="http://www.kalevakonserni.fi/">Kaleva Oy</a> /
          </span>
          <a href="/yhteystiedot/">Toimitus</a> /
          <a href="/palaute/">Palaute</a>
        </nav>
        <div class="header__social">
          <h4>Seuraa Kalevaa:</h4>
          <a href="https://www.facebook.com/KalevaOy" class="round-item"><i class="icon-facebook"></i></a>
          <a href="https://twitter.com/kaleva_fi" class="round-item"><i class="icon-twitter"></i></a>
        </div>
      </div>
      <div class="header__weather">
        <div class="js-weather-widget widget--weather--small" data-href="/saa/js/widget/">
            




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 15:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




        </div>
      </div>
      <div id="mainokset-header--extra" class="header--extra__ad js-emediate-ad" data-category="urheilu">
        



  













    <div class="ad-container--centered" data-cu="12442" data-mq="screen and (min-width:980px)" data-default></div>





        



  













    <div class="ad-container--centered" data-cu="12443" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>





      </div>

      <a href="/" class="header--extra__logo"></a>
      <div class="header--extra__date js-header-date">&nbsp;</div>
    </div>
  </div>
</div>

        

        
        <header id="page-header">
  <div id="mainokset-header" class="grey-container js-emediate-ad-header" data-category="urheilu">
    
    



  





<div class="ad--paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--centered" data-cu="7075" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>

    




  





<div class="ad--jattiboksi tablet-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12308" data-mq="screen and (min-width:768px) and (max-width:979px)" data-default></div>



	
</div>

    




  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12309" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    
  </div>
</header>
<script>
  initEmediateAd('.js-emediate-ad-header');
</script>

        

        



<span data-like-count-source-object="common_newsarticle_756015" data-like-count-source="1"></span>




<div class="grid hyphenate">

<div class="breadcrumb">
<a class="breadcrumb__link" href="/">Etusivu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

 
    
    <a class="breadcrumb__link" href="/urheilu/">Urheilu</a>
 <span class="breadcrumb__separator"><i class="icon-angle-right"></i></span>

    <a class="breadcrumb__link" href="/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/">Hakola voitti kolmekymppiä - Kerttu Niskanen juhli 15 kilometrin SM-voittoa Kontiolahdella</a>

</div>



<div class="grid__row channel-header has-other-than-title">
    
    
        <nav class="channel__menu mobile-hidden"><div class="channel__menu__item__wrapper"><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a></div><div class="channel__menu__item__wrapper"><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav><nav class="menu content-dropdown channel__menu--mobile mobile-only"><a class="js-menu-toggle" href="javascript:;"><div class="channel__menu__item__wrapper"><i class="icon-reorder"></i></div></a><div class="menu-dropdown"><div class="channel__menu__item__border"></div><a href="/urheilu/" class="channel__menu__item--active">Urheilu</a><div class="channel__menu__item__border"></div><a href="/urheilu/jaakiekko/" class="channel__menu__item">Kiekko-Kaleva</a><div class="channel__menu__item__border"></div><a href="/urheilu/yleisurheilu/" class="channel__menu__item">Yleisurheilu</a></div></nav>
    
    
</div>




<div class="grid__row">
    <div class="article-container">
        <article class="news news--single">
            <header class="article__header">

                <div id="mainokset-article-header" class="article__header__ad grey-container mobile-hidden js-emediate-ad" data-category="urheilu">
                    



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>

                <div class="article__header__align-bottom">

                

                


                <h1 class="news__title">Hakola voitti kolmekymppiä - Kerttu Niskanen juhli 15 kilometrin SM-voittoa Kon&shy;tio&shy;lah&shy;del&shy;la</h1>

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/756015" data-id="756015" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_756015"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_756015"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>

                
                </div>

            </header>

            
            

<div class="news__image-container">
    
</div>

            


            <div class="news__meta">
                <div class="news__date">
                    Urheilu
                    2.4.2017 11:51 | Päivitetty 2.4.2017 14:51

                </div>
                



                <div class="news__source">STT</div>
            </div>

            
            <aside class="sidecolumn">
                

                

                <div id="mainokset-aside" class="grey-container js-emediate-ad" data-category="urheilu">
                    



	





<div class="ad--pystybanneri mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--basic" data-cu="7077" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

                </div>
            </aside>
            

            <div class="article__main-content ">
                
                <div class="article__text ">
                    <isense>
                        
                        
                        
                        <p>Ristomatti Hakola voitti Kontiolahden SM-hiihdoissa miesten 30 kilometrin yhteislähtökilpailun. Ari Luusua sijoittui perinteisen hiihtotavan kisassa toiseksi ja Lari Lehtonen kolmanneksi.</p><p>Kilpailun voitto ratkesi vasta loppukirissä, kun Jämin Jännettä edustava Hakola jätti Luusuan 3,1 sekunnin päähän. Lehtonen hävisi Hakolalle lopulta 7,4 sekuntia. Anssi Pentsinen sijoittui neljänneksi.</p><p>Lehtonen teki kilpailussa alusta saakka rajusti töitä, mutta vauhdinpito riitti vasta kolmanteen sijaan.</p>


    









    <div id="EAS_15073">
        <script>document.write('<scr' + 'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=15073&meta=y;cre=mu;js=y;target=_blank;time=1491134125' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=urheilu' + (window.admpresp?window.admpresp:"") + (window.eastclient?window.eastclient:"") + '"></scr' + 'ipt>');</script>
    </div>
    <script>if(window.enr_initScan)window.enr_initScan("15073");</script>







<p>- Suksi oli viimeisen päälle, Hakola kehui Ylen haastattelussa.</p><p>Lehtonen kertoi yrittäneensä pudottaa Hakolaa ja Luusuaa kannoiltaan ennen loppuratkaisua.</p><p>- Pojilla oli sprintterien taktiikka. Kaikki mäet yritin iskeä, ja minkäänlaista kirikykyä en löytänyt, Lehtonen harmitteli.</p><p>Niskasesta 15 kilometrin Suomen mestari</p><p>Kerttu Niskanen oli lopun voittotaistelussa vahvin ja hiihti naisten 15 kilometrin Suomen mestariksi. Kontiolahden perinteisen hiihtotavan kisassa toiseksi sijoittui Krista Pärmäkoski ja kolmanneksi Aino-Kaisa Saarinen.</p><p>Maajoukkuekolmikko selvitteli välejään päätösmetreille saakka, ja Niskasen kiri toi hänet maaliin 2,2 sekuntia ennen Pärmäkoskea. Pronssille hiihtänyt Saarinen jäi kärjestä 8,8 sekuntia.</p><p>Hankalissa ja vaihtelevissa oloissa hiihdetyn kilpailun alussa vauhti oli hyvin hiljainen, mutta menohalut kiihtyivät matkan edetessä.</p><p>- Vähän jopa hävetti hiihtää niin hiljaa SM-kisoissa kameroiden edessä, Niskanen sanoi Ylen haastattelussa.</p><p>Neljänneksi ylsi Laura Mononen, joka putosi kärkikolmikon vauhdista loppumatkasta. Hän hävisi Niskaselle 32,5 sekuntia. Viides oli Anne Kyllönen.</p><p>Pärmäkoski sanoi aloittaneensa kilpailun tarkoituksella rauhallisella vauhdilla.</p><p>- Sen verran on kroppa väsynyt. En ihan jaksanut lopussa vastata "Kepan" vauhtiin, Pärmäkoski kertoi Ylelle viitaten Niskaseen.</p><p>Saariselle Kontiolahden SM-viikonloppu oli menestyksekäs, sillä hän ylsi lauantaina viestimestaruuteen ja perjantaina viiden kilometrin vapaan kisassa pronssille.</p>
                        
                        
                    </isense>
                </div>
                

                

                

                
                    
                    <div class="ad--adsense mobile-hidden">
                        <div class="ad__title ad__header">MAINOS</div>
                        <!-- Responsive text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9396093330419125"
     data-ad-slot="3720150963"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div>
                    
                

                

                

<div class="article__social">
    <ul>
        
        <li>
        


<a href="#" class="js-like thumbs-up like-container" data-like-url="/addlike/53/756015" data-id="756015" data-ct-id="53">

    <i class="icon-thumbs-up-alt"></i>
    <span class="like-description">Tykkää</span>
    

<span class="like-count" data-like-count="common_newsarticle_756015"></span>


</a>

        </li>
        

        
        <li><a href="#anchor-for-comments" class="lukijalta-container">
            <i class="icon-comment-alt"></i>
            <span class="lukijalta-description">Kommentoi</span>
            
            <span class="lukijalta-count" data-comment-count="common_newsarticle_756015"></span>
            
        </a></li>
        

        <li>
            <span class="share-description">JAA:</span>
            
<span class="addthis_toolbox addthis_default_style addthis_32x32_style "
    addthis:url="http://www.kaleva.fi/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

        </li>
    </ul>
</div>


                <div id="mainokset-article-1" class="grey-container mobile-only js-emediate-ad" data-category="urheilu">
                    



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7084" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

                </div>

                











            </div>
        </article>
    </div>
</div>

<div class="grid__row">
    <div class="grid__full-width">
        <div class="comments-section">
            
                



<a id="anchor-for-comments" class="fixed-menu-anchor"></a>
<div class="article__comments js-experiment-article-comments">
    <a href="#comments"></a>
    
<h2 class="comment-form__title">
    Kommentoi
    
    <span data-comment-count="common_newsarticle_756015" class="hidden">
        (<span class="js-count-target"></span>)
    </span>
    
</h2>

    


<div class="commentingArea highlightedCommentingArea multipass">
    
    
    


<div class="form js-comment-form"
        refresh_url="/get_comments_form_responsive/756015/53"
        lazy_load="on">

</div>

    
    <div class="clear"></div>
</div>

    




<div id="comments-ajax">
    <span data-comment-count-source-object="common_newsarticle_756015" data-comment-count-source="0" />

    
    <div class="article__comments__controls">
        
            
        
        

    </div>

    



<div class="grid__row">

</div>


    <div class="article__comments__controls">
        

    </div>
    
</div>





</div>

            
        </div>
    </div>
    <div id="mainokset-article-2" class="grey-container js-emediate-ad mobile-only" data-category="urheilu">
        



  





<div class="ad--boksi mobile-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (max-width:767px)" data-default></div>



	
</div>

    </div>
    <div class="block--main--desktop-only">
        <div id="mainokset-jattiboksi" class="grey-container js-emediate-ad mobile-hidden" data-category="urheilu">
            




	





<div class="ad--jattiboksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7078" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>
    </div>
    <div class="block--side--desktop-only">
        <div class="widget widget__latest_news widget--tabbed-slider  " id="widget--news">
    
    <a href="/uutiset/">
        <h3 class="widget__title">Uutisvirta</h3>
    </a>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-tabs" id="js-news-slider">
            
            <div>
                <span class="title hidden">Uu&shy;sim&shy;mat</span>
                



<dl class="widget__news-stream-latest">
    
    
    <dt ><span>14:36</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kukkaronnyorejaan-kiristelevat-eurooppalaiset-valitsevat-halpoja-piraatteja/756023/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kukkaronnyörejään kiristelevät eurooppalaiset valitsevat halpoja piraatteja
    </a>
    </dd>
    
    <dt ><span>14:08</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/valtameripurjehtijat-kestavat-rajujakin-olosuhteita-veneen-jattaminen-on-vihoviimeinen-vaihtoehto/756022/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Valtameripurjehtijat kestävät rajujakin olosuhteita - "veneen jättäminen on vihoviimeinen vaihtoehto"
    </a>
    </dd>
    
    <dt ><span>14:07</span></dt>
    <dd >
    

    <a href="/uutiset/galleriat/vilkas-saari-oulun-ytimessa-raatissa-on-urheiltu-ja-vietetty-monenlaista-juhlaa/10119/" class="primary-content__link common_imagegallery" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Vilkas saari Oulun ytimessä -  Raatissa on urheiltu ja vietetty monenlaista juhlaa 
    </a>
    </dd>
    
    <dt ><span>13:58</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kumpi-on-oikeasti-parempaa-pullotettu-vesi-vai-vesijohtovesi-lue-asiantuntijan-vastaukset/755835/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Kumpi on oikeasti parempaa, pullotettu vesi vai vesijohtovesi? Lue asiantuntijan vastaukset
    </a>
    </dd>
    
    <dt ><span>13:46</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/ecuadorissa-valitaan-presidentti-myos-assange-jannittaa/756021/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        Ecuadorissa valitaan presidentti - myös Assange jännittää
    </a>
    </dd>
    
    <dt ><span>13:39</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/aloin-nyppia-lihasta-pienen-pienia-rasvapaloja-vanhempien-eron-jalkeen-lukiopojan-suhde-ruokaan-ja-liikuntaan-vaaristyi/755837/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        "Aloin nyppiä lihasta pienen pieniä rasvapaloja" – vanhempien eron jälkeen lukiopojan suhde ruokaan ja liikuntaan vääristyi
    </a>
    </dd>
    
    <dt ><span>13:19</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/rkp-esittaa-puolueiden-yhteista-tyoryhmaa-remontoimaan-perhevapaita/756020/" class="primary-content__link common_newsarticle" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Latest Item Clicked" data-gtm-trigger="gtm2ga">
        RKP esittää puolueiden yhteistä työryhmää remontoimaan perhevapaita
    </a>
    </dd>
    
</dl>




            </div>
            
            <div>
                <span class="title hidden">Suo&shy;si&shy;tuim&shy;mat</span>
                





<dl class="widget__news-stream-popular">
    
    
    <dt ><span class="widget__number">1</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/sairaanhoitajan-silmiaavaava-kuvaus-huumepotilaista-eihan-se-kiva-ole-kuulla-huorittelua/755895/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sairaanhoitajan silmiäavaava kuvaus huumepotilaista: ”Eihän se kiva ole kuulla huorittelua”
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">2</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/ruskon-jatekeskuksen-toimistotalo-tuhoutui-pahoin-oisessa-palossa-toimintaan-tulee-hairioita/756010/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Ruskon jätekeskuksen toimistotalo tuhoutui pahoin öisessä palossa – toimintaan tulee häiriöitä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">3</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kerrostalon-ylimman-kerroksen-vesivahinko-vaurioitti-useita-asuntoja-yolla-oulun-hoyhtyalla/756011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kerrostalon ylimmän kerroksen vesivahinko vaurioitti useita asuntoja yöllä Oulun Höyhtyällä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">4</span></dt>
    <dd >
    

    <a href="/uutiset/galleriat/muistatko-viela-nama-oulun-merijalin-makeiset/10124/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_imagegallery">
            Muistatko vielä nämä Oulun  Merijalin makeiset?
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">5</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/vastamielenosoitus-sujui-rauhallisesti-turvapaikanhakijoiden-mielenosoitus-siirtyi-perjantaina-torille/755981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vastamielenosoitus sujui rauhallisesti – turvapaikanhakijoiden mielenosoitus siirtyi perjantaina torille
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">6</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/palotuhojen-seuraus-ruskon-jatekeskus-ei-alkuviikosta-ota-kuluttajilta-vastaan-punnittavia-kuormia-avausaika-myohemmaksi/756016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Palotuhojen seuraus: Ruskon jätekeskus ei alkuviikosta ota kuluttajilta vastaan punnittavia kuormia, avausaika myöhemmäksi
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/oulusta-helsinkiin-matkanneen-junan-alle-jaanyt-ihminen-kuoli-ylivieskassa/756014/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Popular Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oulusta Helsinkiin matkanneen junan alle jäänyt ihminen kuoli Ylivieskassa
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
            <div>
                <span class="title hidden">Kom&shy;men&shy;toi&shy;duim&shy;mat</span>
                





<dl class="widget__news-stream-commented">
    
    
    <dt ><span class="widget__number">66</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/oululaispappi-vaatii-kirkon-pyydettava-seksuaalivahemmistoilta-anteeksi-valtion-aika-maksaa-korvauksia/755995/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Oululaispappi vaatii: Kirkon pyydettävä seksuaalivähemmistöiltä anteeksi – ”Valtion aika maksaa korvauksia”
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">41</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/vastamielenosoitus-sujui-rauhallisesti-turvapaikanhakijoiden-mielenosoitus-siirtyi-perjantaina-torille/755981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Vastamielenosoitus sujui rauhallisesti – turvapaikanhakijoiden mielenosoitus siirtyi perjantaina torille
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">22</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/sairaanhoitajan-silmiaavaava-kuvaus-huumepotilaista-eihan-se-kiva-ole-kuulla-huorittelua/755895/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Sairaanhoitajan silmiäavaava kuvaus huumepotilaista: ”Eihän se kiva ole kuulla huorittelua”
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">19</span></dt>
    <dd >
    

    <a href="/uutiset/kotimaa/kommentti-pyytakaa-anteeksi-ja-lopettakaa-syrjinta-ihmisarvon-polkeminen-ei-ole-oikein-edes-kirkossa/755996/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kommentti: Pyytäkää anteeksi ja lopettakaa syrjintä - Ihmisarvon polkeminen ei ole oikein edes kirkossa
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">12</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kalevan-suuressa-vaalipaneelissa-loytyi-eroja-oulun-keskustan-kehittaminen-sai-panelistit-lampenemaan/755971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kalevan suuressa vaalipaneelissa löytyi eroja – Oulun keskustan kehittäminen sai panelistit lämpenemään
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">8</span></dt>
    <dd >
    

    <a href="/uutiset/ulkomaat/cnn-usan-johtaman-liittouman-iskuissa-kuollut-todennakoisesti-ainakin-229-siviilia/756007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            CNN: USA:n johtaman liittouman iskuissa kuollut todennäköisesti ainakin 229 siviiliä
        </span>
        



    </a>
    </dd>
    
    <dt ><span class="widget__number">7</span></dt>
    <dd >
    

    <a href="/uutiset/oulu/kauris-painoi-nenansa-melkein-keittion-ikkunaan-sanginsuussa-katso-video/755961/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutisvirta Widget Commented Item Clicked" data-gtm-trigger="gtm2ga">
        <span class="primary-content__link common_newsarticle">
            Kauris painoi nenänsä melkein keittiön ikkunaan Sanginsuussa - katso video
        </span>
        



    </a>
    </dd>
    
</dl>




            </div>
        </div>
        
    </div>
</div>

    </div>
</div>
</div> <!-- /grid -->

<div class="grid hyphenate">
<div class="grid__row">
    



<div class="widget" id="widget--main-news">
    <a href="/">
        <h3 class="widget__title">Etusivulla nyt</h3>
    </a>
    <div class="main-news__content">
        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/kumpi-on-oikeasti-parempaa-pullotettu-vesi-vai-vesijohtovesi-lue-asiantuntijan-vastaukset/755835/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kumpi on oikeasti parempaa, pullotettu vesi vai vesijohtovesi? Lue asiantuntijan vastaukset</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/euvnH06oQGfG_4hg3Lw9sRpYF28=/330x220/smart/http%3A//kuvat.kaleva.fi/default/58c309c4-0735-11e7-b616-22000b0b2266/xlarge-17144408.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:58

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 8
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/kumpi-on-oikeasti-parempaa-pullotettu-vesi-vai-vesijohtovesi-lue-asiantuntijan-vastaukset/755835/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Onko kivennäis- ja pullovesillä terveysvaikutuksia, jotka kannattaa huomioida? Kysyimme asiantuntijalta.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/oulu/palotuhojen-seuraus-ruskon-jatekeskus-ei-alkuviikosta-ota-kuluttajilta-vastaan-punnittavia-kuormia-avausaika-myohemmaksi/756016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Palotuhojen seuraus: Ruskon jätekeskus ei alkuviikosta ota kuluttajilta vastaan punnittavia kuormia, avausaika myöhemmäksi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--dynamic-mobile">
    
        <img class="news__image" src="https://crop.kaleva.fi/VvImgZOD7C8ZYyxndG6iLROlXEE=/330x220/smart/http%3A//kuvat.kaleva.fi/13222/30e950d6-1782-11e7-912d-22000a4a9220/xlarge-seurauskuva.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Oulu
        
        
        11:59

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 2
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 1
    </span>
    
</div>

</div>


    <a href="/uutiset/oulu/palotuhojen-seuraus-ruskon-jatekeskus-ei-alkuviikosta-ota-kuluttajilta-vastaan-punnittavia-kuormia-avausaika-myohemmaksi/756016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Jätekeskus aukeaa maanantaiaamuna poikkeuksellisesti vasta kello 8.00. Lisäksi henkilöasiakkailta voidaan ottaa vastaan punnittavia maksullisia jätekuormia vasta aikaisintaan keskiviikkona</p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/aloin-nyppia-lihasta-pienen-pienia-rasvapaloja-vanhempien-eron-jalkeen-lukiopojan-suhde-ruokaan-ja-liikuntaan-vaaristyi/755837/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">"Aloin nyppiä lihasta pienen pieniä rasvapaloja" – vanhempien eron jälkeen lukiopojan suhde ruokaan ja liikuntaan vääristyi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/Xt_ajtvbwO2picGHLTpEkCbEJVg=/330x220/smart/http%3A//kuvat.kaleva.fi/default/add02c66-15dc-11e7-9ce9-22000a4a9220/xlarge-haverinen1.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        13:39

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 4
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/aloin-nyppia-lihasta-pienen-pienia-rasvapaloja-vanhempien-eron-jalkeen-lukiopojan-suhde-ruokaan-ja-liikuntaan-vaaristyi/755837/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Myös pojat sairastuvat syömishäiriöihin, vaikka oireilevat usein eri tavoin kuin tytöt. Muutosvalmentaja Jarkko Haverinen, 39, kertoo, miten hän sairastui lukioikäisenä.</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="/uutiset/ulkomaat/ruotsissa-kolme-kuoli-pahassa-bussiturmassa-valtaosa-matkustajista-nuoria/756009/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Ruotsissa kolme kuoli pahassa bussiturmassa - valtaosa matkustajista nuoria</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/JwkpprU7nod0--bZakIKcRQ1BVw=/330x220/smart/http%3A//kuvat.kaleva.fi/image-feed/ae6d4604-178f-11e7-b7d6-0242ac110003/xlarge-05884082.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Ulkomaat
        
        
        8:51

        
        

    </div>
    <div class="news__like-comment">
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 0
    </span>
    
</div>

</div>


    <a href="/uutiset/ulkomaat/ruotsissa-kolme-kuoli-pahassa-bussiturmassa-valtaosa-matkustajista-nuoria/756009/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Ruotsissa koululaisnuoria kuljettaneen bussin onnettomuudessa on kuollut kolme ihmistä ja  loukkaantunut arviolta 25–30 henkilöä, kertoo Aftonbladet. </p>
    </a>
</article>


</div>
<div class="main-news__content">



        
        
        



<article class="news news--small  ">
    <a href="/uutiset/kotimaa/kalevan-verkkokysely-ikasyrjinta-koetaan-suurimmaksi-tyollistymisen-esteeksi/755992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Kalevan verkkokysely: Ikäsyrjintä koetaan suurimmaksi työllistymisen esteeksi</h3>
        
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/gjEaRZclnRbCNHNkbtdzWW_EQaA=/330x220/smart/http%3A//kuvat.kaleva.fi/default/ca976ff2-cbe3-11e4-82b0-22000a22931e/xlarge-tyottomyys.jpg" alt="">
    
    
    </div>





        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        
        Kotimaa
        
        
        10:38

        
        

    </div>
    <div class="news__like-comment">
    
    <span class="news__like-count">
        <i class="icon-thumbs-up-alt"></i> 10
    </span>
    
    
    <span class="news__comment-count">
        <i class="icon-comment-alt"></i> 6
    </span>
    
</div>

</div>


    <a href="/uutiset/kotimaa/kalevan-verkkokysely-ikasyrjinta-koetaan-suurimmaksi-tyollistymisen-esteeksi/755992/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kalevan verkkokyselyyn vastanneet kokevat ikäsyrjinnän merkittävimmäksi työllistymistä heikentäväksi tekijäksi.
</p>
    </a>
</article>




        
        
        



<article class="news news--small no-right-margin ">
    <a href="http://www.kaleva.fi/uutiset/kuntavaalit-2017/vaalikone/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        



        
        

        
        <h3 class="news__title">Etsi sopiva ehdokas Kalevan vaalikoneesta!</h3>
        
            



    <div class="news__primary-image-container
        ctype-externalcontent
        ">
    
        <img class="news__image" src="https://crop.kaleva.fi/6uvqmebuwa8qluP3u-UiOcFJBQk=/330x220/smart/http%3A//kuvat.kaleva.fi/channel-og/Open_graph_2400x1260_kuntavaalit_vaalikone_2017_v1_1.jpg" alt="">
    
    
    </div>



        
    </a>

    

<div class="news__meta">
    <div class="news__date">
        <span>
        Kotimaa
        21.3.
        </span>
        

    </div>
</div>


    <a href="http://www.kaleva.fi/uutiset/kuntavaalit-2017/vaalikone/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Etusivulla Nyt Item Clicked" data-gtm-trigger="gtm2ga">
        <p class="news__intro">Kalevan kuntavaalikoneeseen on kutsuttu ehdokkaita kaikista Pohjois-Pohjanmaan kunnista. Kokeile ja löydä oma ehdokkaasi.</p>
    </a>
</article>




        
    </div>
</div>




    <div class="block--side block--main--in-tablet">
        <div id="mainokset-boksi-2" class="grey-container js-emediate-ad mobile-hidden" data-category="urheilu">
            



  





<div class="ad--boksi mobile-hidden">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="7085" data-mq="screen and (min-width:768px)" data-default></div>



	
</div>

        </div>

        


<div class="widget widget--bg widget--slider widget--kaleva-suosittelee widget--small-images">
    <h2 class="widget__title">Kaleva.fi suosittelee</h2>
    
    <div class="widget__content widget--slider__container">
        <div class="js-slider-arrows" id="js-kaleva-suosittelee-slider">
            
            <div>
                <span class="title hidden">Kaleva.fi suosittelee 1</span>
                
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/kale/kalen-kalluppi-onko-sua-aprillattu/755649/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/PA2S0PjuHT0lh917uSKWamoy1UE=/105x105/smart/images-prod-kaleva-fi/i/2017/03/30/xlarge-aprillia-vaaka-r-ea0ea.png" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Onko sua aprillattu?</h2>
                            <p class="widget__card__description">Kalen! kalluppi</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/videot/kooste-taitoa-hurjapaisyytta-ja-hauskanpitoa-ookkonaa-big-airissa/5944/?f=uusimmat" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/XHgbc4B1V8avnxUUO8yGam1qhL4=/105x105/smart/images-prod-kaleva-fi/i/2017/03/30/753397_-r-6b481.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Taitoa, hur&shy;ja&shy;päi&shy;syyt&shy;tä ja hauskanpitoa Ookkonää Big Airissa</h2>
                            <p class="widget__card__description">Kalevan Big Air 2017 -kooste</p>
                        </div>
                    </a>
                </div>
                
                <div class="widget__card">
                    <a href="http://www.kaleva.fi/urheilu/jaakiekko/jaakiekon-mm-kisat-otteluohjelma-2017/750602/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kaleva.fi Recommends Widget Clicked" data-gtm-trigger="gtm2ga">
                        
                        <img class="widget__card__image" src="https://crop.kaleva.fi/2s193YT0hferbTMHZGjOKw-IEj8=/105x105/smart/images-prod-kaleva-fi/i/2017/02/06/jakis-r-45f36.jpg" alt="" />
                        
                        <div class="widget__card__content">
                            <h2 class="widget__card__title">Otteluohjelma</h2>
                            <p class="widget__card__description">Jääkiekon MM-kisat 2017</p>
                        </div>
                    </a>
                </div>
                
            </div>
            
        </div>
    </div>
    
</div>



    </div>
    <div class="block--side desktop-margin-top">
        




<div class="widget widget--bg widget--blog widget--small-images">
    
    <a href="
    https://blogit.kaleva.fi
"><h2 class="widget__title">Blogit</h2></a>
    
    <div class="widget__content">
        
        


        <div class="widget__card 

">
            <a href="https://blogit.kaleva.fi/iltasatuja/ala-aanesta-isa-aitikortin-heiluttajaa-alaka-hyvaa-tyyppia-puoluetta-puoluetta-puoluetta">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/CW9v4EESLNtanspecMLZkl4Mk74=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/729/2017/02/03161324/blogikuva_valmis.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Älä äänestä isä- tai äitikortin heiluttajaa äläkä “hyvää tyyppiä” – vaan puoluetta, puoluetta tai puoluetta</h2>
                    
                    <p class="widget__card__time">7:08
</p>
                    
                    <p class="widget__card__author">Ville Koivuniemi</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/janne-hakkarainen/yksinasuvien-arkea-parantavaa-politiikkaa">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/QxAY83Eu-7dyHNumJu8ELqfOhcw=/105x105/smart/https%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/725/2017/02/19203747/hakkarainen_janne.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Yksinasuvien arkea parantavaa politiikkaa</h2>
                    
                    <p class="widget__card__time">1.4.
</p>
                    
                    <p class="widget__card__author">Janne Hakkarainen</p>
                </div>
            </a>
        </div>
        


        
        


        <div class="widget__card 
 mobile-hidden
">
            <a href="https://blogit.kaleva.fi/opiskelijan-aani/internetiin-liitettavien-laitteiden-vaistamaton-nousu">
                
                    
                    <img class="widget__card__image" src="https://crop.kaleva.fi/qPFbEMFUN341YQOOxCP-3XD89G0=/105x105/smart/http%3A//d2ht4nmib7jvhw.cloudfront.net/wp-content/uploads/sites/576/2016/12/01234934/haalarimarssi-rotuaarilla.jpg" alt="" />
                    
                
                <div class="widget__card__content">
                    <h2 class="widget__card__title">Internetiin liitettävien laitteiden väistämätön nousu</h2>
                    
                    <p class="widget__card__time">29.3.
</p>
                    
                    <p class="widget__card__author">Opiskelijan ääni</p>
                </div>
            </a>
        </div>
        


        
    </div>
</div>




    </div>
    <div class="js-weather-widget block--side block--weather-widget" data-href="/saa/js/widget/">
        




<div class="widget widget--weather">
    <div class="widget__content">
        <article class="widget--weather__item">
            <div class="widget--weather__top-locality only-in-small">
                <a class="js-weather-widget-change-toggle-copy" href="#">
                    <span class="widget--weather__top-locality__text mobile-hidden">Oulu</span>
                    <span class="widget--weather__top-locality__text mobile-only">Oulu</span>
                    <i class="icon-angle-down"></i>
                </a>
                <div class="js-popup-copy-container"></div>
            </div>
            <a class="widget--weather__locality hidden-in-small" href="/saa/oulu/">
                <h2 class="widget--weather__title">Oulu,</h2>
                <span class="widget--weather__time">klo 15:00</span>
            </a>
            <div class="widget--weather__additional-links hidden-in-small">
                <a class="widget--weather__additional-link" href="/saa/oulu/">
                    <span class="mobile-hidden">Katso sää-</span><span class="mobile-only">Sää-</span> ja sade-ennuste</a>
                <span>|</span>
                <span class="widget--weather__change">
                    <a class="widget--weather__additional-link js-weather-widget-change-toggle hidden-in-small" href="#">Vaihda paikka</a>
                    <div class="js-weather-widget-change widget--weather__change__popup">
                        <div class="search__wrapper">
                            <input class="search__input js-weather-widget-change-input" name="search" placeholder="Kirjoita paikkakunta" autocomplete="off" data-href="/saa/js/widget-haku/">
                            <button class="search__submit js-weather-widget-change-button" type="submit">Vaihda</button>
                        </div>
                        <div class="js-weather-widget-search-results"></div>
                    </div>
                </span>
            </div>
            
                <a href="/saa/oulu/">
                    <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" alt="" />
                </a>
            
            <a class="widget--weather__main" href="/saa/oulu/">
                <span class="widget--weather__temperature">+1</span>
            </a>
            <div class="widget--weather__additional-links only-in-small">
                <a class="widget--weather__additional-link mobile-hidden" href="/saa/oulu/">
                    Katso ennuste
                </a>
            </div>
            <a href="/saa/oulu/" class="widget--weather__additional-data hidden-in-small">
                <div class="widget--weather__wind">2 m/s</div>
                <div class="widget--weather__feels">Tuntuu -1</div>
            </a>
        </article>
    </div>
</div>




    </div>
</div>
</div> <!-- /grid -->

<div id="mainokset-paraati" class="grey-container desktop-only js-emediate-ad" data-category="urheilu">
    



  





<div class="ad--ala-paraati desktop-only">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="12982" data-mq="screen and (min-width:980px)" data-default></div>



	
</div>


</div>


        

        <div class="grid hyphenate">
            
<div class="grid__row">
    <aside class="sidecolumn">
        
            <div id="mainokset-boksi-4" class="grey-container js-emediate-ad" data-category="urheilu">
                
                    



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="14309" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        
    </aside>
    <div class="news-block">
        
            <div class="js-main-weather-widget widget widget--main-weather" data-href="/saa/js/main-widget/">
                




    
    <div class="weather__header">
        <h1 class="title weather__header__title">Paikallissää</h1>
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/foreca_logo_100x23-_-8e3231.png" alt="FORECA" class="weather__header__logo">
    </div>

    <article class="weather--main">
      



<div class="weather__search ">
    <form method="GET" action="/saa/haku/" class="neat-errors">
        <input autocomplete="off" class="weather__search__field js-weather-search-change-input" data-href="/saa/js/haku/" id="id_q" maxlength="200" name="q" placeholder="Paikkakunta" type="text" value="Oulu" />
        <button class="weather__search__button button--dark">
            <i class="icon-search"></i>
        </button>
        <div class="js-weather-search-results"></div>
    </form>
</div>


      <section class="weather__current">
        <a href="/saa/oulu/" class="weather__current__link">
        <h3 class="weather__date">2.4.<span class="weather__time"> klo 15:00</span></h3>

        
            <img class="weather__icon" src="http://static.kaleva.fi/static/rkfi/assets/img/foreca/d400-_-a7f406.png" />
        
        <div class="weather__temperature">
          <span class="weather__temperature__actual">+1</span>
        <span class="weather__temperature__feelslike">Tuntuu -1</span>
        </div>
        <div class="weather__wind">
          <!-- Example of custom direction -->
          <div class="wind__indicator--big wind__indicator--e">
            <div class="wind__arrow"></div>
            <div class="wind__value">2</div>
          </div>
          <div class="wind__unit">m/s</div>
        </div>
        </a>

        <div class="weather__misc">
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sade&shy;määrä:</span>
            <span class="weather__misc__value">0.0 mm</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Sateen todennäköisyys:</span>
            <span class="weather__misc__value">10%</span>
          </div>
          
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko nousee:</span>
            <span class="weather__misc__value">06:32</span>
          </div>
          <div class="weather__misc__row">
            <span class="weather__misc__label">Aurinko laskee:</span>
            <span class="weather__misc__value">20:12</span>
          </div>
        </div>

        <div class="weather__social">
          <ul>
              <li>
                  <span class="share-description">JAA:</span>
                  
<span class="addthis_toolbox addthis_default_style addthis_32x32_style js-reload-addthis"
    addthis:url="http://www.kaleva.fi/saa/oulu/">
    <a class="addthis_counter_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_counter_whatsapp"></a>
</span>

              </li>
          </ul>
        </div>
      </section>
      <p class="weather__link-container"><a href="/saa/oulu/">Katso ennuste: 5vrk, 48h ja sade-ennuste »</a></p>
    </article>

    




            </div>
        
    </div>
</div>

<div class="grid__row js-experiment-popular-commented-widget">
    <div class="widget widget__most-popular widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Suosituimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-popular__list">
    
    <dt><span class="widget__number">1</span></dt>
    <dd><a href="/uutiset/kotimaa/sairaanhoitajan-silmiaavaava-kuvaus-huumepotilaista-eihan-se-kiva-ole-kuulla-huorittelua/755895/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/SNoaf998vVMfS4CKhJWGOZnlYGo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/620a8e90-1611-11e7-b7d6-0242ac110003/xlarge-784805.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Sairaanhoitajan silmiäavaava kuvaus huumepotilaista: ”Eihän se kiva ole kuulla huorittelua”</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">2</span></dt>
    <dd><a href="/uutiset/oulu/ruskon-jatekeskuksen-toimistotalo-tuhoutui-pahoin-oisessa-palossa-toimintaan-tulee-hairioita/756010/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        reader-photo--small">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/TRcaJb0Ty3wmBQF5i4B8Y9-eVbs=/120x85/smart/http%3A//kuvat.kaleva.fi/13222/af0996d6-177a-11e7-96fc-22000a4a9220/xlarge-kaatopaikan-palo-etupuoli.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Ruskon jätekeskuksen toimistotalo tuhoutui pahoin öisessä palossa – toimintaan tulee häiriöitä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">3</span></dt>
    <dd><a href="/uutiset/oulu/kerrostalon-ylimman-kerroksen-vesivahinko-vaurioitti-useita-asuntoja-yolla-oulun-hoyhtyalla/756011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/17EeA4s2N4STWtWyAG3CYt2wmfk=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/f0266ca6-de19-11e6-a393-22000b0b2266/xlarge-16952670.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kerrostalon ylimmän kerroksen vesivahinko vaurioitti useita asuntoja yöllä Oulun Höyhtyällä</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">4</span></dt>
    <dd><a href="/uutiset/galleriat/muistatko-viela-nama-oulun-merijalin-makeiset/10124/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    <div class="news__primary-image-container
        ctype-imagegallerycontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/w37j7yD1bSLdQeGg1m95BcZysGI=/120x85/smart/http%3A//kuvat.kaleva.fi/image-feed/7b4b8b48-1607-11e7-b01f-0242ac110002/xlarge-760616.JPG" alt="">
    
    
    </div>



            

            <h2 class="widget__card__title primary-content__link common_imagegallery">Muistatko vielä nämä Oulun  Merijalin makeiset?</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">5</span></dt>
    <dd><a href="/uutiset/oulu/vastamielenosoitus-sujui-rauhallisesti-turvapaikanhakijoiden-mielenosoitus-siirtyi-perjantaina-torille/755981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Suosituimmat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/-KGkIO_6m11PLfgfGt4PnysS7Ok=/120x85/smart/http%3A//kuvat.kaleva.fi/default/872a945a-16fb-11e7-8ea7-22000a4a9220/xlarge-786067_.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Vastamielenosoitus sujui rauhallisesti – turvapaikanhakijoiden mielenosoitus siirtyi perjantaina torille</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

    <div class="widget widget__most-commented widget--tabbed-slider widget--multicolor-header">
        <h2 class="widget__title">
            <span class="widget--header-color-label">Kommentoiduimmat</span>
            <span class="widget--header-small-text">Tänään</span>
        </h2>
        <div class="widget__content">
            <span class="title hidden">Tänään</span>
            





<dl class="most-commented__list">
    
    <dt><span class="widget__number">64</span></dt>
    <dd><a href="/uutiset/kotimaa/oululaispappi-vaatii-kirkon-pyydettava-seksuaalivahemmistoilta-anteeksi-valtion-aika-maksaa-korvauksia/755995/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/-cUwtdm5lXPTtYc1mbWiX4YjvFA=/120x85/smart/http%3A//kuvat.kaleva.fi/default/48c6278c-1701-11e7-a7f5-0242ac110003/xlarge-786775.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Oululaispappi vaatii: Kirkon pyydettävä seksuaalivähemmistöiltä anteeksi – ”Valtion aika maksaa korvauksia”</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">41</span></dt>
    <dd><a href="/uutiset/oulu/vastamielenosoitus-sujui-rauhallisesti-turvapaikanhakijoiden-mielenosoitus-siirtyi-perjantaina-torille/755981/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/-KGkIO_6m11PLfgfGt4PnysS7Ok=/120x85/smart/http%3A//kuvat.kaleva.fi/default/872a945a-16fb-11e7-8ea7-22000a4a9220/xlarge-786067_.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Vastamielenosoitus sujui rauhallisesti – turvapaikanhakijoiden mielenosoitus siirtyi perjantaina torille</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">22</span></dt>
    <dd><a href="/uutiset/kotimaa/sairaanhoitajan-silmiaavaava-kuvaus-huumepotilaista-eihan-se-kiva-ole-kuulla-huorittelua/755895/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/SNoaf998vVMfS4CKhJWGOZnlYGo=/120x85/smart/http%3A//kuvat.kaleva.fi/default/620a8e90-1611-11e7-b7d6-0242ac110003/xlarge-784805.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Sairaanhoitajan silmiäavaava kuvaus huumepotilaista: ”Eihän se kiva ole kuulla huorittelua”</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">19</span></dt>
    <dd><a href="/uutiset/kotimaa/kommentti-pyytakaa-anteeksi-ja-lopettakaa-syrjinta-ihmisarvon-polkeminen-ei-ole-oikein-edes-kirkossa/755996/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    


<div class="news__primary-image-container ctype-">
<img class="widget__card__image" src="http://static.kaleva.fi/static/rkfi/assets/img/oletuskuva_logo_1000px_v1-_-d95e63.png" alt="">
</div>







            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kommentti: Pyytäkää anteeksi ja lopettakaa syrjintä - Ihmisarvon polkeminen ei ole oikein edes kirkossa</h2>
            



        </div>
    </a></dd>
    
    <dt><span class="widget__number">12</span></dt>
    <dd><a href="/uutiset/oulu/kalevan-suuressa-vaalipaneelissa-loytyi-eroja-oulun-keskustan-kehittaminen-sai-panelistit-lampenemaan/755971/" 

data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Kommentoiduimmat widget item clicked" data-gtm-trigger="gtm2ga"
>
        <div class="widget__card">
            



    

    <div class="news__primary-image-container
        ctype-newsarticlecontent
        ">
    
        <img class="widget__card__image" src="https://crop.kaleva.fi/cYtwu6Kb04NnWuPTRw8oheqb5vE=/120x85/smart/http%3A//kuvat.kaleva.fi/default/3f3da59c-16f1-11e7-a707-22000a4a9220/xlarge-786193_.jpg" alt="">
    
    
    </div>





            

            <h2 class="widget__card__title primary-content__link common_newsarticle">Kalevan suuressa vaalipaneelissa löytyi eroja – Oulun keskustan kehittäminen sai panelistit lämpenemään</h2>
            



        </div>
    </a></dd>
    
</dl>





        </div>
    </div>

</div>


<div class="grid__row">
    <div class="block--main">
        

<div class="widget widget--reader-photos">
    <a href="/lukijalta/kuvat/"><h2 class="widget__title">Lukijakuvat</h2></a>

    
    



<div class="reader-photos__item ">
    
    <h3 class="widget__sub-title">Katsotuin tänään</h3>
    
    <a href="/lukijalta/kuvat/194191/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/YEgoMsum3JcFz5vDwPVzUqitcQA=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/5a3d56c2-170e-11e7-b550-22000a4b062b/xlarge-2017-04-01t190644139z_17098284_10208575029512786_3484596735432179831_n.jpg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Ilpo nauttii auringonpaisteesta..
        </div>
        <div class="reader-photos__author">
            J.A
        </div>
    </a>
</div>

    

    
    



<div class="reader-photos__item tablet-hidden">
    
    <h3 class="widget__sub-title">Uusin lukijakuva</h3>
    
    <a href="/lukijalta/kuvat/194194/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Lukijakuvat widget item clicked" data-gtm-trigger="gtm2ga">
        <div class="reader-photo">
            
            <img src="https://crop.kaleva.fi/Jf6LEnqUTWd9wlFYUEhWxGEk17s=/720x540/smart/http%3A//kuvat.kaleva.fi/13222/99abe064-1720-11e7-b67a-22000a4b062b/xlarge-2017-04-01t211707526z_siemenet_kiinnostavat.jpg" alt="" />
            
        </div>
        <div class="reader-photos__description">
            Siement kiinnostavat häntäkin.
        </div>
        <div class="reader-photos__author">
            HannuLiljamo
        </div>
    </a>
</div>

    
</div>



    </div>

    <div class="block--side">
        





<div class="widget widget--chatroom">
    <a href="/juttutupa/"><h2 class="widget__title">Juttutupa</h2></a>

    <div class="widget__content">
        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Kuumin keskustelu nyt</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/kotimaa/suomen-radikaali-velkaantuminen-johtuu-elakkeista/5110251" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Suomen radikaali velkaantuminen johtuu eläkkeistä</a>
            </h2>
            <div class="chatroom__text">
                119 viestiä
                | <a class="link-color" href="/juttutupa/kotimaa/suomen-radikaali-velkaantuminen-johtuu-elakkeista/5110251" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue keskustelu</a>
            </div>
        </div>
        

        
        <div class="chatroom__item">
            <h3 class="widget__sub-title">Päivän tykätyin viesti</h3>
            <h2 class="chatroom__title">
                <a href="/juttutupa/redirect_to_reply/5623247" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Perussuomalaiset rakettinousuun</a>
            </h2>
            <div class="chatroom__text">
                Loppukiri alkoi kun muut ovat jo maalissa. MItä väliä jos kannatus nousee nykyisestä 8,9% vajaaseen 11%. Soini epäonnist...
                <a class="link-color" href="/juttutupa/redirect_to_reply/5623247" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Juttutupa widget item clicked" data-gtm-trigger="gtm2ga">Lue lisää...</a>
            </div>
            <div class="chatroom__author">Haamu</div>
        </div>
        
    </div>
</div>



    </div>
</div>

<div class="grid__row">
    <div class="widget widget--comics">
        





<a href="/sarjakuvat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga"><h2 class="widget__title">Jari ja sarjakuvat</h2></a>

<div class="block--main">

    <div class="comics__item comics__item--main">
        <div class="comic__info">
            <h3 class="comic__title"><a href="/jari/2017-04-02/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Jari</a></h3>
            <div class="comic__time">2.4.</div>
        </div>
        
        <div class="comic__image comic__image--background ">
            
            <a href="/jari/2017-04-02/" class="comic__image__link"
                style="background-image: url(https://crop.kaleva.fi/UHA5i-J7q8b0FUhiyuu_QwMTMBU=/smart/http%3A//kuvat.kaleva.fi/cartoons/478f9909b43d4829b4d58d92d6a1ebc1.jpg)" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
            </a>
            

            
        </div>
        
    </div>

    

<div class="comics__item comics__item--side comics__item--side-0">
    <h3 class="comic__title"><a href="/naapurit/2017-04-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Naapurit</a></h3>
    <div class="comic__time">1.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/naapurit/2017-04-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/3KXdnsr0SP3ubrMOZ-OzQbjUPcY=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/1c4cfa49df274d7b9ede1d95189c4ba4.png">
                
            </a>
        </div>
    </div>
</div>

    

<div class="comics__item comics__item--side comics__item--side-1">
    <h3 class="comic__title"><a href="/fingerpori/2017-04-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">Fingerpori</a></h3>
    <div class="comic__time">1.4.</div>
    <div class="comic__image">
        <div class="comic__image__container">
            <a href="/fingerpori/2017-04-01/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Jari ja sarjakuvat widget item clicked" data-gtm-trigger="gtm2ga">
                
                <img alt="" src="https://crop.kaleva.fi/LX3-tR0aoK1KqNdaoNN4FeQ77YU=/345x150/smart/http%3A//kuvat.kaleva.fi/cartoons/516afb7cae894c11b7217147598e2412.jpg">
                
            </a>
        </div>
    </div>
</div>

</div>





        <div class="block--side">
            <div id="mainokset-cartoon" class="grey-container js-emediate-ad" data-category="urheilu">
                
                



  





<div class="ad--boksi">
  <h6 class="ad__title">Mainos</h6>
	
	






    <div class="ad-container--grey" data-cu="13527" data-mq="screen" data-default></div>



	
</div>

                
            </div>
        </div>
    </div>
</div>


<div class="grid__row mobile-hidden">
    <div class="widget widget--latest-news widget--full-width">
        <h2 class="widget__title">Uutiset osastoittain</h2>
        <div class="latest-news">
            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/oulu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Oulu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:59</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/palotuhojen-seuraus-ruskon-jatekeskus-ei-alkuviikosta-ota-kuluttajilta-vastaan-punnittavia-kuormia-avausaika-myohemmaksi/756016/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Palotuhojen seuraus: Ruskon jätekeskus ei alkuviikosta ota kuluttajilta vastaan punnittavia kuormia, avausaika myöhemmäksi
        </a></dd>
        
        <dt class="latest-news__time">9:47</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kerrostalon-ylimman-kerroksen-vesivahinko-vaurioitti-useita-asuntoja-yolla-oulun-hoyhtyalla/756011/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kerrostalon ylimmän kerroksen vesivahinko vaurioitti useita asuntoja yöllä Oulun Höyhtyällä
        </a></dd>
        
        <dt class="latest-news__time">9:06</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/ruskon-jatekeskuksen-toimistotalo-tuhoutui-pahoin-oisessa-palossa-toimintaan-tulee-hairioita/756010/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruskon jätekeskuksen toimistotalo tuhoutui pahoin öisessä palossa – toimintaan tulee häiriöitä
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/vastamielenosoitus-sujui-rauhallisesti-turvapaikanhakijoiden-mielenosoitus-siirtyi-perjantaina-torille/755981/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vastamielenosoitus sujui rauhallisesti – turvapaikanhakijoiden mielenosoitus siirtyi perjantaina torille
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/oulu/kalevan-suuressa-vaalipaneelissa-loytyi-eroja-oulun-keskustan-kehittaminen-sai-panelistit-lampenemaan/755971/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kalevan suuressa vaalipaneelissa löytyi eroja – Oulun keskustan kehittäminen sai panelistit lämpenemään
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/pohjois-suomi/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Pohjois-Suomi</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">12:18</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/mies-pahoinpideltiin-liikekiinteiston-tuulikaapissa-rovaniemella/756018/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mies pahoinpideltiin liikekiinteistön tuulikaapissa Rovaniemellä
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/henkiloautoilija-hurjasteli-liikennemerkin-nurin-rovaniemella-poliisi-pyytaa-kuskia-ilmoittautumaan/755967/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöautoilija hurjasteli liikennemerkin nurin Rovaniemellä – poliisi pyytää kuskia ilmoittautumaan
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/maaliskuun-lukijakuvassa-pilkkiporukalla-on-mukavaa-kiantajarvella/755760/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Maaliskuun lukijakuvassa pilkkiporukalla on mukavaa Kiantajärvellä
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/ensimmaiset-norpat-tuodaan-saimaalta-oulujarveen-uhanalaiselle-lajille-halutaan-parempia-elinoloja/755890/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ensimmäiset norpat tuodaan Saimaalta Oulujärveen, uhanalaiselle lajille halutaan parempia elinoloja
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/pohjois-suomi/henkiloauto-karkasi-kuljettajan-kasista-suomussalmella-valopylvas-poikki-ja-auto-lunastuskuntoon/755927/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Henkilöauto karkasi kuljettajan käsistä Suomussalmella – valopylväs poikki ja auto lunastuskuntoon
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kotimaa/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kotimaa</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">14:36</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kukkaronnyorejaan-kiristelevat-eurooppalaiset-valitsevat-halpoja-piraatteja/756023/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kukkaronnyörejään kiristelevät eurooppalaiset valitsevat halpoja piraatteja
        </a></dd>
        
        <dt class="latest-news__time">14:08</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/valtameripurjehtijat-kestavat-rajujakin-olosuhteita-veneen-jattaminen-on-vihoviimeinen-vaihtoehto/756022/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valtameripurjehtijat kestävät rajujakin olosuhteita - "veneen jättäminen on vihoviimeinen vaihtoehto"
        </a></dd>
        
        <dt class="latest-news__time">13:58</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/kumpi-on-oikeasti-parempaa-pullotettu-vesi-vai-vesijohtovesi-lue-asiantuntijan-vastaukset/755835/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Kumpi on oikeasti parempaa, pullotettu vesi vai vesijohtovesi? Lue asiantuntijan vastaukset
        </a></dd>
        
        <dt class="latest-news__time">13:39</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/aloin-nyppia-lihasta-pienen-pienia-rasvapaloja-vanhempien-eron-jalkeen-lukiopojan-suhde-ruokaan-ja-liikuntaan-vaaristyi/755837/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            "Aloin nyppiä lihasta pienen pieniä rasvapaloja" – vanhempien eron jälkeen lukiopojan suhde ruokaan ja liikuntaan vääristyi
        </a></dd>
        
        <dt class="latest-news__time">13:19</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/rkp-esittaa-puolueiden-yhteista-tyoryhmaa-remontoimaan-perhevapaita/756020/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            RKP esittää puolueiden yhteistä työryhmää remontoimaan perhevapaita
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/urheilu/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Urheilu</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">11:51</dt>
        <dd class="latest-news__headline"><a href="/urheilu/hakola-voitti-kolmekymppia-kerttu-niskanen-juhli-15-kilometrin-sm-voittoa-kontiolahdella/756015/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Hakola voitti kolmekymppiä - Kerttu Niskanen juhli 15 kilometrin SM-voittoa Kontiolahdella
        </a></dd>
        
        <dt class="latest-news__time">10:58</dt>
        <dd class="latest-news__headline"><a href="/urheilu/butler-heitti-chicagolle-tarkean-voiton/756013/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Butler heitti Chicagolle tärkeän voiton
        </a></dd>
        
        <dt class="latest-news__time">5:21</dt>
        <dd class="latest-news__headline"><a href="/urheilu/jaakiekko/nhl-liiga/lehtoselle-nollapeli-komaroville-ja-laineelle-syottopisteet/756005/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Lehtoselle nollapeli, Komaroville ja Laineelle syöttöpisteet
        </a></dd>
        
        <dt class="latest-news__time">5:09</dt>
        <dd class="latest-news__headline"><a href="/urheilu/naisleijonat-voitti-kanadan-mm-kisojen-toisessa-ottelussa/756004/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Naisleijonat voitti Kanadan MM-kisojen toisessa ottelussa
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/urheilu/vilpas-takamatkalta-avausvoittoon-korisliigassa/755991/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Vilpas takamatkalta avausvoittoon Korisliigassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/ulkomaat/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Ulkomaat</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">13:46</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ecuadorissa-valitaan-presidentti-myos-assange-jannittaa/756021/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ecuadorissa valitaan presidentti - myös Assange jännittää
        </a></dd>
        
        <dt class="latest-news__time">12:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/rakenteilla-olevassa-pilvenpiirtajassa-paloi-dubaissa/756017/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Rakenteilla olevassa pilvenpiirtäjässä paloi Dubaissa
        </a></dd>
        
        <dt class="latest-news__time">8:51</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/ruotsissa-kolme-kuoli-pahassa-bussiturmassa-valtaosa-matkustajista-nuoria/756009/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsissa kolme kuoli pahassa bussiturmassa - valtaosa matkustajista nuoria
        </a></dd>
        
        <dt class="latest-news__time">6:37</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/cnn-usan-johtaman-liittouman-iskuissa-kuollut-todennakoisesti-ainakin-229-siviilia/756007/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            CNN: USA:n johtaman liittouman iskuissa kuollut todennäköisesti ainakin 229 siviiliä
        </a></dd>
        
        <dt class="latest-news__time">4:41</dt>
        <dd class="latest-news__headline"><a href="/uutiset/ulkomaat/australiassa-tulvavedet-nousevat-paikoin-edelleen/756001/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Australiassa tulvavedet nousevat paikoin edelleen
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/talous/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Talous</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">0:26</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/sttn-kyselyssa-ekonomistit-arvioivat-etta-talousnakyvat-kirkastuvat-kasvu-voi-yllattaa-tana-vuonna-vahvuudellaan/756000/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            STT:n kyselyssä ekonomistit arvioivat, että talousnäkyvät kirkastuvat - "Kasvu voi yllättää tänä vuonna vahvuudellaan"
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kotimaa/porvoo-ja-vaasa-ovat-suomen-kilpailukykyisimmat-seudut-myos-oulu-mukana-karkikahinoissa/755898/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Porvoo ja Vaasa ovat Suomen kilpailukykyisimmät seudut – myös Oulu mukana kärkikahinoissa
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/valoa-nakyy-jopa-venajan-taloudessa-kasvua-ensi-kertaa-kahteen-vuoteen/755896/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Valoa näkyy jopa Venäjän taloudessa - kasvua ensi kertaa kahteen vuoteen
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/cargotecin-tytaryhtion-huima-idea-rakentaisi-trumpin-rajamuurin-merikonteista/755891/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Cargotecin tytäryhtiön huima idea: Rakentaisi Trumpin rajamuurin merikonteista
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/talous/mehilainen-kasvoi-reippaasti-viime-vuonna/755849/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Mehiläinen kasvoi reippaasti viime vuonna
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/uutiset/kulttuuri/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Kulttuuri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">10:38</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/venalaismedia-jevtushenko-haudataan-pasternakin-viereen/756012/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Venäläismedia: Jevtushenko haudataan Pasternakin viereen
        </a></dd>
        
        <dt class="latest-news__time">8:00</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/oopperalaulaja-turkan-ajoista-uhoamista-lytistamista-ja-aarimmaisyyksiin-menemista/755907/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Oopperalaulaja Turkan ajoista: Uhoamista, lytistämistä ja äärimmäisyyksiin menemistä
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/svt-bob-dylan-vastaanotti-vihdoin-nobelinsa/755990/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            SVT: Bob Dylan vastaanotti vihdoin Nobelinsa
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/ruotsalaismedia-nayttelija-gosta-ekman-kuollut/755957/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Ruotsalaismedia: Näyttelijä Gösta Ekman kuollut
        </a></dd>
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/uutiset/kulttuuri/yleisradioliitolta-uhkaus-ukrainalle-venalaisen-viisuedustajan-kiistassa/755954/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Yleisradioliitolta uhkaus Ukrainalle venäläisen viisuedustajan kiistassa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section">
    <h2 class="latest-news__section__title"><a href="/viihde/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">Viihde</a></h2>
    <dl class="latest-news__list">
        
        <dt class="latest-news__time">1.4.</dt>
        <dd class="latest-news__headline"><a href="/viihde/anssi-kela-soitti-lahes-tyhjalle-salille-miten-pohjalta-noustaan-takaisin-suosioon/755924/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Anssi Kela soitti lähes tyhjälle salille – miten pohjalta noustaan takaisin suosioon?
        </a></dd>
        
        <dt class="latest-news__time">31.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/muumeista-tehdaan-uusi-kansainvalinen-animaatiosarja/755831/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Muumeista tehdään uusi kansainvälinen animaatiosarja
        </a></dd>
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/qstock/qstock-taydensi-kesan-kattausta-13-esiintyjalla-uusia-nimia-ruotsalainen-miriam-bryant-ja-irlantilainen-bry/755806/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Qstock täydensi kesän kattausta 13 esiintyjällä – uusia nimiä ruotsalainen Miriam Bryant ja irlantilainen Bry
        </a></dd>
        
        <dt class="latest-news__time">30.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/videotaiteilija-kari-tykylevits-tykkylainen-ja-freeman-saivat-taiteilijaelakkeen/755756/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Videotaiteilija Kari "Tykylevits" Tykkyläinen ja Freeman saivat taiteilijaeläkkeen
        </a></dd>
        
        <dt class="latest-news__time">29.3.</dt>
        <dd class="latest-news__headline"><a href="/viihde/bob-dylan-vastaanottaa-vihdoin-nobel-palkintonsa/755657/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain widget item clicked" data-gtm-trigger="gtm2ga">
            Bob Dylan vastaanottaa vihdoin Nobel-palkintonsa
        </a></dd>
        
    </dl>
</div>



            





<div class="latest-news__section latest-news__section--schedule">
    <h2 class="latest-news__section__title"><a href="/menot/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Menokalenteri</a></h2>
    <dl class="latest-news__list">
        
        <dt class="schedule__time">
            <div class="weekday">su</div>
            <div class="date">02.4.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/black-stage-the-best-hardrock-and-heavy-from-70-and-beyond/1004830/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Black Stage The best hardrock and heavy from 70` and beyond</a>
            
            
            <div class="schedule__category">
                Keikkakalenteri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">su</div>
            <div class="date">02.4.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/1001-sarjakuvaa-jokirannankoulun-sarjakuvanayttely/1004863/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">1001 sarjakuvaa -Jokirannankoulun sarjakuvanäyttely</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">su</div>
            <div class="date">02.4.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/kirjavan-kissan-luontoretki-nayttely/1004523/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Kirjavan kissan luontoretki -näyttely</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
        <dt class="schedule__time">
            <div class="weekday">su</div>
            <div class="date">02.4.</div>
        </dt>
        <dd class="schedule__headline">
            <a href="/menot/tapahtuma/esko-mannikko-valmis/1003115/" data-gtm-event-category="KFI Engagement Tracking" data-gtm-event-action="Uutiset osastoittain - menot item clicked" data-gtm-trigger="gtm2ga">Esko Männikkö – !VALMIS?</a>
            
            
            <div class="schedule__category">
                Kulttuuri
            </div>
            
            
        </dd>
        
    </dl>
</div>



        </div>
    </div>
</div>

<div class="grid__row">
    <div class="widget oma-kaleva widget--full-width">
        




<a href="https://itsepalvelu.kaleva.fi/"><h2 class="widget__title">Palvelemme sinua</h2></a>
<div class="oma-kaleva__column oma-kaleva__column--main">
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/kaleva-illu-_-2ebfc1.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <p>Asiakaspalvelumme auttaa sinua mielellään Kalevan tilausasioissa ja muissa lukijan palveluissa.</p>
        <h3>Asiakaspalvelu</h3>
        <p>
        <span class="oma-kaleva__phonenumber">(08) 5377 610</span>
        <span>(ma-pe 9-16)</span>
        </p>
        <a href="http://asiakaspalvelu.kaleva.fi" class="oma-kaleva__link link-color">www.kaleva.fi/asiakaspalvelu</a>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/tilaa-kaleva/suosituimmat.html">Tilaa Kaleva</a></div>
            <div class="oma-kaleva__main-links__item"><a href="https://itsepalvelu.kaleva.fi/tilaus/rek_log.cfm">Lue eKalevaa</a></div>
            <div class="oma-kaleva__main-links__item"><a href="http://asiakaspalvelu.kaleva.fi/lukijailmoitukset/jata-ilmoitus.html">Jätä ilmoitus</a></div>
        </div>
    </div>
    <div class="oma-kaleva__subcolumn--full">
        <hr>
    </div>
    <div class="oma-kaleva__subcolumn--image">
        <img src="http://static.kaleva.fi/static/rkfi/assets/img/omakaleva-vahvasti-lasna-_-412dcd.jpg" alt="">
    </div>
    <div class="oma-kaleva__subcolumn--text">
        <div class="flatblock block-bottom_yrityspalvelut_info">

    <div class="content"><p>Kalevan medioilla tavoitat 379 000 lukijaa.</p>
<h3>Yrityspalvelut</h3>
<p><span class="oma-kaleva__phonenumber">(08) 5377 180</span></p>
<p><a href="http://www.kaleva.fi/yrityspalvelut" class="oma-kaleva__link link-color">www.kaleva.fi/yrityspalvelut</a></p></div>
</div>

    </div>
</div>
<div class="oma-kaleva__subcolumn--full mobile-only"><hr /></div>
<div class="oma-kaleva__column">
    <div class="oma-kaleva__tout">
        <h3>Toimitus</h3>
        <div class="oma-kaleva__main-links">
            <div class="oma-kaleva__main-links__item--black"><a href="/palaute/">Palaute</a></div>
            <div class="oma-kaleva__main-links__item--black"><a href="/lukijalta/13222-laheta/">Uutisvihjeet</a></div>
        </div>
        <a href="/yhteystiedot/" class="link-color oma-kaleva__link link-color">Toimituksen yhteystiedot</a>
        <div class="oma-kaleva__follow">
            <p>Seuraa meitä!</p>
            <div class="clearfix">
    <a href="https://www.facebook.com/KalevaOy">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Kaleva</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://www.facebook.com/ookkonaa">
        <span class="round-item"><i class="icon-facebook"></i></span>
        <span class="oma-kaleva__link-text">Ookkonää</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/Kaleva_fi">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_fi</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/KalevaUrheilu">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@KalevaUrheilu</span>
    </a>
</div>

            <div class="clearfix">
    <a href="https://twitter.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-twitter"></i></span>
        <span class="oma-kaleva__link-text">@Kaleva_ookkonaa</span>
    </a>
</div>


            
                <div class="clearfix">
    <a href="http://instagram.com/kaleva_fi">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_fi</span>
    </a>
</div>

            

            <div class="clearfix">
    <a href="http://instagram.com/kaleva_ookkonaa">
        <span class="round-item"><i class="icon-instagram"></i></span>
        <span class="oma-kaleva__link-text">Kaleva_ookkonaa</span>
    </a>
</div>

        </div>
    </div>
</div>



    </div>
</div>

        </div>
        

<script>
    if (typeof popularCommentedVariation !== 'undefined' && $('.js-experiment-article-comments').length) {
        var variations = [
            function () {
            },
            function () {
                $('.js-experiment-popular-commented-widget').insertAfter($('.js-experiment-article-comments'));
            }
        ];
        variations[popularCommentedVariation]();
    }
</script>


        

<footer id="page__footer">
    <div class="grid">
        <div class="grid__row">
            <div class="grid__full-width">
                <div class="footer__search">
                    <h1 class="logo-container"><a href="/"><span>Kaleva.fi</span></a></h1>
                    


<form class="search" id="search-form" action="/haku/">
    <h2>Etsitkö jotain? Kokeile hakua.</h2>
    <div class="search__wrapper">
        <input class="search__input" placeholder="Kirjoita hakusana" name="search">
        <button class="search__submit" type="submit">
            <i class="icon-search"></i>
        </button>
    </div>
</form>

                    <div class="js-desktop-anchor"></div>
                </div>
                


    
        <div class="footer__column">
            <h2>Uutiset</h2>
            <ul>
                
                    
                        <li><a href="/uutiset/oulu/">Oulu</a></li>
                    
                
                    
                        <li><a href="/uutiset/pohjois-suomi/">Pohjois-Suomi</a></li>
                    
                
                    
                        <li><a href="/uutiset/kuntavaalit-2017/">Kuntavaalit 2017</a></li>
                    
                
                    
                        <li><a href="/uutiset/kotimaa/">Kotimaa</a></li>
                    
                
                    
                        <li><a href="/uutiset/talous/">Talous</a></li>
                    
                
                    
                        <li><a href="/uutiset/ulkomaat/">Ulkomaat</a></li>
                    
                
                    
                        <li><a href="/urheilu/">Urheilu</a></li>
                    
                
                    
                        <li><a href="/urheilu/jaakiekko/">Kiekko-Kaleva</a></li>
                    
                
                    
                        <li><a href="/uutiset/kulttuuri/">Kulttuuri</a></li>
                    
                
                    
                        <li><a href="/viihde/">Viihde</a></li>
                    
                
                    
                        <li><a href="/tervareitti/">Tervareitti</a></li>
                    
                
                    
                        <li><a href="/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
                    
                
                    
                        <li><a href="/mielipide/vieras/">Vieras</a></li>
                    
                
                    
                        <li><a href="/mielipide/kolumnit/">Kolumnit</a></li>
                    
                
                    
                        <li><a href="/oikaisut/">Oikaisut</a></li>
                    
                
                    
                        <li><a href="/uutiset/">Uutisvirta</a></li>
                    
                
                    
                        <li><a href="/aiheet/">Aiheet</a></li>
                    
                
                    
                        <li><a href="/uutiset/galleriat/">Kuvagalleriat</a></li>
                    
                
                    
                        <li><a href="/uutiset/videot/">Videot</a></li>
                    
                
                    
                        <li><a href="https://blogit.kaleva.fi/">Blogit</a></li>
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Teemat</h2>
            <ul>
                
                    
                        <li><a href="/teemat/koti/">Koti</a></li>
                    
                
                    
                        <li><a href="/teemat/ruoka/">Ruoka</a></li>
                    
                
                    
                        <li><a href="/teemat/luonto/">Luonto</a></li>
                    
                
                    
                        <li><a href="/teemat/hyva-elama/">Hyvä elämä</a></li>
                    
                
                    
                        <li><a href="/teemat/moottori/">Moottori</a></li>
                    
                
                    
                        <li><a href="/teemat/digi/">Digi</a></li>
                    
                
                    
                        <li><a href="/teemat/nuoret/">Nuoret</a></li>
                    
                
                    
                        <li><a href="/teemat/opiskelu/">Opiskelu</a></li>
                    
                
                    
                        <li><a href="/opettajat/">Opettajat</a></li>
                    
                
                    
                        <li><a href="/juhlat/">Juhlat</a></li>
                    
                
                    
                        <li><a href="/ookkonaa/">Ookkonää</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/kale/">Kale!</a></li>
                    
                
                    
                
                    
                
                    
                
            </ul>
        </div>
    

    
        <div class="footer__column">
            <h2>Lukijat</h2>
            <ul>
                
                    
                        <li><a href="/juttutupa/">Juttutupa</a></li>
                    
                
                    
                        <li><a href="/lukijalta/kuvat/">Lukijakuvat</a></li>
                    
                
                    
                        <li><a href="/videot/lukijalta/">Lukijavideot</a></li>
                    
                
                    
                        <li><a href="http://www.kaleva.fi/mielipidekirjoitukset/nain-lahetat-mielipidekirjoituksen-kalevaan/569560/">Mielipiteet</a></li>
                    
                
            </ul>
        </div>
    

    

    

    

    

    

    

    

    

    

    

    

    


<div class="footer__column">

    

    

    

    
    <h2><a href="/videot/">Videot</a></h2>
    

    
    <h2><a href="/saa/">Sää</a></h2>
    

    
    <h2><a href="/sarjakuvat/">Sarjakuvat</a></h2>
    

    
    <h2><a href="/tapahtumat/">Tapahtumat</a></h2>
    

    
    <h2><a href="/tyopaikat/">Työpaikat</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/valkeansyke/">Valkean syke</a></h2>
    

    
    <h2><a href="http://www.kaleva.fi/likelta/">Likeltä</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/oulustakuuluu/">Oulusta kuuluu</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kaikkikotona/">Kaikki Kotona</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/kivijalka/">Kivijalka</a></h2>
    

    
    <h2><a href="/ppy/">Pohjois-Pohjanmaan Yrittäjät</a></h2>
    

    
    <h2><a href="https://sivustot.kaleva.fi/limingantulli/">Limingantulli</a></h2>
    

</div>



                <div class="js-mobile-anchor"></div>
                <div class="sidecolumn js-sidecolumn">
                    <ul class="footer__link-list">
                        <li><a href="/yhteystiedot/">Toimituksen yhteystiedot</a></li>
                        <li><a href="/palaute/">Palaute</a></li>
                        <li><a href="http://yrityspalvelut.kaleva.fi/">Mainokset</a></li>
                        <li><a href="/info/kayttoehdot/">Käyttöehdot</a></li>
                        <li><a href="http://www.kalevakonserni.fi/">Kaleva Oy</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

        </section>

        
        
        

        
        



<script type="text/javascript" src="//static.kaleva.fi/static/common/js/spring-_-cda992.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"kaleva",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-kaleva.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>



        

        

<img src="http://statisticsentry-images.s3-website-eu-west-1.amazonaws.com/s.gif?q=53;2;756015" alt="stats-image" class="stats-image" />

        
        
        <div class="flatblock block-rkfi-footer-scripts">

    <div class="content"></div>
</div>

        
        
    </body>
</html>
